Нэт Прикли - Проклятие

1 Нэт Прикли

НЭТ ПРИКЛИ

ПРОКЛЯТИЕ -

ЧАСТЬ ПЕРВАЯ
ГОСТИ

«Средний космический разведчик...» Каков же тогда «большой»? И каковы просто космические корабли? А каковы пассажирские лайнеры или крупнотоннажные «грузовики»? Наверное, они способны накрыть всю столицу князя Граничного вместе с его замком и островными башнями.
Полуденное солнце припекало тело даже сквозь начищенные доспехи, и правитель отступил в тень космического корабля. Смертоносцы остались стоять где были — пауки относились к жаре с полным безразличием. Вблизи материал корпуса напоминал горную пемзу — черный камень с огромным количеством мельчайших дырочек. Найл поднял руку, осторожно коснулся кончиками пальцев — горячий, но не очень, терпеть можно.
— Пористая керамика!
Хотя значение прозвучавших слов было незнакомо, правитель осознал их общий смысл из мыслей мужчины. Найл повернул к нему голову, пытаясь ощутить, к чему это прозвучало.
Мужчина, в ответ на взгляд, хлопнул себя по лбу: — Ах да, я и забыл. Он нажал одну из кнопок на поясной коробочке дешифратора и повторил: — Это пористая керамика. Очень прочный материал с крайне низкой теплопроводностью. Благодаря ему мы можем пролетать без всякого вреда даже сквозь корону звезд.
— Что ты ему объясняешь? — поинтересовалась одна из женщин.— Откуда этот дикарь может знать, что такое керамика?
— Посмотри на пауков,— откликнулся мужчина.— Из чего сделаны ромбы у них на спинах?
— Видеть их не могу, — фыркнула женщина.— Уроды волосатые. Их бы всех перебить нужно! Смертоносцы зашевелились, поворачиваясь в ее сторону.
«Спокойно! — послал им Найл предупредительный импульс — Не выдавайте свою способность воспринимать их мысли».
— Зачем нужны пластины на спинах твоих пауков? — спросил мужчина.
— Они защищают смертоносцев от укусов ос,— ответил Найл.— Эти убийцы жалят свои жертвы всегда в одну и ту же точку, в нервный центр. Если его закрыть прочной пластиной, то осы для пауков совершенно безопасны.
— А из чего вы их делаете?
— Из керамики,— правитель провел рукой по шершавому корпусу корабля.— Только из монолитной.
— Из глины лепят,— фыркнула женщина.
— Ты хочешь сказать, из обожженной глины? — уточнил мужчина.
— Нет, глина слишком хрупкая,— пожал плечами Найл.— Демон Света выплавляет их из песка.
— Ты хочешь сказать,— не поверил мужчина,— что вы умеете плавить кремний?
— Да какая разница? — перебила его женщина.— Спроси лучше, кто правит в его селении, люди или пауки?
— Ты что, не понимаешь? — обернулся к ней мужчина.— Это означает, что они умеют достигать и поддерживать температуру в полторы тысячи градусов! Это уже не технологии каменного века или древнего мира, как оценивает их наземный терминал, это как минимум средние века. Найл ощутил в его мыслях нечто среднее между радостью за одичавших землян и восхищением ими. Мужчина начал вызывать у него симпатию.
— Не отвлекайся на ерунду,— отмахнулась женщина.— Для нас куда важнее, что люди попали в рабство к насекомым,— и она обратилась прямо к Найлу: — Скажи, мальчик, а кто правит в твоей стране?
— Я.
— Что? — не поняла женщина.
— Город пауков и окрестные земли подчиняются мне, Посланнику Богини, Смертоносцу-Повелителю, человеку, правителю Южных песков и Серебряного озера,— Найл, по примеру северян, приложил руку к сердцу и коротко поклонился одной головой.— Со мной Дравиг, командующий моими войсками.
Смертоносец, поймав мысленный приказ, слегка присел — не в ритуальном приветствии, а так, слегка опустил тело на полусогнутых лапах. — И его телохранитель. Торн тоже присел.
— Что, правда что ли? — растерялась женщина.
— Оп-па,— хмыкнул мужчина и прижал к горлу большой палец правой руки.— Пенни, это Карл. Подойди сюда. У нас, кажется, гости.
Женщина, услышав его слова, торопливо отступила к другой, возившейся со врытыми в песок приборами, присела рядом с небольшим экраном, светящимся прямо в стенке серого ящика. Застучала пальцами по вмонтированной рядом клавиатуре. На несколько минут повисла неопределенная тишина.
— Сколько вам лет, Карл? — спросил правитель.
— Сто семь,— улыбнулся мужчина.
Настала пора Найлу удивленно приподнять брови — несмотря на большое количество седых прядей в густых коротких кудрях, высокий голубоглазый пришелец с ровной смуглой кожей выглядел ничуть не старше князя Граничного. Ну никак не больше сорока лет. Посланник перевел взгляд на женщин.
— Они помоложе,— кивнул мужчина.— Им всего по семьдесят с хвостиком.
Теперь Найл начал понимать, почему женщина назвала его «мальчиком». Карл тоже маялся. У него язык не поворачивался обращаться на «вы» к явному малышу-несмышленышу, но в тоже время он боялся обидеть здешнего правителя — если это действительно он — снисходительным тыканьем.
— Значит, вы никак не могли видеть Земли такой, как она была раньше,— вздохнул Посланник.
— Нет,— согласился Карл.— У меня бабушка отсюда, она рассказывала. А я родился спустя два года после посадки на Новой Земле.
— Всего сто семь? Значит, вы успели прожить на новом месте всего сто девять лет?
— Сто шесть,— поправил мужчина.— Три года занял перелет.
— Неужели за сто лет вам успела надоесть новая планета и вы рискнули отправиться обратно?
— К нам стали поступать тревожные сигналы с наземных терминалов,— объяснил Карл, внимательно вглядываясь Найлу в лицо.— Будто на земле появились гигантские разумные пауки, которые поработили всю планету, держат людей вместо скота, не позволяют развиваться цивилизации... Он ненадолго смолк, ожидая ответа. Правитель ждал.
— Ну вот, — пожал плечами мужчина.— Те из нас, кто решил рискнуть несколькими годами жизни ради спасения человечества от рабства, расконсервировали один из «СКР» и отправились сюда.
Найл поймал в мыслях собеседника мимолетное воспоминание о нескольких десятках мертвых, молчаливых кораблей, кружащих на орбите. Среди них имелось штук пять довольно крупных.
— Только один? — уточнил Посланник.
— Мы решили сперва произвести разведку...
На этот раз Карл его обманул. На Новой Земле отсутствовало достаточное количество орбитальных челноков снабжения, чтобы снарядить полноценную экспедицию, не хватало припасов и воды для топлива, полностью отсутствовала пищевая промышленность. Колонисты пока еще обходились натуральными продуктами, благо климат позволял выращивать их круглый год. Консервы для единственного экипажа на шесть лет готовились кустарным способом на обычных кухнях. Счастье еще, что синтезаторы пищи позволяли обеспечивать основной паек — консервы составляли лишь обязательную по медицинским предписаниям десятипроцентную «натуральную» долю. «Предки» считали, что в искусственных продуктах не хватает неких жизненно необходимых организму элементов.
— Значит, сто лет и три года,— согласился Найл.
Три года полета, помноженные на релятивистский эффект давали те самые пятьсот лет, которые прошли на Земле с момента эвакуации основного населения и до первых крупных войн между людьми и пауками.
Времена походов Айвара Жестокого и Квизиба Великого, времена приручения двуногих Мудрым Хебом и распространения империи смертоносцев на окрестные земли, времена, когда вольные человеческие города безжалостно сжигались, а рожденные в неволе люди воспитывались в атмосфере безусловной покорности, осознании собственного ничтожества и безусловного превосходства пауков. Именно тогда восьмилапые начали запрещать людям иметь в своем владении любые инструменты, а уж тем более оружие, именно тогда ввели закон о смертной казни за умение читать и писать.
Тогда-то, около шестисот лет назад, Белая Башня и начала посылать первые тревожные сообщения убежавшим к звездам переселенцам. Наверное, те отреагировали почти сразу. Год-два — и спасательная экспедиция отправилась в обратный путь. Три года пути — это еще пятьсот лет. На далекой Новой Земле люди наверняка уже осваивают ближние планеты, нашли астероидную и кометную воду, законсервированные на ближайшие столетия космические корабли вновь исправно совершают рейсы к ближайшим звездным системам — а разведчики только-только собираются начать на старой Земле свою священную миссию. Подумать только — даже тормозиться перед посадкой они начали еще до того, как Найл появился на свет!
— Вас всего три десятка человек,— покачал головой правитель.— Как вы собирались спасать от рабства целую планету?
— Вам трудно даже представить,— похвастался мужчина,— сколь огромны наши знания и возможности.
Возможности среднего разведчика Найл себе как раз представлял. В описании, хранившемся в Белой Башне, у него значились две активные противометеоритные системы и одна пассивная, плюс три легких высотных самолета, три глиссера и два вездехода — один легкий, другой — высшей защиты. Все механизмы имеют достаточно мощные излучатели на случай встречи с каким-нибудь хищником типа тиранозавра. Плюс — личное оружие. Наверняка спасатели прихватили с собой жнецы и вакуумные гранаты.
Средний разведчик без труда мог стереть жизнь с лица любой планеты — вот только Найл не очень представлял, каким образом это способно послужить освобождению ее жителей. Стена космического корабля издала тоскливый стон, после чего от нее отделилась овальная пластина около двух метров высотой и метра в ширину, выдвинулась, извернулась и коснулась песка. Стало видно, что внутреннюю ее часть составляли высокие ступеньки. В проеме появилась рыжеволосая грудастая женщина лет сорока, в золотистом сверкающем костюме, на котором чужеродной деталью темнел широкий кожаный ремень с тяжелой кобурой. За первой женщиной маячило еще две. Карл выключил дешифратор и поспешил навстречу.
— Вот, Пенни,— попытался объяснить он. — Появился тут паренек с двумя пауками. Мы его поначалу за местного пастушка приняли, а он себя здешним правителем называет.
— Ничего себе пастушок,— хмыкнула «Пенни»,— в доспехах, с мечом, с поножами.
— Да тут скорпионы размером со среднюю лошадь бегают,— парировал мужчина.— Без средств индивидуальной защиты и дня не проживешь.
— Может быть,— согласилась женщина.— Ты думаешь, эти страшилища на нас не кинутся?
— Похоже, пауки его слушаются. Он назвал одного из них командиром армии, а второго его охранником.
— Ладно,— согласилась женщина, но кобуру на всякий случай расстегнула.— Как ты думаешь, Карл, он действительно имеет здесь влияние, или хвастается? Молод уж больно...
— Этот мир, по оценке терминала, находится на уровне где-то между каменным веком и древним миром. Продолжительность жизни в таких условиях колеблется в районе тридцати-сорока лет. Ему скоро двадцать. По здешним меркам — солидный возраст.
— Господи, всего двадцать лет! Ребенок!
Пока спасатели рассматривали Посланника Богини, тот тоже пытался оценить, с кем имеет дело. «Пенни» выглядела лет на сорок. Наверное, тоже успела перевалить столетний рубеж. Очень может быть, что ее бабушка дружила с родительницей Найла в пятисотом поколении. Может ли он считать этих людей своими предками? Или это совсем другие двуногие? Для них с момента появления Кометы прошло чуть больше столетия. Для Земли — тысяча двести лет. Чужие они тут или свои? Гости или хозяева?
— Ладно,— решилась женщина, включая дешифратор,— рискну. Но если я потом окажусь посмешищем, Карл, ты по гроб жизни из корпуса наружу не выйдешь! Она, разбрасывая песок, сделала два четких, широких шага и, приставляя ногу, вскинула руку к виску: — Капитан Пенелопа Триз, командир «СКР» «Пилигрим».
— Посланник Богини, Смертоносец-Повелитель, человек, правитель Южных песков и Серебряного озера,— приложил руку к сердцу Найл.— Я рад познакомиться с вами, капитан.
— Мне тоже, э-э... — замялась Пенелопа.
— Можете называть меня Посланник,— подсказал Найл.— Смертоносцем я величаюсь только у пауков.
— Хорошо, Посланник,— кивнула женщина.
— Через пять дней моя свадьба, капитан. Я прибыл сюда, чтобы встретить вас после дальнего путешествия и пригласить на торжество в качестве почетных гостей.
— Вы знали о нашем прибытии? — удивилась Пенелопа.
— Разумеется,— кивнул Найл.— Ведь я правитель здешних земель, мне должно быть известно все.
Женщина покосилась на Карла, тот пожал плечами, подошел ближе и поинтересовался у правителя: — Скажите, Посланник, а вы знакомы с человеком, живущем в высоком цилиндрическом здании без окон и дверей?
— Со Стигмастером? Из Белой Башни? Разумеется, знаком,— признал Найл.
— Он получил эту информацию от наземного терминала,— улыбнулся мужчина капитану.— Все «чудеса» нашей вселенной всегда имеют простое и понятное объяснение.
— Так вы готовы принять мое приглашение? — переспросил правитель.
— Грей?! — окликнула Пенелопа одну из работающих с приборами женщин.
— Радиационный фон превышен в двенадцать раз. Микробиология и химический состав близки к эталону. В общем, планета безопасная, можно обходиться без всяких защитных средств.
— Саманта?
Самантой оказалась та самая женщина, которая обозвала Найла «мальчиком».
— Белки совместимые, летучих соединений нет.
— Отлично,— кивнула капитан и повернулась к правителю,— мы с благодарностью принимаем ваше приглашение. Где находится ваша столица?
— Отсюда дня четыре пути,— повернулся на запад Посланник.— Вон там, на берегу реки.
— Наверное, это те самые развалины, что мы засекли перед посадкой,— подал голос Карл.— Со следами активности. От нас порядка двухсот километров.
— Если активность, то могут быть отклонения,— предположила Грей.
— А мне хотелось бы заглянуть на терминал,— добавил Карл.
— Саманта, ты ничего не хочешь предложить? — поинтересовалась капитан.
— Мне без разницы,— пожала та плечами.— Белки везде одинаковы.
— Ладно, тогда пойдем по стандартному плану,— решила Пенелопа,— Ты, Карл, остаешься и организуешь разведку. Мне нужно знать, какие еще страны и какие правители есть в ближайших местах. Еще нужно проверить зоны технологической активности — вдруг из нормальных людей еще кто остался? На свадьбу потом поедем. Саманта и Грей, Джейк и Барбус отправятся первой партией и произведут разведку города. План действий составим потом в зависимости от обстановки. Вопросы есть?
— Мне бы с терминалом нужно поработать...
— Тысячу лет ждал, и еще недельку подождет!
Найл впервые услышал про такую меру измерения времени, как «неделя». Семь дней. Откуда взялось такое странное, неуклюжее, неровное понятие? Может, на Новой Земле оно имело какое-то астрономическое или хозяйственное значение?
— Мы с благодарностью принимаем ваше предложение, Посланник,— учтиво сообщила капитан, вдавливая кнопку переговорного устройства.
Найл уже начинал путаться, когда он слышит механический перевод, а когда ловит мысли «предков» напрямую.
— И будем рады помочь вам добраться до вашей столицы. Надеюсь, вы не станете возражать, если несколько моих людей вылетят с вами и приготовят все для нашего визита?
— Буду рад,— кивнул Найл.
— Они подозрительны и враждебны, Посланник Богини,— предупредил Дравиг.— Но их мало. Может быть, уничтожить их, пока не поздно?
— Нет,— мысленно ответил правитель.— Они вооружены. У них слишком опасное оружие, чтобы давать им повод применять его. Не хочу новой крови на нашей земле. Мы должны действовать так, чтобы пришельцы не получили повода для стрельбы.
— В знак наших добрых намерений,— продолжила Пенелопа,— мы хотели бы подвезти вас до вашей столицы.
— А я в знак своих добрых намерений оставляю вам телохранителя,— поклонился Найл.— Он спрячется наверху корабля, чтобы не смущать вас своим внешним видом, и защитит в случае неожиданной опасности.
— Ну что вы, Посланник,— опасливо покосилась на Торна Пенелопа,— мы вполне способны за себя постоять.
— Вы недооцениваете пустынных скорпионов и сколопендр,— заботливо склонил голову правитель.— Самое совершенное оружие бессильно против врага, которого не успеваешь заметить.
— Благодарю за предупреждение,— капитан вскинула к горлу большой палец.— Анна, позаботься о периметре пассивного уровня. Тут могут быть звери или еще люди.
— Торн,— продолжая улыбаться капитану, мысленно приказал правитель.— Даю тебе день, чтобы подкрепить свои силы, потом заберешься наверх корабля и будешь следить за мыслями людей. Я хочу знать, что они смогут разведать о ближайших землях, и что собираются делать по мере времени.
— Да, Посланник.— Восьмилапый воин развернулся и побежал на охоту.
— Куда это он? — вздрогнула капитан.
— Смертоносцы редко нуждаются в еде,— объяснил Найл.— Сегодня он подкрепит свои силы, а потом сможет не отвлекаться от вашей охраны хоть целый год.
— Смертоносец? — удивился Карл знакомому слову.
— Да,— кивнул Найл,— именно так люди называют разумных пауков.
— Интересно,— мужчина перевел взгляд с паука на человека и с любопытством переспросил: — Скажите, Посланник, а звание «Смертоносец-Повелитель» в вашем титуле означает то, что вы повелеваете пауками?
— Нет,— улыбнулся Найл,— это означает, что я и есть главный паук.
— Ну вот,— обрадовался Карл, обращаясь к сопровождающим капитана женщинам,— я же говорил, что этого не может быть! «Пауки, пауки»! Это просто титул земных правителей! И все! Вот и конец всем слухам о власти насекомых!
Найл этого опровергать не стал. Учитывая малопонятную беспричинную ненависть и брезгливость к сопровождающим его смертоносцам, которая просвечивала в сознаниях почти всех «братьев со звезд» — пусть лучше считают их дрессированными домашними животными. В домашних животных по крайней мере не стреляют без причины. У прилетевших на прародину «предков» имелось при себе слишком много оружия.
Насколько Найл знал историю, всего три-четыре поколения назад эти двуногие запросто стреляли друг в друга только потому, что принадлежали к разным нациям или молились разным богам. Опять послышался натужный скрежет, открылась еще одна из секций корпуса.
Из темного проема на песок соскользнула машина, удивительно напоминающая голову кролика с преувеличенно большими глазами. «Уши» с тихим жужжанием опустились в стороны, превратившись в тонкие, как у стрекозы, крылья; «глаза» оказались лобовыми иллюминаторами и только усики на «носу» так и остались тонкими кроличьими усиками с теми же самыми функциями — прощупывать дорогу в условиях нулевой видимости и блокировать движение при опасности столкновения.
— Вот и глиссер,— указала на него капитан.— Надеюсь, командующий вашими войсками не обидится, если мы попросим его занять место в грузовом отсеке? К сожалению, кресла пассажирской капсулы мало подходят для его тела.
— Он не обидится,— уверенно заявил Найл.
Дравигу доставало прагматизма предпочесть быстрый перелет в качестве груза долгому переходу на своих лапах.
— В таком случае передайте ему, что он может занять свое место. Женщины попятились, пропуская паука. Некоторые даже поежились от неприязни. Дравиг в ответ обдал их волной презрения — что интересно, «предки» восприняли эту эмоцию, как свою,— а потом занял место в отсеке. Здесь ему даже понравилось. Просторно, сухо, чисто. Он раздвинул ноги, упершись в стены, и замер.
— Одну секундочку.— Найла небрежно отодвинул в сторону паренек лет шестнадцати, в простеньком синем матерчатом комбинезоне и захлопнул дверь багажного отделения.— А наш вход сбоку.
Пассажирская капсула оказалась плотно упакованной емкостью около метра шириной и двух в длину. На этом пространстве стояло шесть кресел в два ряда с узким двадцатисантиметровым проходом между ними. Два передних, по всей видимости, предназначались для водителей — между ними, на небольшом возвышении, торчал джойстик. Найл выбрал себе правое кресло, паренек уселся в левое. Позади, тяжело пыхтя, занимали места остальные пассажиры.
— Стив,— протянул паренек руку.
— Найл,— Посланник пожал протянутую руку еще до того, как осознал свой поступок, настолько естественным оказался жест водителя и его эмоция.
— Ну что, Найл, покатаемся?
Посланник остро ощутил нервный зуд в ладонях паренька, его тоску по стремительному полету, накопившуюся за время трехлетнего путешествия. Стив положил руку на джойстик и замер, оттягивая миг наслаждения, предвкушая его. Потом резко толкнул ладонь вперед. Глиссер с тихим шелестом заскользил вперед, скатываясь с песчаной насыпи, разгоняясь все сильнее и сильнее. Паренек легким движением направил его между ближайших дюн. Скорость нарастала. Шелест прекратился, сменившись тонким свистом. Расселина между барханов кончилась, но Стив с резким креном повернул в другую. Глиссер проскочил ее чуть не за секунду и взметнулся на огромную гору песка, замыкавшую проход.
— Понеслась! — сообщил паренек, поворачивая нос машины на запад.
Они стремительно промчались по гребню бархана, ухнулись вниз, в очередную расселину, но не ударились о грунт, а мягко просели, словно опершись на невидимую подушку, потом, скользя по «подушке», взлетели на очередной бархан.
— Сейчас, разгонимся, скачки прекратятся,— пообещал Стив.
Дюны все быстрее и быстрее улетали назад, стремительно мелькали оазисы из опунций и шипастиков, пару раз Найл успел разглядеть пауков-верблюдов и черных скорпионов, однако большей частью ничего разобрать не удавалось. Глиссер и вправду пошел ровнее, но не потому, что перестал проваливаться, а потому, что не успевал глубоко опуститься в расселины между дюнами.
— Ну как? — душа паренька жаждала восхищения, словно людей несла не машина, а он сам, на собственных руках.
— Здорово,— кивнул Найл.— Раз в пять быстрее паука.
— Мы идем двести километров! — почему-то обиделся Стив.
— Странно,— удивился правитель.— Я думал, такой скорости по бездорожью достичь невозможно.
— А мы в воздухе! — парировал паренек.— Просто на высотах порядка двух-трех метров подъемная сила выше, и можно перевозить втрое больше грузов, чем на самолете. Ты летал когда-нибудь на самолете?
— Только на воздушном шаре.
— Правда? — повернул к нему голову Стив.
— Самолетчикам этого не понять,— поймал Найл его эмоцию и не удержался от подначивания,— Когда сидишь не в запертой кабине, а прямо в небе, когда не пробиваешь облака пластиковым фонарем, а ощущаешь их прикосновение к своему лицу, когда не режешь воздух крыльями, а скользишь в его потоках...
— Откуда у вас воздушные шары? — засомневался паренек.— Ведь у вас каменный век, и пауки всем заправляют?
— Восьмилапые их и придумали.
— Насекомые, что ли? — фыркнул Стив.
— Пауки.
— Да у них же мозгов нет!
— Почему ты так решил?
— Откуда мозги у насекомых?
Найл вздохнул. Самоуверенность водителя могла бы вызвать раздражение, если бы не излучаемое им дружелюбие и естественность. К тому же, он единственный из прилетевших «предков» не испытывал к смертоносцам неприязни. Перед тем, как захлопнуть багажный отсек, паренек взглянул на Дравига, поразился размерам, и все.
— Ты знаешь, каково внутреннее строение пауков? — по возможности спокойно поинтересовался правитель.
— А чего там знать? Восемь глаз, восемь ног, туловище, да брюхо.
— Это внешнее устройство,— не удержался от усмешки Найл.— А вот что касается внутреннего... Практически у всех видов пауков размер мозга составляет две трети от тела. То есть, при твоих размерах, мозгов у него будет больше примерно в десять раз.
— Правда, что ли?

1 Следующая страница


Проклятие 2

— Правда.
— Умные, значит, твари,— проникся уважением паренек.— То-то, говорят, они всю землю поработили.
— Что значит: «поработили»?
— Ну,— пожал плечами Стив,— руководят, значит, всем на Земле.
— А Пенелопа Триз поработила космический корабль «Пилигрим». Так?
Паренек ничего не ответил, и это Найл у понравилось. Воспринял, стало быть, совпадение в терминологии.
— А полетать на шаре дадите? — внезапно поинтересовался Стив.
— Дам,— пообещал Найл.
Дюны кончились, и глиссер стремительно мчался над ровной каменистой равниной. Наметанный взгляд правителя уже различал впереди характерные штрихи стрекоз — черточка с каплей на конце. Прорисовались и тут же нырнули под брюхо крестьянские поля, блеснула под солнцем поверхность реки.
— Налево,— предупредил Найл. Машина, круто накренившись, описала поворот и помчалась над волнами.
— Я так думаю, пристань тебе не нужна? — предположил правитель.— Тогда после того, как проскочим мимо острова с многоэтажным зданием, поворачивай направо. Людей там почти никогда не бывает, можно без опаски добраться почти до самого моего дворца.
— Угу, — кивнул паренек, закладывая вираж на очередном изгибе русла.
Найл раньше и не подозревал, что лениво-неторопливая городская река настолько извилиста. Неведомо откуда на самой стрежне появились два судна с поднятыми парусами. Глиссер стремительно проскользнул между ними — и впереди показался остров детей. Еще один стремительный поворот вокруг так и недостроенной библиотеки, машина, повинуясь рукам водителя, резко задрала нос, продолжая движение брюхом вперед, а потом мягко упала на землю и замерла, слегка покачиваясь на амортизаторах в десятке метров от стены дворца.
— Приехали,— подвел итог Стив.
— Надо Дравига выпустить! — заторопился правитель.
— Не дергайся,— отмахнулся паренек,— все равно, пока все не выйдут, нам отсюда тоже не выбраться. Когда правитель оказался снаружи, он увидел, что «предки» испуганно сбились в кучу, а на расстоянии нескольких шагов стояли трое смертоносцев во главе с Тройлеком и пятеро жуков-бомбардиров из армии правителя. Видимо, в качество почетного караула выстроились только те, кто оказался поблизости. Самым неприятным оказалось то, что все спасатели успели вытащить оружие — компактные пучковые излучатели, хотя покамест ни на кого их не направляли.
— Рад тебя видеть, советник Тройлек,— громко поприветствовал управляющего городом смертоносца Найл.— Рад видеть вас, братья.
— Мы тоже рады видеть тебя, Посланник Богини — откликнулись встречающие.
— А жуки, они тоже...— шепотом уточнил Стив,— разумные?..
— Такова прихоть Богини,— лаконично ответил правитель. Он понимал, что жуки прекрасно понимают смысл разговора и не желал вызывать у них раздражения.— Лучше открой грузовой отсек.
На Дравига поездка не произвела ровным счетом никакого впечатления. В «багажном отделении» не имелось люков, сквозь которые можно было увидеть стремительность движения, а толчки и легкое покачивание паука не обеспокоили — раз вокруг не море, то и бояться нечего.
— Тройлек! — убедившись, что со старым смертоносцем все в порядке, Найл вернулся к насущным делам. — Эти люди — мои гости. Выдели им комнаты во дворце и позаботься об ужине.
— Да, Посланник,— согласно присел паук.
Приказ правителя о запрете на мысленное общение с пришельцами успел достигнуть города, и советник коротким импульсом попросил Найла передать гостям пожелание следовать за ним.
— Мой сенешаль проводит вас в отведенные покои,— сообщил Посланник.— И спрячьте оружие, здесь вам ничего не угрожает.
Не смотря на уговоры, гости продолжали жаться к стенке глиссера. В их сознаниях нарастала уверенность в том, что они угодили в ловушку.
— Тройлек, вызови слуг,— мысленно приказал правитель.
— Простите, мой господин, но они не одеты подобающим образом. Мы слишком поздно почувствовали ваше приближение.
— Неважно. Пусть они увидят, что люди здесь тоже живут.
Спустя несколько минут из дверей черного хода выбежало несколько растрепанных, распаренных кухарок и стали низко кланяться гостям, время от времени делая приглашающие жесты в сторону дворца.
— Я должен просить у вас прощения, что вам приходится входить с черного входа,— подал голос Найл,— но мы приземлились слишком далеко от парадного.
— А почему среди них одни женщины? — внезапно со строгостью поинтересовалась Саманта.
— Потому, что это кухарки,— без всякой задней мысли пояснил Найл.
— Вы что, считаете, что место женщины на кухне?!
— Тройлек,— вздохнул Посланник,— у тебя есть повара?
— Да, Посланник.
Немного погодя на улицу вышел низкий толстый мужчина с румяными щеками. — Это дворцовый кухар,— пояснил для женщины Найл.
— Ну, ладно,— смилостивилась Саманта и спрятала излучатель в наплечную кобуру. Гости, далеко обходя отряд бомбардиров, потянулись в здание.
— А мне назад нужно,— вздохнул Стив.— Сейчас для пилотов самая работа начинается.
— Не нужно,— покачал головой Найл.— От ужина ты отказаться не сможешь, чтобы не обидеть хозяина, а потом не сможешь вернуться потому, что летать в темноте, в незнакомой местности, слишком рискованно.
— В общем, да,— с готовностью согласился паренек.
— Тогда иди, занимай комнату. Встретимся за ужином.
— Торн говорит, что поймал скорпиона, Посланник,— сообщил Дравиг.— Сейчас он ест, а потом сразу начнет выполнять твой приказ.
— Хорошо,— кивнул Найл.— Только он напрасно рисковал, вступая в схватку с таким опасным хищником. Я не хочу, чтобы с Торном что-нибудь случилось.
— На этой планете нет существ, способных справиться со смертоносцем! — безапелляционно заявил Дравиг. Причем заявил с искренней верой в свои слова, словно и не было кровавой битвы на плоскогорье Крепости, словно не оставались обглоданные панцири в ковыльных зарослях или в вампирьем лесу.
— Это хорошо, что он такой доблестный воин,— не стал спорить правитель.— Ведь ему придется надолго остаться с нашими гостями одному. Я верю в Торна.
Посланник был уверен, что его похвалы достигнут сознания восьмилапого разведчика, К сожалению, это единственное, что он мог сделать для оставшегося в пустыне паука — выразить ему свое восхищение.
— Сейчас мне нужно поговорить с Привратницей Смерти, Дравиг,— предупредил Найл. — Пусть все желающие подождут со своими поздравлениями или соболезнованиями хотя бы до окончания ужина. Хорошо?
— Я передам, Посланник.
Хотя Найл, в отличие от большинства людей, и обладал способностями к мысленному общению, но уровня, заложенного Великой Богиней в пауков, достигнуть не мог не смотря на все свои старания. Вот и сейчас — он мог сказать о своем желании любому, он мог охватить своим сознанием весь город, но передать четкое короткое сообщение всем тем, кого оно могла заинтересовать, оказывалось выше его сил.
— Благодарю тебя, Дравиг.

* * *

Когда-то обширное здание дворца Праздника занимал Смертоносец-Повелитель. После захвата города северянами здесь находилась казарма гарнизона, а когда Посланник Богини и братья по плоти вернулись — он оказался не у дел, и правитель отвел его Привратнице Смерти. Серые каменные стены, высокий стеклянный купол, монументальная колоннада у входных дверей — все это навевало тяжелые впечатления. А впрочем, подобные гнетущие эмоции могли возникнуть и от осознания того, что за этими стенами сотни верующих истово готовят себя к празднику единения. На улицу доносилась негромкая музыка, от окон веяло цветочным ароматом.
Несколько мгновений Найл, колеблясь, стоял у дверей, но войти так и не решился. Он прошел вдоль колоннады и уселся на ступеньки. Через некоторое время послышались негромкие шаги.
— Ты опять пришел за их жизнями, мой господин,— грустно произнесла Привратница Смерти, усаживаясь рядом.
— Что поделать, Джарита,— пожал плечами Найл.— Никто из нас не может пройти мимо этого часа. Рано или поздно настанет миг, когда я тоже окажусь недостаточно ловким, недостаточно внимательным или просто недостаточно везучим. Нить моей судьбы оборвется, а плоть разойдется среди сотен смертоносцев, чтобы навеки остаться частицей единой расы братьев по плоти.
— Но ты не торопишься, мой господин. - Правитель почувствовал, как бывшая служанка покачала головой — взглянуть на служительницу смерти у него не хватало духа.
— Разве ты не знаешь? Я договорился с советником Борком, что люди младше сорока лет не имеют права участвовать в празднике.
— Знаю. Некоторые из паломников добавили себе по несколько лет, чтобы попасть сюда.
— Вот видишь! — усмехнулся Найл.— Они сами стремятся к этому.
— Они хотят бессмертия, мой господин, а не того, что их ждет.
— Бессмертие человека в его детях, Джарита в его родине, в его вере. Пребывая на праздник, они знают, что детям, родным местам и их вере не угрожает ничего. Им нечего бояться.
— Но почему бы при этом им не оставаться дома, мой господин?
— Ты думаешь, мне это нравится, Джарита? — вскочил Найл.— Нет, не нравится! Но за обычаи, по которым мы живем, заплачено кровью, заплачено тысячами, десятками тысяч жизней людей и смертоносцев! Ты думаешь, наши древние войны — это первая война между разумными расами на Земле? Нет, не первая. Когда-то очень давно, около тысячи веков назад на этих просторах жили не только люди, но и австралопитеки, питекантропы, синантропы, неандертальцы, зинджантропы, неонантропы, рамапитеки. Все эти народы существовали примерно в одно и тоже время, все они умели изготовлять оружие и инструменты, верили в богов, грелись у огня. Где они все? От них остались только кости в земле, обломки копий, да следы кострищ. Наши предки стерли всех соперников с лица планеты. Несколько веков назад людям пришлось столкнуться с новым врагом: с разумными пауками. И пауки оказались сильнее. Наши предки не сгинули в здешних песках только потому, что держать в качестве домашних животных людей оказалось куда удобнее, чем кроликов или свиней. Люди сами умеют строить себе жилье, сами умеют растить себе пищу, сами ткут себе одежду. Их достаточно просто охравять и не допускать вырождения.
— Может быть, люди смогут обойтись без смертоносцев? — осторожно поинтересовалась Привратница, и эти слова ясно показали, насколько изменился внутренний мир бывшей служанки после столь близкого общения со Смертью. Разве рискнула бы она всего полгода назад даже в самом потаенном уголке души усомниться в праве пауков на власть?
— Было,— кивнул Найл.— Все это уже было. Почти пять веков люди отстаивали свое право главенствовать в этих местах, обходиться без смертоносцев. Во главе мира должен был остаться кто-то один, кто-то должен был доказать свое право жить и пожирать более слабых. Смертоносцы не захотели умирать... Они уничтожили всех, кто сомневался в их праве содержать двуногих в качестве скота, пользоваться двуногими, повелевать ими и беречь их.
— Беречь от кого? — горько усмехнулась Джарита.
— От чужаков,— спокойно парировал Найл. — Любых чужаков, даже двуногих. Вспомни, что случилось после захвата города северянами! Помнишь квартал рабов? Там уцелел хоть один человек? Вспомни улицы, полные слуг. Много их уцелело? А подданные жуков-бомбардиров? Их осталось не более трети! Люди тоже содержат своих домашних зверей: кроликов, мокриц, долгоносиков, люди тоже решают вместо них, кому жить, а кому умереть. Очень может быть, что мокрицы и кролики тоже иногда говорят о свободе. Но если уйдет пастух, вместо него обязательно появится сколопендра. И тогда говорить о свободе станет некому.
— Но ведь можно найти другой выход! — Привратница Смерти следом за правителем поднялась со ступенек.— Те же северяне выращивают для смертоносцев баранов.
— И это тоже было, Джарита. К счастью, не у нас. В древние времена существовала такая могучая и богатая стана, как Великобритания. Однажды живущие в ней люди начали ценить овечью шерсть выше, чем крестьянское зерно. И всего лишь за столетие почти половину земледельцев вырезали, как ненужный скот, а их земли превратили в пастбища. Это время называлось «эпохой огораживания». С крестьян стали требовать меньше хле6а, но им не стало жить легче, потому, что после этого они стали мертвыми крестьянами. А спустя пару столетий жители этой страны воспылали любовью к маленьким симпатичным зверькам с красивой шерсткой. И отказались носить одежды из шкурок этих зверьков. Всего за десятилетие во всем мире на тысячах ферм перебили миллионы этих зверьков, скармливая их собакам, сваливая в помойные ямы, выгоняя в леса. Раз никому оказались не нужны шкуры, не нужны оказались и сами зверьки. Потом они захотели пожалеть молодых телят и отказались есть телячье мясо. И тогда скотоводы оказались вынуждены убивать стельных коров. Вот так. На протяжении всей своей истории время от времени люди пытались творить добро, изменять мир к лучшему. Еще ни разу мир от этого лучше не стал. Не нужно, Джарита, не нужно придумывать ничего нового и хорошего, потому что за существующие обычаи заплачено очень большой кровью. Тысячи людей погибли в битвах, Прежде чем остальные поняли, что для спасения собственного будущего им нужно признать власть пауков. Тысячи смертоносцев три года назад погибли в битве у плато, и только после этого уцелевшие поняли, что людей необходимо признать равными себе. Теперь восьмилапые не имеют права пожирать людей без их согласия, а люди не имеют права давать согласие на подобное действие раньше, чем перешагнут сорокалетний рубеж.
— А пусть теперь пауки вообще перестанут кушать людей, а будут есть только баранов! — Мы живем в пустыне, Джарита! Она может прокормить всего лишь жалкую кучку живых существ. Ей все равно кто это будет: тарантулы, скорпионы, бараны или люди. Но мне — не все равно! Я не хочу оставить после себя страну, в которой живут одни овцы! Я хочу, чтобы здесь жили люди!
— Но ведь можно чего-нибудь придумать, мой господин,— обошла Привратница правителя города и остановилась перед ним.
— Нашей стране нужны смертоносцы,— вздохнул Посланник.— Потому что без них не станет армии, и соседи разорят наши земли вместе со столь любезными тебе людьми. Чтобы пауки сражались, я должен их кормить. Я могу завезти сюда баранов, сравнять крестьянские фермы с землей и превратить их в пастбища.— Он сделал шаг вперед, взял служанку за подбородок и взглянул ей прямо в глаза: — Пойдем, Джарита, пойдем в твой дворец и спросим любую женщину: согласится ли она жить на десять лет дольше, если ради этого детей ее придется выгнать в пески, поле сровнять с землей, а вместо дома поставить хлев для четырех овец?
Взгляд Посланника провалился в бездну, в холодную безмолвную пустоту. Правитель не ощутил там обычного тепла человеческих эмоций, мыслей, страхов и желаний. Пустота, как под капюшоном растворившейся среди пятнадцати столетий Магини, пустота, как в телах безголовых мертвецов Мага, бродивших когда-то по городу. Его бывшая служанка успела не просто умереть, а умереть сотни раз, умереть с каждым из паломников, вошедших и двери дворца.
— Почему обязательно выгонять? — вполне осмысленно ответила несуществующая на ментальном плане женщина.— Неужели люди не могут просто пасти для пауков отару?
— Вспомни Провинцию, Джарита,— отвернулся Найл,— Там поля и огороды на каждом свободном пятачке. Либо убираем поля и делаем пастбища, либо оставляем поселки, но тогда там будет негде пасти скот. Или люди, ИЛИ ОВЦЫ.
— А пауки...
— Все это было, было, было... Джарита, если я начну менять уклад жизни, мне придется либо каким-то образом избавляться от людей, либо начинать войну людей против смертоносцев, которую невозможно выиграть. Невозможно просто потому, что даже в случае победы в нашу ослабленную страну тут же заявится баронская конница. Год назад мы победили северян потому, что живем именно так как сейчас, и никак иначе. Посланник, не решаясь больше заглядывать в глаза Привратнице Смерти, обошел женщину кругом, положил руки ей на плечи. — Ты знаешь, когда в пустыне самке тарантула нечем кормить паучат, она забирается в нору и позволяет детенышам съесть себя саму. Что теряют твои паломники? Десять лет жизни. Может быть, двадцать. В землях северян нет законов, подобных нашему, но и там люди редко переживают этот возраст. Смерть все равно приходит ко всем. Но танец, на который ты приводишь этих людей, лишает их страха перед небытием. Они знают свой час, они получают веру в свое бессмертие, своим поступком они дарят детям покой и безопасность на все отведенные законом сорок лет. И они встречают свой последний миг в празднике, а не муках и предсмертном ужасе.
— Я больше не могу, мой господин! — взмолилась Джарита.— Я больше не могу видеть их глаза, учить их танцу, провожать на праздник! Пусть это делает кто-то другой! Пусть делает тот, кто понимает, почему это нужно.
— Я чувствую боль в твоей душе,— правитель сжал пальцами ее плечи.— И эта боль радует меня. Нет ничего страшнее, чем безразличие в том, кто провожает человека в последней путь. В моей стране нет никого достойнее тебя для этой обязанности.
— Пощади, Посланник! — извернулась женщина, но Найл отвернулся от ее молящего взгляда. Нет. Во имя тех, кто готовится к празднику, я не могу отнять тебя у них.
Правитель сделал несколько шагов вперед и произнес, стоя спиной к Привратнице Смерти: - Я покинул караван сегодня утром. Завтра к вечеру они дойдут до порогов, утром сядут на корабли и до заката сойдет на берег. Праздник Единения случится ночью послезавтрашнего дня. Готовься.

* * *

Тронный зал освещался факелами. Обычно в темное время суток коридоры и залы дворца подсвечивались газовыми фонарями или свечами, но Тройлек уловил в мыслях гостей ожидание подобной «романтики» и позаботился о ее воплощении. Именно в угоду гостям для ужина вместо трапезной был выбран обширный и сумрачный тронный зал, ради них слуги сколотили длинный стол из струганных досок который не стали покрывать скатертью. По счастью, вернувшиеся со звезд «предки» не мыслили еды без тарелок, вилок и ножей, и хотя бы этого удобства смертоносец людей не лишил. Богатая кухня дворца почему-то решила обойтись на этот раз без салатов, и на широких подносах лежала в основном рыба — жареная, соленая, копченая, запеченная в ароматных листьях и очищенных кактусах. С мясными блюдами тоже обошлись скромно: несколько тарелок с длинными ломтиками жаркого, прикрытые круглыми салфетками горшочки, излучающие соблазнительные ароматы, да несколько туго перевязанных рулетов, подкопченных снаружи, но снежно-белых внутри.
— Боже мой, какие запахи,— сладострастно застонал Стив, едва войдя в зал,— я уже пятьсот лет не ел ничего подобного! Паренек торопливо занял место за столом и потянул к себе ближайший из подносов.
— Ты куда! — цыкнул на него один из мужчин.— Это же дипломатический прием! Водитель настороженно замер, покосился на женщин, на Найла.
— Не беспокойся,— утешил его правитель. — Когда человек не ел пятьсот лет, ему можно простить все, что он увидит съестного.
Все вежливо засмеялись, неторопливо заняли свои места. Получивший замечание парень теперь выжидал отдельного разрешения приступить к поглощению мяса, с тоской поглядывая на поднос. Из сумрака близ стены неслышно выступила девушка одетая лишь в набедренную повязку и ниточку разноцветных бус, несколькими движениями деревянной лопаточки переложила немного выбранного Стивом блюда к нему на тарелку, украсила ее листиком зелени, наполнила его бокал темно-красным вином и отступила обратно в тень. Парень, ошалело открыв рот, внимательно проследил за каждым ее движением и проводил взглядом. Похоже, женщин он не видел тоже как минимум тысячелетие.
— Не ожидал, что мне доведется когда-нибудь вас увидеть,— признал Посланник, наблюдая, как девушки ухаживают за остальными гостями,— Что удастся в живую побеседовать с создателями таких легендарных творений, как Белая Башня в нашем городе или Диснейленд в Серых горах.
— Диснейленд! — поперхнулся Стив.— Он еще цел?!
— Нет,— покачал головой Найл.— Но и по тому, что сохранилось, можно представить, насколько прекрасным и величавым было это сооружение.
— Э-э, да,— прокашлялся один из мужчин.— Да, наши родители кое-что умели. И не только строить аттракционы. Он встал, поднял со стола бокал с вином. — Я предлагаю выпить за окончание того кошмара, в котором вы прибываете. Теперь, после нашего прилета, все станет хорошо. Мы поможем вам наладить нормальную, цивилизованную жизнь, добиться свободы, равенства, процветания. Я поднимаю этот тост за нашу встречу!
Гости, ради торжественности момента, поднялись. Посланник вынужденно поступил точно также. Последним встал, естественно, Стив, с бокалом в одной руке и ломтем мяса в другой. Все выпили.
— Ты мясом не увлекайся,— посоветовал водителю Найл.— Возьми жареную рыбу. Уверен, она всего пару часов назад еще по омутам плавала.
— М-м! — встрепенулся парень.
От стены отделилась безмолвная девушка, подцепила лопаточкой два покрытых золотистой корочкой куска и ловко переправила к нему на тарелку. Стив опять на несколько мгновений забыл про еду, любуясь движениями служанки.
— И если уж мы начали говорить о равенстве,— подала голос Саманта.— То скажите, почему за столом прислуживают только девушки? Женщины, между прочим, годятся не только для того, чтобы торчать у плиты, быть сексуальными игрушками или подтирать за мужчинами тарелки! Они точно такие же люди! Они вполне способны руководить сложными производствами, обеспечивать безопасность, заниматься наукой.
— Да-да, разумеется,— улыбнулся Найл.— Пауки всегда придерживались точно такого же мнения. У нас в стране только женщины имеют право становиться капитанами кораблей, руководить фермерскими хозяйствами или удаленными селениями. Это правильно?
— В общем, да,— настроенная на спор гостья показалась разочарованной.— Равноправие женщин можно считать одним из основных признаков развитого демократического общества.
— Если вас коробит от моих служанок, я прикажу прислать вам для услуг мужчину.
— Ну, это вовсе не обязательно,— пожала плечами Саманта.
— Она кареглазых предпочитает,— негромко сообщил мужчина, который поднимал тост.
— Что ты, несешь, Барбус,— обиделась женщина.— Видеть вас всех не могу.
— Это потому, что глаза голубые. У одного Стива карие, но он сам баб терпеть не может.
Встреча с далекими предками получалась явно не такой счастливой, возвышенно-торже-ственной, какой она представлялась Найлу в его мечтах. Просто люди, просто устали от дальней дороги, просто сидят за столом и треплются об обычных глупостях. Барбуса от бокала вина на голодный желудок развезло, он мстил Саманте за какую-то давнюю обиду непрерывными подначками. Другой мужчина — кажется, Джой, думал только о голых девицах вдоль стен и пил уже третий стакан вина, воображая, как пойдет с ними знакомиться. Грей увлеклась ароматной копченой рыбой, совершенно забыв, что находится на другой планете, покинутой ее родителями тысячу двести лет назад, о том, что является представителем человечества Новой Земли.
Что полезного могла получить от них в корне изменившаяся прародина? Посланник почувствовал, что ему становится скучно.
— Стив, не увлекайся рыбой,— посоветовал он.— Попробуй мясо в горшочках. Невероятно тонкий вкус.
— Мне столько не одолеть,— голос объевшегося парня стал тоном ниже и заметно размереннее.
— Ерунда, ешь,— усмехнулся Найл.— Когда не сможешь шевелиться, я прикажу отнести тебя в комнату и положить в постель. Давай, пользуйся случаем. Когда еще удастся попасть на настоящий королевский прием?
— Сам-то не ешь...
— Ты совсем забыл, Стив,— покачал головой правитель.— Все мои обеды — королевские.
— Счастливый.
— Мясо очень вкусное,— впервые за вечер подала голос Грей.— Из чего оно?
— То, что в горшочках,— без всякой задней мысли ответил правитель,— это мокрица. А ломтиками по-моему, порезана зеленая муха. Женщина вскочила с выпученными глазами и схватилась за горло. Найл понял, что прием, похоже, окончился.

* * *

Только войдя в свои покои, правитель осознал, что обнаженные девицы появились в тронном зале отнюдь неспроста — в большой комнате, широко расставив лапы, на потолке висел Шабр.
— Можно?
Подробнее объяснять смысл просьбы не требовалось — впервые за все время существования смертоносцев в лапы ученого паука попала не просто свежая кровь пустынного дикаря или проезжего северянина, а живые представители давно вымершей на Земле працивилизации, прародители современных пород двуногих. Чудом было то, что восьмилапый селекционер вообще спрашивает разрешения, а не действует по своей излюбленной привычке — молчком. Хотя нет, действует — девицы в тронном зале появились до того, как Шабр задал свой вопрос.
— Можно,— кивнул Найл, откидываясь в кресло.— Как твои успехи с детьми?
— Те, которых привозили последними, оказались не самыми работящими, но зато активными. Перед отплытием флота к порогам, я передал Назии тридцать семь новых моряков. Трех сообразительных девчонок воспитали хозяйками для ферм. Сидония сегодня увела их с собой. Вот только мальчиков им пришлось отдать всего семерых, из тех, что послабее. Для флота нужно еще двух надсмотрщиц, но их готовить труднее, пока не успел.
— А почему ты передал моряков Назии, а не Соленому? — удивился правитель.
Еще со времен владычества Смертоносца-Повелителя номинальным командиром корабля или группы кораблей всегда считался паук, хотя команды чаще всего отдавала надсмотрщица.
— Соленый исчез, Посланник.
— Как? — не понял Найл.
Для пауков, постоянно находящихся в телепатической связи друг с другом, незаметное исчезновение одного из них — событие столь же невероятное, как, например, незаметное исчезновение уха для человека.
— Мы не знаем, Посланник... — в мысленном ответе проглядывала надежда на то, что правитель сможет дать хоть какое-то пояснение подобному случаю.
— Надеюсь, что-нибудь обнаружится,— свой ответ Найл окрасил эмоцией сочувствия.— А как ангары у Черной Башни?
— Там трудятся пять хороших мастеров! — немедленно воодушевился Шабр.— Грею удалось сохранить память Асмака, и мы передали ее одному из молодых смертоносцев. У нас есть несколько юных пилотов и два полностью готовых шара.
— Асмак стал частью памяти?! — удивился правитель. Он был уверен, что начальник воздушной разведки Смертоносца-Повелителя погиб во время захвата города северянами.
— Он руководил полетами из подземелья,— признал Шабр.— Его знание было слишком ценным, чтобы им рисковать. После потери последнего шара Асмак умер.
— Жаль, что я сам не догадался просить его об этом,— покачал головой Найл.— Мне будет приятно поговорить с ним, когда появится такая возможность. А завтра... Завтра мне хотелось бы отправить один из шаров в Серые горы, к Магине. Ведь она ничего не знает о наших гостях.
— Шары будут готовы к рассвету, Посланник,— присел в ритуальном приветствии паук.— С твоего разрешения мне нужно немедленно посетить остров детей. Один из малышей подает признаки заболевания.
Не дожидаясь ответа, смертоносец подбежал к окну, протиснулся между полуоткрытых створок и растворился в темноте.
Утро началось с визита двух умывальщиц с неизменным тазикам, двумя кувшинами и полотенцем. Однако, готовность девушек услужить всеми доступными способами, правителя за четыре дня до свадьбы ничуть не вдохновила. Пожалуй, впервые после возвращения в свой город он прогнал служанок и умылся сам.
В качестве завтрака ему подали горячий напиток из шиповника с яблочным пирогом, и спустя полчаса он, опять же без посторонней помощи, надел парадную тунику, перепоясался мечом и вышел на улицу. На крыльце, на перилах, сидел Стив, сжимая в руках ладонь прислуживавшей ему вчеpa девушки. Завидев правителя, он спрыгнул и шагнул навстречу.
— Меня вызывают,— вздохнул водитель.— Всю связь оборвали.
— По-моему, ничего другого ты и не ожидал,— пожал плечами Найл.
— Пенни Лойму взять не разрешает,— прикусил паренек губу. Девушка склонилась в низком поклоне.
— Извини, Стив,— покачал головой правитель.— Не думаю, что ваш капитан станет выполнять мои распоряжения.
— Да я не о том,— парень отпустил руку девушки и обнял ее за плечи.— Может, можно что-нибудь придумать? А с Пенелопой я разберусь. Она же не дура совсем, должна понять.
— За Лойму можешь не беспокоиться, с ней все будет в порядке.
Да уж,— мысленно усмехнулся Найл. Пока ребенок не родится, Шабр ни единому волоску с ее головы упасть не даст. Заполучить в свои руки потомка прачеловека! Если девушка зачала — беспокоиться о ее судьбе не стоило.
— Понимаешь ли,— попытался объяснить Стив.— Мы не женаты...
— Да, у меня есть такое подозрение,— кивнул правитель.

Предыдущая страница 2 Следующая страница


3 Нэт Прикли

— Не женаты...— парень густо покраснел. — Но этой ночью... Я не знаю, как к ней теперь будут относиться...
— Успокойся,— похлопал Найл его по плечу.— Мы живем не в дикарской стране, и женщина, решившаяся родить ребенка одна, для нас заслуживает куда большее уважение, нежели просто сумевшая соблазнить мужчину и затащить его под венец. На Лойму никто не станет смотреть косо, оскорблять или выгонять из дому. Скорее, наоборот.
— Что наоборот? — не понял парень.
— Думаю, в ближайшие часы к ней заявится врач, который пожелает ее осмотреть. И может быть, переведет на работу в более спокойное место.
— Но тогда я не смогу ее найти!
— Захочешь — найдешь,— коротко парировал Найл.— А теперь пойдем со мной, я хочу тебе кое-что показать.
— Но с ней точно ничего не случится?
— Великая Богиня! — не выдержал правитель.— Да откуда у тебя все эти мысли?!
— Ну,— признал Стив,— на Новой Земле, если незамужняя женщина окажется беременной, это считается... Не совсем правильным.
— Пойдем,— не счел нужным комментировать его высказывание Посланник.— Я кое-что тебе покажу.
— Я вернусь,— пообещал Стив, отпуская руку девушки.— Честное слово, вернусь и заберу тебя с собой.
Надо сказать, Лойма отнеслась к разлуке куда спокойнее. Хотя она и не собиралась бросать своего друга не попрощавшись, но желание Шабра поскорее ее осмотреть значило для девушки куда больше, нежели беспокойство постороннего паренька.
— Ты хочешь увидеть, как запускаются воздушные шары? — поинтересовался у Стива Найл.
— Да.
— Тогда идем. Только немедленно, не то опоздаем.
Стив последний раз оглянулся на Лойму, но та уже успела осторожно обогнуть мужчин и спускалась с крыльца.

* * *

— Ого, как тут воняет! — поморщился Стив, выбираясь из глиссера.
— Это порифиды,— объяснил правитель.— Они выделяют летучий газ. Он взял гостя под руку и обвел далеко вокруг Черной Башни — ни к чему лишний раз раздражать хранителей памяти.
— Смотри,— Посланник указал на вычищенные пруды.— Они живут там, в стоячей воде. Их подкармливают тухлым мясом, потому и дыхание не самое свежее.
— Вообще,— заметил паренек,— воздушные шары обычно наполняют водородом или гелием, а эти газы не пахнут.
— Если ты подскажешь, где эти газы можно получить,— пожал плечами Найл,— мы с удовольствием воспользуемся твоим советом.
— Лучше всего использовать гелий,— оживился Стив.— Он обладает хорошей летучестью и не горюч. Его добывают в основном из природных газов и нефти.
— А что это такое?
— Нефть и газ? Да ведь...— и вот тут гость запнулся. Он вспомнил, что к моменту бегства человечества на звезды нефть и газ добывали с глубин в пять-шесть километров. Людям, воюющим мечами, а передвигающимся с помощью вьючных животных и парусных кораблей, добыть хоть что-нибудь с подобной глубины возможным не представлялось.
— Да, гелий всегда считался дороговатым. А вот водород добывают с помощью электролиза...
— Угу,— кивнул Найл.— У тебя есть в запасе хорошая электростанция?
— Подожди,— развернул правителя к себе Стив.— Но ведь железо, медь, олово, уголь... Вам же всего этого не достать! Ведь мы докопались чуть не до мантии, коренных пород!
— Не достать,— согласился правитель.
— Как же вы живете?
— А что, разве для жизни обязательно нужно добывать нефть и железо?
— А как же без этого? Это нее все основа энергетики, промышленности, транспорта. Цивилизации, наконец!
— А что такое «цивилизация», Стив?
— Ну, это такая совокупность,— парень развел руки и изобразил нечто вроде шара полуметрового диаметра.— Ну, в общем, как мы живем.
— Так ведь мы живем, Стив, никуда не исчезли. Значит, «цивилизацией» может оказаться и не совсем то, к чему ты привык. Правда?
— Меч-то у тебя на боку стальной! — указал гость.
— Да,— согласился правитель.— Но меч — это оружие. От него зависит жизнь человека, и человек всегда готов заплатить за него любые деньги. Железо стоит у нас дороже даже соли, но жизнь ценится еще дороже. Зато керамические лопаты или кирки стоят в десятки раз дешевле, а в работе ненамного хуже.
— Не может быть,— покачал головой Стив. — Цивилизация, способная создавать прочные керамические изделия — это уровень не просто развитых, а совершенных технологий. Это космос, океанские фермы, информационные сети...
— Смотри,— перебил его Найл и указал на ангар.
Слуги вынесли на поляну тяжелый серый рулон, уложили его на траву и начали осторожно раскатывать. Почти одновременно со стороны Черной Башни приблизились трое пауков. Двое молоденьких смертоносцев, едва достигающих человеку пояса и один крупный, явно побывавший в сражениях — у него не хватало правой второй лапы.
— Приветствую тебя, Посланник Богини,— опустился восьмилапый в ритуальном приветствии, и оба молодых паучка повторили его жест.
— Рад видеть тебя... — правитель скользнул по сознанию смертоносца и понял, что вместе с основной памятью Асмака новый начальник воздушной разведки получил и его имя.— Рад видеть тебя, Асмак.
— Мы готовы выполнить твой приказ, Посланник Богини.
— Кто это? — шепотом уточнил Стив.
— Подожди,— жестом остановил его Найл, — я должен передать сообщение.
Но сперва правитель мысленно спросил смертоносцев, знают ли они, куда лететь. Как он и подозревал, знания пилотов ограничивались только тем, что было известно старому Асмаку: границами владений Смертоносца-Повелителя, великой пограничной стеной.
— Смотрите внимательно.
Посланник закрыл глаза и вызвал в сознание воспоминание о Долине Мертвых, долгом пути по безжизненному ущелью, о раздвоенной горной вершине с озером наверху, ровной поросшей кустарником долине с ментальным «эхом», о первом озере, неотличимом от зеленого луга, о перевале через хребет Стеклянной головы, возделанных долинах с другой стороны и, наконец, о сером прямоугольнике Комплекса, бывшей резиденции Мага, а ныне — доме Магини. Потом подробно вспомнил о дороге назад, в сторону Провинции, о долине Парящей Башни, высокогорном доме и паутинном мосте через ущелье. — Все,— теперь пилоты имели представление о направлении, в котором придется лететь и об необходимых в пути ориентирах.
— Теперь сообщение. Найл отступил от Стива в сторону и посмотрел прямо на паучат:
— Рад видеть тебя, Мерлью. Думаю, тебе нужно знать о том, что вчера в пустыне приземлился космический корабль наших «предков». Они собираются внимательно осмотреть окрестные места, узнать, как живут люди и кто ими правит. Мне кажется, твой Комплекс и долина Парящей Башни обязательно привлекут их внимание. До встречи.
Найл кивнул, давая понять, что закончил свое послание.
— Ну, и что теперь? — поинтересовался Стив.
— Смертоносцы отличаются великолепной памятью,— объяснил правитель.— Они запомнили все: слова, жесты, интонацию. Добравшись до Магини, они передадут ей сообщение до мельчайших подробностей.
— Но как? Они ведь не умеют говорить!
— Мерлью общалась с пауками много лет, — улыбнулся Найл.— Она поймет.
Тем временем слуги успели расстелить на поляне оба полотнища, и отправились к прудам. Асмак, извинившись, потрусил вслед за ними: выбор сильных, здоровых порифид значил для безопасности полета слишком много, чтобы доверять подобную сортировку двуногим.
Люди засновали с большими глиняными кувшинами: приближаясь к шарам, они опускались на колени, осторожно, с нежностью, доставали из воды овальные склизкие комки, через прорези опускали их в специальные матерчатые мешочки, закрепленные на внутренней стороне оболочки. Каждый такой карман вмещал как раз кувшин слизняков — и как только слуга заканчивал свою работу, его место тут же занимал восьмилапый пилот и тщательно заклеивал прорезь паутиной. Где-то минут за двадцать все карманы оказались наполнены. Слуги отступили на край поляны и расселись рядком.
— А дальше что? — нетерпеливо поинтересовался гость.
— Порифиды начинают «вонять» если их хорошенько напугать, — Найл хлопнул в ладо- ши и закричал: — Э-ге-гей!!!
Полотнища колыхнулись, начали приподниматься над травой.
— О-е-оу!!! - во всю глотку помог правителю Стив.
Посланник не стал говорить ему, что хлопки в ладоши и истошные вопли не производят на безмозглых простейших животных особого впечатления. Страх навеивают на них ментальные волны, излучаемые пауками.
Матерчатые шары надувались на глазах и восьмилапые пилоты поторопились приклеиться к ним с помощью нескольких белоснежых нитей.
— А где корзины? — повернул голову к правителю Стив.
— Лишний вес,— покачал головой Посланник.— Зачем паукам корзины? Они и так отлично удержатся.
— А если люди полетят?
— Люди делают это очень редко. А вот смертоносцу, чтобы стать взрослым, обязательно нужно подняться в небо.
— Зачем?
— А зачем тебе нужно летать?
— Ну,— пожал плечами Стив,— Это трудно объяснить... Просто меня тянет туда, в небо. Тянет подняться к облакам, взглянуть на землю с высоты, ощутить себя птицей...
— Вот и их тянет. Каждого паука после рождения тянет взлететь в небо. Это начало происходить с ними так давно, что они и сами забыли, откуда появился такой обычай. Раньше, когда они еще не доросли до современных размеров, молодые пауки в ветреный день поднимались на вершины деревьев и начинали плести большую редкую паутину. Она развевалась на ветру, как флаг, готовая сломать дерево или разорваться в клочья, а смертоносец забирался на нее, перекусывал удерживающую нить и взмывал ввысь! Говорят, именно таким образом, по воздуху, им удалось расселиться по всей планете. Вот. Потом они стали вырастать слишком большими, чтобы летать по небу просто на паутинках и этот обычай начал забываться, пока... Пока восьмилапые не придумали воздушный шар.
— Поднимаются! — схватил Стив Найла за руку. Правитель никак не ожидал, что опытного пилота самолета мог так взволновать отрыв от земли самого обычного воздушного шара.
— Как их зовут? — парень больно дернул Найла за ладонь.
— У смертоносцев нет имен. Между собой они общаются без этого. Имена им придумывают, когда они начинают разговаривать с людьми. Если хочешь, можешь придумать их сам.
— Придумать? — парень растерянно взглянул на правителя, опять повернулся к шарам, поднявшимся уже на высоту около двадцати метров, бросил руку Найла, пробежал несколько шагов следов за воздухоплавателями и громко заорал, подпрыгивая и размахивая руками: — Счастливо вам, ребята! Чистого неба!!!
Смертоносцы не очень поняли причин подобного восторга со стороны двуногого, но его доброжелательные эмоции произвели на них довольно сильное впечатление. Один из пауков даже помахал одной из лап, копируя жест человека.
— Похоже, в сторону «Пилигрима» полетели,— прикрыл Стив рукой глаза от солнца.
— Им примерно в ту сторону и нужно, — согласился правитель.— К Серым горам. Надеюсь, завтра будут уже там.
— Ты знаешь,— повернулся к Найлу паренек.— В гимназии историк нам говорил, что развитие любой цивилизации делится на пять этапов: изобретение колеса свидетельствует о зарождении разума, изобретение денег свидетельствует о зарождении государства, появление воздухоплаванья свидетельствует о развитии промышленности, появление средств мгновенной связи означает близость рождения искусственного интеллекта, а выход в космос доказывает, что цивилизация достигает апогея и скоро рассыплется на сотни новых. Ни за что бы не подумал, что совершать полеты по воздуху способны люди уровня развития древнего мира.
— Не люди, пауки,— поправил правитель.
— Какая разница?
— Большая. Тебе никогда не приходило в голову, что люди тоже могут быть инструментами? Такими же инструментами в руках иного разума, как глиссер в твоих руках?
— Ты хочешь сказать,— осторожно переспросил Стив,— что правят у вас все-таки пауки?
— Что значит «правят»? — пожал плечами Найл.— Пауки любят летать, но они не способны создавать свои шары без помощи людей. А люди любят плавать на кораблях. Но им не обойтись без смертоносцев с их огромной памятью, их способностью запоминать самые долгие маршруты до мельчайших подробностей. И кто кем правит?
— Наверное, в душе я больше паук, чем человек,— задумчиво ответил Стив.— Небо мне ближе...
— Это бывает,— согласился правитель,— В мой титул тоже входит звание «смертоносца». Как видишь, для этого вовсе необязательно иметь восемь ног.
— Ладно,— паренек посмотрел на часы.— Пора в погоню. Посмотрим, кто успеет проскочить до корабля раньше.
В следующие часы Найл начал сожалеть, покинул свадебную кавалькаду и поторопился вперед. Теперь ему пришлось выслушивать достаточно пространный отчет Тройлека о подготовке к праздничным торжествам — о количестве запасенной и заказанной провизии; об украшении дворца, улиц и площадей; о количестве гостей как приглашенных, так и напросившихся на приглашение; о порядке поздравлений и расстановке поздравляющих нa улице и во дворце; о порядке рассаживания и расстановки столов.
При всем этом для правителя, неискушенного в дипломатии, все эти моменты казались не имеющими ни малейшего значения, и он с удовольствием обошелся бы тем порядком, который сложится стихийно. Тем не менее Тройлек въедливо сообщал о каждой мелочи и время от времени интересовался мнением Найла по поводу тех или иных личностей, а так же значимости тех или иных стран или баронств.
Посланника не очень удивило, что на свадьбу оказались приглашены и собрались лично принести подарки и поздравления купцы — партнеры Тройлека по соляной монополии, однако своих представителей с поздравлениями захотели прислать практически все бароны северных земель, их загнанный в леса сюзерен и некий храм Семнадцати Богов.
Отношение правителя Южных песков к гостям осторожно прощупали те самые «соляные» купцы, и Тройлек от его имени позволил явиться всем желающим. А заодно дал добро на приезд полутора сотен мелких купчишек, желавших под прикрытием торжеств составить впечатление о новых землях, завести знакомства, заключить пробные сделки.
После трехчасового обсуждения всех процедур выяснилось, что у правителя нашлось только одно замечание — завтрашний торжественный ужин, намеченный Тройлеком на берегу реки, в свете костров и свечей, Найл потребовал перенести под крышу. В итоге советник наполнился гордостью за свое умение, а Посланник — досадой из-за напрасно потерянного времени.
Стоило покинуть тронный зал Тройлеку, как его место занял незнакомый правителю жук-бомбардир. Представитель анклава шестилапых предлагал в честь праздника организовать шумный фейерверк — то есть, устроить несколько взрывов. С того момента, как Найл занял пост главы государства, жуки были лишены своего излюбленного развлечения — громких разрушительных взрывов с красочно разлетающимися в стороны обломками и разрушением каких-нибудь строений. Свадьба Посланника показалась им хорошим поводом возродить старые традиции.
— Из чего вы сделаете порох? — удивился Найл.— Ведь корабли не привозили селитру с каменоломен уже несколько лет!
— Ради Посланника Богини мы готовы вскрыть некоторые из старых запасов,— прислал импульс почтения бомбардир.
— Что ж, будет интересно полюбоваться вашим искусством,— согласился правитель.
Найлу искренне хотелось, чтобы в день его женитьбы счастливы были все. К тому же, в качестве своего представителя шестилапые на этот раз прислали не двуногого слугу, а одного из жуков. Это был жест высокого уважения, на который стоило ответить достойно. А пара эффектных взрывов придаст некоторым из гостей дополнительную пищу для раздумий.
— Если вам понадобится какая-то помощь, — последняя мысль помогла принять окончательное решение,— обращайтесь к советнику Тройлеку, я прикажу ему прислушаться к вашим нуждам.
— Благодарю, тебя Посланник Богини,— это оказалось куда больше, чем рассчитывали жуки, и бомбардир поспешил откланяться, пока правитель не передумал.
Место шестилапого тут же занял представитель цеха жестянщиков, предложивший для свадебного пира особую посуду, потом посланец окрестных крестьян с дарственными деликатесами, потом кто-то из рыбацкого сословия, от строителей и каменотесов, от пастухов, выращивающих долгоносиков, животноводов, разводящих мокриц и кроликов, и так далее, и так далее...
Не завизировались у Посланника Богини только морячки, да дальние фермерши. Не потому, что плохо относились к правителю. Воспитанные пауками, они просто не понимали смысла бракосочетания. Женщины знали, что вступать в близость с мужчинами можно в двух случаях: по приказу смертоносца — для рождения здорового ребенка; или для поощрения — если надсмотрщица хотела вознаградить кого-то из слуг за хороший труд. Иногда награда доставалась и им — когда Посланник Богини замечал чью-то качественную работу и вознаграждал женщину в соответствии с обычаями. Вот и все. Если правитель выбрал кого-то, кого счел нужным особо отличить — что из этого? Сегодня награду заслужила одна, завтра — другая.
К вечеру у Найла голова болела так, словно он не с людьми разговаривал, а весь день вино с Симеоном пил. По счастью, хоть поужинать удалось в полном одиночестве — после вчерашней истории с жареной мухой гости не решались есть даже рыбу, и обходились только фруктами, вазы с которыми стояли в их покоях. Утром правитель проснулся с ощущением жуткой усталости. Тело казалось ватным, глаза слипались, в мыслях царил разброд. Но больше всего угнетало осознание того, что день предстоял долгий, очень долгий. Новая череда поздравителей, потом встреча свадебного кортежа, торжественный ужин, а ночью — День Единения, чаще называемый праздником мертвых.
Найл понял, что на грядущие сутки его сил просто не хватит. Несколько минут правитель старательно покрутился с боку на бок, но вскоре понял — заснуть больше уже не сможет. Воображение тут же услужливо нарисовало, как устав за день, вечером он засыпает за пиршественным столом и падает лицом в тарелку с фруктовым соусом. Не самая веселая перспектива!
Посланник тихо выбрался из постели, подошел к окну. Над угловатыми выступами развалин только-только появились золотые всполохи нового утра. Спать бы еще, да спать... Наверное, перенервничал за последние дни слишком. Правитель открыл шкаф, накинул простую походную тунику, подпоясался мечом, перекинул через плечо свернутую в рулон тунику. Прислушался. Во дворце царила тишина. Найл приоткрыл дверь, выскользнул в коридор, по черной лестнице спустился на первый этаж, нашел чистое от ментальных излучений, а значит — пустое помещение, оказавшееся кладовкой уборочного инвентаря, через окно выбрался на улицу и торопливо зашагал прочь.
В конце концов, Тройлек сам хотел стать его советником, сам хотел стать управителем города — вот пусть сам с подготовкой к торжествам и отдувается. Посланник вышел к Черной Башне, по витой каменной лестнице поднялся на самый верх. Здесь он расстелил подстилку под зубцами восточной стены, скатав один ее край в валик. Опустился на колени, подсунув валик под ступни, положил руки ладонями вверх. Поднял глаза к небу, к его прозрачной бездонной голубизне. Потом опустил веки. Поначалу он просто хотел очистить сознание от мыслей, как делал уже не один раз, но на этот раз утомленный разум не подчинился, продолжая бесплодно пережевывать события последних дней.
Однако правитель уже не в первый раз уходил из материального мира в ментальный, и первоначальный конфуз его ничуть не смутил. Найл просто отказался от быстрого входа в иную реальность с помощью усилия воли и переключился на более материальные, потому лучше поддающиеся контролю моменты. Он стал внимательно следить за собственным дыханием. Вдох, выдох. Вдох, выдох. Это стало для правителя самым главным, он не отвлекался более ни на что. Вдох-выдох, вдох-выдох.
Он настолько внимательно сосредоточился на этом процессе, что все прочие мысли просто ушли на задний план и растворились там за ненадобностью. Вдох-выдох, вдох-выдох. Найл перевел основное внимание на движение воздуха через ноздри, через трахею в легкие, на выход теплого, пропитанного его энергией воздуха обратно во внешний мир. Вдох, выдох. Вдох. Выдох... Только движение, только воздух и ничего более. Он перестал ощущать собственное тело, свои ноги, свои руки, плечи голову. Он чувствовал только светлый и прозрачный объем воздуха. Вдох. Выдох...
Найл явственно почувствовал, как скользнул сквозь розовую трубу дыхательного горла, скользнул над частоколом зубов и устремился ввысь, постепенно смешиваясь с окружающим воздушным океаном. Его пронизывали ласковые солнечные лучи, его развеивал свежий морской бриз, он растекался во все стороны, постепенно теряя очертания. Внизу раскинулся город, живущий своею собственной жизнью. Бегали по улицам слуги с объемными корзинами, галдел задернутый пологами базар, неторопливо скатывались вниз по течению рыбацкие лодки.
Выше по течению зеленели аккуратные прямоугольники полей и ловили живительные лучи кроны садов, а дальше — во все стороны от города — расстилались желтые пески пустыни. Слева, далеко-далеко, начиналась переполненная жизнью и энергией долина Дельты, над которой величавым холмом вздымался клубень Великой богини. Справа, примерно на полдороги между городом и Серыми горами, лежал темный диск космического разведчика. Если очень захотеть, то на нем можно было различить мелкий восьмилапый силуэт оставленного Посланником соглядатая. Судя по излучаемому Торном настроению, ему уже удалось разузнать что-то важное. А в небесном просторе легко и стремительно разрезали воздух небольшие серебряные птицы, столь непривычные для земной атмосферы.
Впрочем, Найл ушел из своего обычного состояния не для того, чтобы производить разведку или инспекцию принадлежащих ему земель, а всего лишь желая набраться сил. Поэтому он обратился всем своим сознанием ввысь, к свету, к теплу, к щедрым потокам энергии, проливающимся на живую планету из бездны мертвого холодного космоса.

* * *

Все... Правитель открыл глаза, развернул затекшие плечи. Несмотря на некоторую тяжесть в мышцах, он чувствовал себя бодрым, свежим и отдохнувшим. А тяжесть — она уйдет, стоит ему выпрямиться во весь рост и немного размяться. Зато теперь он сможет с искренней радостью встретить свою невесту и с честью вынести все тяготы неизбежных торжеств. Корабли уже приближались к границам крестьянских полей — это он успел заметить — и через несколько часов встанут у причалов. Нужно торопиться.
В стороны неслышно разошлись ауры неких существ, прятавшихся с наружной стороны стен. Найл понял, что тайна его убежища была раскрыта, а верные смертоносцы охраняли покой правителя все эти долгие часы. Что ж, в этом нет ничего позорного ни для Посланника, ни для пауков.
— Дравиг, ты меня слышишь? — Да, Посланник. Судя по ясности мыслей, старый смертоносец находился где-то неподалеку, но не очень близко — иначе он появился бы лично.
— Торн не передавал никаких сообщений? — Он сообщил, что гости, спустившиеся с неба, обнаружили вокруг нас несколько стран. Две на западе, далеко за Серыми горами, одну за перевалами Северного Хайбада, одну очень далеко на востоке, за Дельтой и еще одну на юге, на морском побережье.
— Видишь, Дравиг,— обрадовался Найл,— какая-то польза от наших «предков» уже есть. Ведь мы знали только о северных землях! Это владения князя Граничного, баронов и их короля. Все остальные страны нам неведомы. Теперь городская река окажется куда более ценной дорогой, чем прежде.
— Да, Посланник,— согласился паук и мысленный контакт разорвался
. Найл бегом побежал вниз по лестнице — нужно еще успеть забежать во дворец и переодеться.
— Вы здесь молодой человек,— перехватила правителя Саманта, когда тот, уже переодевшись, выходил на крыльцо.
— Да,— улыбнулся Найл.— Передайте капитану Пенелопе Триз, что мы с княжной приглашаем ее и весь ваш экипаж на нашу свадьбу, которая состоится послезавтра.
— Вы знаете, что у вас на ткацких фабриках работают больные люди? — сурово поинтересовалась женщина.
— У меня нет фабрик,— в первый момент не понял вопроса правитель.
— Ну, в местах, где ткут и прядут лен,— поправилась Саманта.
— А-а, вот вы о чем.— Найл сообразил, что речь идет о детях, выкупленных им из «домов призрения» северного княжества.— Так ведь они ничуть не больные. Крепкие, здоровые ребята.
— Они не внешне, они психически больны! — повысила голос женщина.— Все они почти поголовно олигофрены! Вы используете труд больных людей!
— Вот уж позвольте не согласиться! — хмыкнул правитель,— Именно эти люди трудятся наиболее активно и охотно, не отлынивают, не обманывают, не допускают брака. Скорее, как раз они являются наиболее полноценными представителями рода человеческого, а больны все остальные.
— Вы держите их в четырех стенах,— продолжала возмущаться гостья,— они не видят ничего, кроме казармы и работы, у них нет надлежащего врачебного контроля. Это просто рабство какое-то! Вы пользуетесь отклонениями в их психическом развитии, чтобы превратить их в своих рабов! Это должно быть прекращено немедленно!
— Что прекращено? — Найл посмотрел в сторону реки. Времени на споры у него просто не оставалось.— Казармы и работы? Вы знаете главный закон рабовладения, Саманта? Каждому рабу, честно выполняющему свою работу, всегда гарантирована крыша над головой, безопасность и сытная еда! Голодать имеет право только свободный человек. А теперь извините, мне нужно идти.

* * *

Корабли бесшумно выскальзывали из-за излучины, роняли паруса и, быстро теряя скорость, подкрадывались к длинным лентам причалов. Причальные команды выпрыгивали на темные от воды доски, споро привязывали канаты к высоко выпирающим опорным столбам. Следующие корабли подкатывались следом, издалека кидали толстые концы и швартовались бок о бок с предыдущими.
По уже закрепленным тросам непрерывной серой лентой спускались смертоносцы и тянулись в сторону города. Внешне — совершенно не обращая внимания на Посланника Богини. Однако каждый присылал ему мысленный приветственный импульс, а Найл в ответ постоянно излучал эмоцию радости от встречи. Для людей к бортам подтащили сходни, по которым, впрочем, в первую очередь начали выводить оседланных и изрядно навьюченных тараканов. Следом появились одетые в парадные рубахи и штаны северяне, вперемешку с братьями по плоти. Они спускались не торопясь, громко перешучиваясь или просто разговаривая. Найл мимоходом обратил внимание, что его двуногие воины успели неплохо усвоить язык недавних врагов и почти не прибегают в разговоре к прощупыванию сознания. Затем, придерживая подолы платьев, на крутые доски ступили придворные дамы. Им изрядно не повезло, поскольку галантные всадники все свое старание обратили на обольщение «амазонок» из армии Посланника Богини, а кавалеры из того же воинства еще не успели набраться достаточно хороших манер, чтобы подавать женщинам руку.
— Да помогите же им! — мысленно выругал Найл своих бойцов. Те, не мудрствуя лукаво, кинулись к сходням и стали просто подхватывать жеманных леди на руки. Опять поднялся визг и шум, смех, взаимные шутки. Разгрузка, вместо того, чтобы ускориться, окончательно застопорилась.
— Юлук! Навул! — не выдержав, начал подгонять людей Найл. — Ведите наших гостей во дворец. Там в большом зале накрыты столы с ужином. Кавина! Твой кавалер наверняка проголодался после дальней дороги. Наконец, причал начал освобождаться. На сходнях наконец-то появилась высокая фигура князя Граничного. Он шел один!
— А где Ямисса? — Найл кинулся навстречу.
— Ямисса? — удивленно приподнял брови князь, но тут же, не выдержав, рассмеялся: — Да вот она идет...
— Ямисса! — Посланник схватил девушку в объятия, оторвав от палубы, и крепко поцеловал.— Наконец-то.
— Вы, дети мои, словно вечность друг друга не видели,— не без удовольствия отметил князь.— Даже непривычно и видеть-то такое!
— Ничего,— буркнул Найл, сжимая руку девушки в своей.— Привыкайте.
— А что, мне это нравится,— согласно кивнул князь.— Буду привыкать. Только и ты не забывай: она пока еще не твоя жена, а моя дочка. Вот возьму, да и не отдам! Молодые промолчали, но князь все равно предпочел тут же пойти на попятный. — Нет, нет, отдам. Хватит и того, что вы тут без моей помощи учудить успели. Живите в счастье и согласии.
— Идемте во дворец,— предложил Посланник.— Нас ждет много горячей закуски и прохладного вина.
— Хорошая мысль,— согласился князь.— Тройлек спрятался? Надо в честь праздника прощение этому восьмилапому предателю объявить, а то как бы ребятам на глаза не попался. Они после нескольких бокалов могут и погорячиться...

* * *

Предыдущая страница 3 Следующая страница


Проклятие 4

Пожалуй, впервые Посланник радовался тому, что в крыше большого зала его дворца не хватает нескольких плит. Сквозь обширные пробоины в пиршественный зал заглядывали звезды и вздернувший вверх свои рога серый полумесяц. В те же отверстия улетучивался дым от нескольких десятков факелов, стольких же газовых ламп и почти двух сотен свечей.
— Может быть, тебе нужна помощь, друг мой? — трезвым голосом поинтересовался князь, наклонившись к самому уху правителя.
От взгляда опытного царедворца не ускользнули плотно затворенные окна, прочные створки дверей, а так же то, что воины Найла воздерживаются от вина и не стремятся налегать на закуски, что все они прихватили с собой оружие. Князь Граничный начал подозревать какую-то ловушку, но сложившиеся с Посланником Богини отношения побудили его рискнуть и высказать свои подозрения единственно возможному виновнику заговора против гостей. В предательство зятя князю не верилось.
— Ты можешь мне помочь,— согласился правитель.— Нужно взять под охрану все окна и двери этого зала и не выпускать никого до самого утра. Вот только боюсь, если все станут караулить двери, некому останется сидеть у стола.
— Зачем? — князь протянул руку и взял с блюда длинный ломтик жареного мяса. Его, в отличие от далеких предков, вкус хорошо приготовленной мухи ничуть не смущал.
— Праздник мертвых,— негромко ответил Найл.— Сегодня ночью в городе Праздник мертвых. Сегодня ни один человек не имеет права покидать своего жилища и выходить на улицу. Каждый двуногий, оказавшийся вне стен — умрет. Просто умрет, а не будет наказан смертью, поэтому я не смогу помиловать его или изменить наказание. Мне очень не хочется, князь, чтобы на улице оказался хоть кто-то из моих гостей.
— Интересные у вас праздники, друг мой, криво усмехнулся князь. Опасения отпустили его душу, но разум продолжал фиксировать тревожные признаки непонятных приготовлений, и руки к бокалу вина северянин так и не протянул.
— Князь, друг мой,— еще тише прошептал Найл.— Я сейчас уйду. Прошу тебя, присмотри за Ямиссой, не выпускай ее отсюда ни на шаг. Она слишком любопытна, и я боюсь за нее. В прошлый раз я поставил у дверей ее покоев стражу. В этот раз прошу позаботиться о ней тебя.
— Как же ты выйдешь? — поинтересовался князь.— Ведь за стенами людей ждет смерть?
— А я не человек, друг мой,— напомнил северянину Найл.— Я — Смертоносец-Повелитель.
На площадь перед Черной Башней Посланник Богини пришел вовремя. Здесь, под скудным светом полумесяца и далеких звезд, царила мертвая тишина. Только сложенная в центре высокая пирамида костра свидетельствовала о грядущем таинстве. Вскоре со стороны дворца Праздника потянулась длинная неторопливая процессия.
Тщательно отмывшиеся, в новых белых туниках, люди смиренно шествовали в последний путь — но души их метались в беспокойстве. Разумеется, они знали, что сейчас, в ближайшие часы обретут бессмертие, соединятся в единое целое с высшими существами, правителями вселенной и любимцами Богини. Но понимали и другое: с этого часа их самих — с руками, ногами, головой — больше не станет. Миг преобразования приближался неведомым, желанным и страшным мигом.
Воспитанные в созданной советником Бродусом вере, они знали, что в жизни человека есть два этапа полного преображения. Первый — когда он покидает крохотный мир материнской утробы, чтобы затем, умерев в том, первоначальном мирке, возродиться в этом, большом и светлом мире. Второй — когда тело человека исчезает уже в этом мире, чтобы сам он мог возродиться частицей более совершенного, высшего восьмилапого существа.
Череда Перерождений бесконечна, и каждый шаг связан с исчезновением одного обличия, дабы могло появиться другое. Люди знали — смерть существует, она всегда близка и неумолима. Многим двуногим не удается дожить до высшего мига перерождения, единения с высшими существами, или признаются недостойными подобной награды. Они просто умирают, от болезней или возраста - и тела их гниют потом на помойных кучах, наглядно демонстрируя, сколь мерзок может быть конец жизни. Единственный путь избежать подобной участи, единственный путь к бессмертию — это отказаться от старого тела и перейти в новую форму существования.
Саму Джариту Найл поначалу не разглядел. Привратница Смерти облачилась в длинную, темную тунику, распустила волосы и почти совершенно растворялась в ночных сумерках. Такими же неприметными были и шедшие за нею барабанщики. Две сотни людей столпилось на широкой пустынной площади вокруг сложенного костра недоуменно оглядываясь. Пустота, тишинa. Только шелестит невидимым песком еще теплый ветер. По площади прокатился гулкий удар барабана. Потом еще один. Еще. Один от другого отделяло не меньше шести-семи секунд — какое уж тут совпадение с ритмами сердца! Тем не менее удары продолжались.
Вскоре стало слышно, как каждый громкий, редкий удар предваряет тихая мелкая дробь. Невольно прислушиваясь к разрезающим тишину звукам, правитель вдруг заметил, как его дыхание начинает подстраиваться под удары. Два удара — вдох, два удара — выдох. Удары шли немного чаще, чем обычные вдохи и выдохи, и от избытка воздуха в голове немного помутилось. В паузах между гулкими сотрясениями к мелкой дроби добавились более частые удары. Поначалу еле слышные, они постепенно обретали звук и четкость.
Послышался царапающий шорох — из окружающего мрака стали появляться неясные фигуры смертоносцев и замирать вокруг площади. Невидимые простому глазу потоки энергии со всех сторон устремились к людям, переполняя их души, перехлестывая через край, порождая незнакомое, но невероятно приятное ощущение беспричинной эйфории, блаженства. Толпу верующих взорвало чувство бесконечной радости, восторга, счастья — и одновременно взметнулось к ночному небу пламя костра.
Не дожидаясь никаких команд, люди начали кружиться в прощальном танце. Бой барабанов убыстрялся. Исчезли гулкие и монотонные редкие удары, на первый план вышел более частый ритм, сопровождаемый мелкой дробью. Пауки уловили нужную частоту, подстроились под него, посылая в танцующих людей резкие волевые и энергетические импульсы. Перекаченная энергией, завороженная вращением и отдавшаяся барабанному бою толпа окончательно потеряла рассудок. Из более глубоких, бездумных чувственных пластов подсознания наружу стала выпирать обычно подавленная, но способная подавить любой разум сексуальная составляющая.
В ментальном плане всех людей, независимо от пола, окрасила эротическая жертвенность доведенной до экстаза женщины, которая желает отдаться вся, без остатка, утонуть в объятиях, умереть в них. Они страждали быть разорванными, поглощенными своими любовниками, перед ликами которых умирали в бешеном танце. Вот одна туника взлетела в воздух, другая. Алые блики огня заплясали на обнаженных телах. Джарита тихо и незаметно увела своих барабанщиков, но разъяренный танец продолжался. Даже Найл ощутил, как его захватывает всеобщее сумасшествие, как нарастает желание и твердеет плоть.
Вот одна из женщин, вырвалась из общего круговорота, кинулась к плотному ряду пауков, нала на колени, широко раскинув руки. Смертоносцы кинулись вперед, закрыли ее собой, и спустя мгновение отскочили на свои места. Паломница бесследно исчезла, оставив после себя только короткий крик сладострастия. Еще один человек кинулся к паукам, еще — отдельные стоны слились в единый восторженный вой.
Прошли считанные минуты — и площадь опять погрузилась в безмолвный покой. Только раскиданные тут и там белые туники выдавали недавнее присутствие на площади множества людей — но слуги Джариты в темных балахонах уже крались по темной земле, собирая последние свидетельства закончившегося праздника и бросая их на угли догорающего костра.
Найл развернулся и пошел в сторону дворца. На иное, более спокойное торжество. Еще подходя к пиршественному залу, правитель ощутил, как на многие сотни метров от него веет тревожностью. Оказавшиеся запертыми в четырех стенах, непонимающие причин происходящего, гости начинали подозревать самое худшее.
— Великая Богиня, как здесь душно! — громко посетовал Посланник, входя в обширное помещение.— Распахните двери, распахните окна! Впустите сюда ночь! И налейте мне чашу вина, я хочу выпить за всех тех, что стали моими новыми друзьями!
— Клянусь семнадцатью богами,— с облегчением вздохнул князь Граничный,— наконец-то хоть кто-то решился произнести тост!
— За вас, северяне! — Найл поднял тяжелую чашу, стремительно ее осушил.— Еще!
Правитель поймал удивленный взгляд князя и пожал плечами: — Каждый раз, когда я снова становлюсь человеком, мне страшно хочется пить.
Люди постепенно успокаивались, ряды братьев по плоти и северян снова стали смешиваться. Посланник, досуха выпив вино из второй чаши, немного успокоился, и вспомнил, что прилет гостей из космоса выводит на первый план еще одну, очень важную проблему.
Уходя сражаться с Магом, братья по плоти оставили в Парящей Башне память о своих походах. Если пришельцы и вправду станут проверять местности с «повышенной активностью», долина Парящей Башни наверняка попадет в этот список. Нельзя допустить, чтобы они обнаружили там одинокого смертоносца.
Правитель пошел вдоль стола, высматривая среди пирующих подходящую пару. Вскоре он заметил Кавину, шепчущуюся с плечистым всадником — наверное, тем самым Антуаном, расставание с которым так расстроило ее при оставлении замка. Рядом сидела Калла, и тоже с кавалером.
— Калла, Кавина,— окликнул их правитель.— К сожалению, мне придется просить вас отказаться от присутствия на свадебных торжествах. Вам придется выполнить очень важное, рискованное, сложное, опасное для жизни задание. Вам понадобится все ваше мужество и отвага...
— Зачем подвергать опасности таких прекрасных девушек? — первым не выдержал Антуан.— Если что-то нужно сделать, я готов отправиться вместо Кавины!
— Да,— поддержал второй всадник мысль своего товарища.
— Я не могу распоряжаться воинами своего друга князя Граничного,— изобразил неуверенность Найл.
— Он позволит,— решительно пообещал Антуан.
— Точно,— добавил от себя второй северянин.
— Если он не против,— пожал плечами Посланник,— тогда я с радостью приму вашу помощь. Но и без девушек в походе не обойтись. Вы не знаете дороги, вы не видели цели путешествия.
— С такими проводниками мы готовы пойти хоть на край света! — Антуан высоко поднял свой бокал.— За самые прекрасные создания на Земле! За женщин!
Найл выждал минуту, давая возможность гостям выпить, потом повернулся к девушкам:
— Кавина, ты помнишь Пурта?
— Да, Посланник. Мы оставили его у Парящей Башни.
— Там становится опасно. Утром садитесь на корабль и отправляйтесь в Провинцию. Найдите Пурта и перевезите его сюда. Я прикажу Дравигу выделить вам в помощь десяток пауков.
— Мы поможем девушкам! — напомнил Антуан.
— Разумеется,— кивнул правитель.
Сложившаяся ситуация устраивала всех: девушки и их кавалеры могли совершить продолжительную прогулку наедине, Пурт получал двойную охрану, а время на всю операцию сокращалось в несколько раз — всадники наверняка повезут дам на своих верховых тараканах, а не заставят идти пешком.
— А пока отдыхайте,— разрешил правитель.— Выспитесь на борту корабля.
Впрочем, праздник все равно постепенно затухал. Утомившиеся после долгого пути, перенервничавшие во время долгого сидения под замком, а затем еще и выпившие изрядное количество вина, гости засыпали за столами. Однако в отведенные для отдыха покои их никто не приглашал. Братья по плоти привыкли жить все вместе, в общих помещениях, а дворцовые слуги проявить инициативу не решались.
— Тройлек! — сообразил Найл, и поймал за плечо мальчишку из прислуги.— Найди мне советника Тройлека и приведи его сюда!
Смертоносец явно отсиживался где-то неподалеку, поскольку появился спустя считанные минуты.
— А-а, предатель?! — тут же заметил его князь.— Ох, надо бы утопить тебя в самом глубоком омуте самого глухого озера... Ну да ладно. Раз уж ты приложил свои грязные лапы к свадьбе моей дочери с правителем Южных песков, то так уж и быть: прощаю. Прощаю тебя, подлая твоя душонка, и ради нашей общей радости разрешаю тебе забрать обратно отписанное в казну имущество.
— Благодарю вас, господин,— присел паук в ритуальном приветствии, и тут же отвернулся от князя. — Леди Ивил? Очень рад вас видеть. Вы не будете возражать, если один из моих сыновей покажет вам вашу комнату?
— Разумеется, Тройлек,— милостиво кивнула дама и повернулась к сидящему рядом брату: — Вы меня проводите, Марлу?
— Да-да, конечно.— Паренек встрепенулся и уверенно подхватил ее под руку.
— Сину, рыцарь кораллового флага, вы не будете возражать?
Присущая смертоносцам безупречная память позволила советнику без труда вспомнить имена почти каждого из присутствующих — несмотря на долгие годы, прошедшие с того часа, когда он покинул замок в северных лесах. Сейчас восьмилапый советник не только отводил каждому из гостей его комнаты, но и откровенно хвастался выросшими в новых землях детьми.
Пауки имели возможность воспроизвести потомство только один раз в жизни, но зато и гордились потомками куда больше, чем люди.
— Пожалуй, тут справятся и без нас,— шепнул Найл на ухо Ямиссе.— Пойдем.
Взявшись за руки, они выскользнули в коридор, торопливо поднялись по лестнице, вошли в покои Посланника, упали на постель и принялись покрывать лица друг друга поцелуями. Потом принялись лихорадочно раздеваться. Княжна успела первой и скользнула под легкое шерстяное одеяло. Найл забрался следом спустя пару минут и обнаружил, что его невеста уже спит крепким здоровым сном.

* * *

Завтрак служанка принесла прямо в покои. Также, видимо, Тройлек поступил и со всеми остальными гостями, поэтому Найл с Ямиссой не стали никуда торопиться, со всем своим удовольствием провалявшись в постели не меньше двух часов. Когда они наконец-то поднялись и спустились в тронный зал, выяснилось, что кроме князя и одного из всадников никто больше «в свет» не выходил.
— Совсем слаба молодежь нынешняя стала,— посетовал северянин.— Всего пару ночей сладкое вино пили, а на третий день они уже и ногами не шевелят. Посмотрели бы на них наши деды!
— Правильно не встают,— попытался защитить свое поколение Посланник.— Впереди ночь свадьбы, пусть сил набираются.
— Оно-то пусть,— согласился князь,— но вот настоящий мужчина должен выдержать все от начала до конца!
— Здравствуйте,— вошла в зал Саманта в сопровождении одного из мужчин, Джоя. — Капитан Триз просила меня передать, что она обязательно прибудет на вашу свадьбу.
— Мне очень приятно,— вежливо кивнул Найл.
— Скажите,— поинтересовался Джой,— а вам известно что-нибудь о поселениях в горах на западе?
— Известно,— кивнул правитель.— Это владения Магини.
— Все долины в горах совершенно вымершие! — с преувеличенной тревогой воскликнул мужчина.— Там не видно ни единого живого человека!
— Не беспокойтесь,— утешил его Найл.— С ними все в порядке. Видимо, Дарующая Дыхание просто не желает с вами встречаться и спрятала всех своих подданных.
Про себя Посланник отметил, что если Мерлью не желает знакомиться с «предками», то это неспроста. Повелительница времени слишком хорошо знала будущее, чтобы совершать бессмысленные поступки в настоящем.
— Вы не поняли! — загорячился Джой.— Никаких признаков жизни не удалось обнаружить даже с помощью высокоточных приборов.
— Если Магиня не желает, чтобы ее нашли, никакие приборы не помогут.
— Какая еще магия,— отмахнулся мужчина,— в этом мире все подчинено законам физики, и никакого колдовства в природе не существует!
— Тогда ищите,— не стал спорить Найл.
— И еще, господин Посланник,— встряла в разговор Саманта.— Мне так и не удалось узнать, где в вашем городе находится тюрьма.
— У нас в городе нет тюрьмы,— покачал головой правитель.
— Как это нет? — удивилась женщина.— А где вы держите преступников?
— У нас нет преступников.
— Вы хотите сказать, что в вашем городе не бывает краж, ограблений, изнасилований?
— Бывают. Но мы не считаем совершивших подобное людей их преступниками, мы считаем их просто больными людьми, не способными понять простейшие принципы человеческого общежития. Мы их лечим, и все. А зачем вам это нужно, Саманта?
— По отношению к заключенным определяется уровень развития общества, уровень его гуманизма...
— Очень жаль, Саманта,— улыбнулся правитель.— Боюсь, вам не удастся определить уровень нашего гуманизма.
— А где они содержатся, каким образом их лечат?
— Вы знаете, Саманта, Стииг из Белой Башни рассказывал мне, что еще задолго до прилета Кометы люди изобрели очень сильное лекарство против всех болезней. Оно называлось «антибиотиками ». Правда, болезни научились приспосабливаться к этим лекарствам и поэтому нашим предкам приходилось все время изобретать все более и более сильные «антибиотики». А болезни продолжали приспосабливаться. Именно поэтому оставшиеся на Земле болезни теперь не поддаются никаким лекарствами. Нам осталось только одно эффективное средство — карантин.
— И где вы их содержите?
— Не знаю,— пожал плечами Найл.— Они ведь в карантине, и никто из людей не вступает с ними в контакт.
— Но ведь кто-то их кормит, носит им воду?
— Нет. Если кто-то станет носить им пищу, он может заразиться и стать разносчиком эпидемии.
— Но ведь кто-то отвозит их в этот самый «карантин»!
— Нет. Если врач определяет у больного инфекционную болезнь, то в течение дня больной просто исчезает.
— Куда?
— В карантин.
— И где это?
— Саманта,— покачал головою Посланник. — Все это мы уже обсуждали. Карантин предназначен именно для того, чтобы изолировать больных людей от здоровых. Никто из двуногих не знает, где он находится.
— Хорошо,— гостья из космоса раздраженно прошлась по тронному залу от стены к стене.— Но врачи должны все это знать! Познакомьте меня с кем-нибудь из докторов.
— Сейчас,— кивнул князь Граничный, с интересом прислушивавшийся к разговору.— Мой личный врач находится как раз рядом, в моих покоях.
На несколько минут в зале повисла тишина.
— Ну, так позовите его! — раздраженно потребовала Саманта, видя, что никто не трогается с места.
— Он сейчас подойдет,— мягко заметила Ямисса.— Врачи всегда появляются сами, когда требуется их присутствие.
— Но кто-то...
В этот миг дверь отворилась и люди увидели крупного молодого смертоносца, покрытого плотной шерстью темно-серого цвета, с бронзовой пластиной на спине и следами застарелого укуса на второй левой лапе. Гостья испуганно икнула и попятилась.
— Знакомьтесь, это Тсог, мой личный врач. Молодой, но весьма толковый.
— В-в, в-в, в-ваши доктора пауки? — наконец-то выдавила из себя Саманта.
— Разумеется,— удивился северянин.— Все знают, что лучшие врачи — смертоносцы. Скажи, Тсог, как ты оцениваешь состояние этой женщины?
— Только не «вслух»! — мысленно предостерег Найл и, пока паук прощупывал сознание Саманты, обычные и болевые ощущения ее тела, отклонения в энергетических потоках, подошел ближе, наклонился и положил руки на суставы ближних ног смертоносца, делая вид, что к чему-то прислушивается.
— Он говорит,— выпрямился Найл,— что у вас немного болят суставы правой руки, какие-то проблемы с почками, и что вы уже несколько лет неспособны иметь детей.
— Это неправда! — Лицо гостьи налилось краской, и она торопливо выскочила прочь.
— А теперь объясни, друг мой,— попросил северянин,— почему ты так старательно отчитываешься перед этой странной особой?
— К сожалению, она не одна, князь, их почти три десятка,— вздохнул Найл.— Это именно они приземлились на той летающей скале, что проскочила над нашим караваном. Они решили, что человечество порабощено пауками, и хотят нас освободить.
— Так гони их прочь,— махнул рукой северянин.— Что с ними церемониться?
— У вас в стране водятся ядовитые змеи, друг мой? — поинтересовался Найл.
— Ах вот в чем дело,— сразу понял опытный политик.— Они «ядовиты», и ты не хочешь их раздражать.
— На их «летающей скале» много очень сильного оружия, способного уничтожить целые страны. Пока еще они ничем не угрожали, но если их просто прогнать... Откуда я знаю, что тогда взбредет им в головы? Они мнят себя полубогами, особо мудрыми сверхлюдьми... Кстати, князь, ваши земли они тоже заметили и наверняка вскоре пришлют визитеров.
— Говоришь, очень опасны?..— прикусил губу князь.— А как ты сам себя с ними ведешь?
— Я не стал им сообщать, что пауки умеют читать мысли. Теперь я хоть примерно представляю их планы и меня трудно застать врасплох. А в остальном — пусть ходят, смотрят. В конце концов, почти все мои смертоносцы или охраняют крестьян и их поля от пустынных насекомых, или служат в армии. Какая тут может быть власть пауков?!
— Пожалуй, предупреждение сенешалю я все-таки отправлю,— решил князь.— Где у тебя сидят почтовые пауки?
— Даже не знаю,— развел руками правитель.— Я все сообщения отправляю через Тройлека.
Северянин перевел взгляд на Тсога.
— В дальнем крыле, у реки,— ответил паук.
— Извините меня, ребята,— кивнул князь. — Я вас ненадолго оставлю.
— Это значит, легенда о Семнадцати Богах правдива? — спросила княжна, когда дверь за ее отцом закрылась.
— Я не знаю этой легенды,— покачал головой Найл.
— Рассказывают, мой дорогой,— княжна подошла к трону и присела на подлокотник.— Рассказывают, что когда-то, очень давно, люди достигли на Земле невероятного могущества. Они научили свои инструменты работать самостоятельно — строить дома, выращивать хлеб, ткать одежду и собирать мебель, а сами стали предаваться праздности, развлечениям, разврату, вину и другим порокам. Старые развлечения постепенно надоедали им, и они предавались новым, все более и более изощренным и неестественным. За многие столетия богопротивность такого поведения стала столь велика, что само небо разгневалось и послало на Землю Ядовитую Звезду, которая должна была уничтожить все человечество. Но семнадцать самых мудрых людей, которые не желали тратить жизнь на развлечения, а продолжали постигать знания и трудиться, узнали про Ядовитую Звезду. Они построили летучий корабль и сами смогли подняться на небо, туда, где ее яд не способен причинить вред. А потом на Землю пришла великая Смерть, которая уничтожила почти все, что дышало и двигалось, а уцелевшие люди поняли, что жизнь есть труд, и предаваться праздности — самый большой грех. С тех пор Семнадцать Богов живут на небесах и следят за новыми людьми. Они покровительствуют тем, кто своими руками добывает свой хлеб, и карают тех, кто не желает трудиться. А если на Землю опять придет беда, они спустятся и защитят род человеческий.
— Красивая легенда,— кивнул Найл.— Вот только, думаю, те, кто честно трудится, вполнe смогут обойтись без лишних покровителей, Работящие руки — лучшая защита от всех бед.
— Я не о том,— покачала головой Ямисса.— Неужели эта женщина одна из Семнадцати Богов?
— А разве на Землю пришла беда?
— Нет...— не очень уверенно ответила княжна. — Значит, это не они.
Посланник подошел к своей невесте, взял ее руку, осторожно коснулся губами кончиков пальцев.
— Просто в вашей легенде не упомянут один момент. На небо улетели не только Семнадцать Богов, но ещe много, много других людей...
— Демонов?! — отдернула руку княжна.
— Каких еще демонов? — не понял Найл.
— Ну, говорят, что души умерших праздных людей продолжают бродить по Земле. Они ненавидят всех, кто честно работает и всячески им вредят.
— Демоны? — переспросил Найл.— Демоны, это хорошо... Он притянул девушку к себе и жадно прильнул ртом к ее пахнущим свежими яблоками губам.
— Простите, Посланник,— судя по интонациям, возникшую в сознании мысль излучил Тройлек.— Со стороны пустыни по новой дороге приближаются князь Золотого берега и барон Делийских просторов, получившие при глашение на свадьбу. Вы желаете их встре-чать?
— Мы собираемся встречать князя Золотой берега и барона Делийских просторов? — переспросил Найл, немного отодвинувшись от невесты, но не разжимая объятий. — Они собираются быть у нас на свадьбе.
— Раз приезжают на свадьбу, на ней и увидимся,— резонно ответила Ямисса.
— Слуги жуков-бомбардиров строят на берегу какой-то странный дом,— продолжил свой доклад советник.
— Пусть строят, я им разрешил.
— Но они строят без раствора, без балок, без фундамента, без дверей, с кривыми окнами!
— Пусть строят, я разрешил,— рассмеялся правитель.
— Обещанный обоз с продуктами, с дальних полей, не пришел вовремя. Сидония отправилась навстречу, но пока от нее нет никаких известий.
— Она пошла одна? — тревожно уточнил правитель.
— С двумя стражницами.
— Мне нужен Дравиг! Немедленно! — Посланник разжал объятия и стал мерить тронный зал широкими шагами.
Он вспомнил, как при подлете глиссера к городу он заметил над полями целую стаю стрекоз. Любимой повадкой этих хищниц было стремительно налететь на человека со спины и скусить ему голову.
— Вместе с Сидонией нужно отправить отряд хотя бы из десятка смертоносцев!
— Дравиг в городе, он слышит, что вы хотите отдать ему срочное распоряжение.
— Хорошо.
— На свадьбу прибывает много гостей. Они никак не поместятся во дворце.

Предыдущая страница 4 Следующая страница


5 Нэт Прикли

— Отец в таком случае размещал их «на квартиры»,— заметила Ямисса.— Определял в дома наиболее зажиточных горожан.
— Нет,— покачал головой Найл.— Горожане нужны, чтобы они богатели, размножались, сытно кушали и платили в казну за соль, воду, деревья-падальщики. Лезть к ним в дома, пользоваться их постелями я не хочу.
— Но на свадьбу прибыло уже слишком много гостей...
— Я слышал это, Тройлек. На берегу реки много пустырей. Нужно поставить там шатры. Только не ближе полукилометра от нового дома жуков-бомбардиров.
— У меня нет такого количества шатров.
— Я отдам распоряжение Дравигу. Во время похода через Серые горы его пауки ставили для нас шатры много раз... Для правителя города тоже начинался трудовой день.
В день свадьбы шатры укрывали берег реки почти полностью. Найл с невестой тоже переселились к гостям под прикрытие белых паучьих пологов. Днем паучий шелк давал достаточно тени, ночью тут и там начинали полыхать костры и, в общем, жить в шумном гостевом таборе казалось не так уж и плохо. С самого утра Найл и Ямисса, как гласил обычай, заняли места на высокой груде постельных принадлежностей вместо кресел и начали принимать подарки. Большинство гостей дарило простыни - и в соответствии с теми же самыми обычаями молодожены должны были подсунуть их под себя и продолжать прием. В итоге к вечеру новобрачные упирались головами в липкий полог из паучьих нитей - хорошо хоть, кто-то догадался прилепить к нему снизу простенький коричневый платок.
Нестандартных подарков было мало. Ремесленные цеха города подарили каждый что-то в соответствии со своей специальностью - больше всего Найла поразил невысокий, чуть ниже бедер, комод, обитый сверху мягкой вывороткой. Рыбаки и крестьяне приволокли разукрашенные корзины с фруктами, мясом, соленой и копченой рыбой. Барон Делийских просторов подарил подарочный набор из двух мечей и двух ножей - разных по весу и размеру, но с одинаковой отделкой. Князь Золотого берега преподнес толстенный том рукописной книги - витиеватая вязь лежала ровными линиями на листах, сделанных из тонко выделанной кожи. Как перевела княжна, это оказалась "История стран, расположенных между северными морями и южной пустыней", составленная каким-то придворным летописцем.
Ближе к вечеру явилась капитан Пенелопа Триз в сопровождении уже знакомого правителю Карла.
- Сегодня для вашего мира настают замечательные дни, - торжественно произнесла она. - Старые, темные века остаются в прошлом, а новое, светлое, демократическое будущее возвращается на просторы Земли. Сегодня вы создаете новую семью. От всей души желаю вам начать новую жизнь с новыми принципами. Хочу подарить вам книгу, которая спасала души и придавала крепость сердцам людей на протяжении многих веков.
Капитан протянула отпечатанную на тончайших пергаментных листах Библию в кожаном переплете и заторопилась прочь. Среди пирующих и уже изрядно "веселых" дикарей Пенелопа чувствовала себя не в своей тарелке.
Постепенно сгущались сумерки. Свет многочисленных костров все более и более заменял собою свет уходящего за горизонт светила.
- Ага, вот они! - восторженно завопили ворвавшиеся в шатер всадники. - Нахапали простыней, и сидят на них сиднем! Ату!
Новобрачных подхватили - впрочем, достаточно аккуратно - поволокли на воздух и поставили перед князем Граничным, сидящем в какой-то изрядно драной, полинялой, лохматой шкуре поверх огромного, перевернутого вверх корнями разлапистого пня.
- Ага! - грозно заявил князь. - А кто это прячется по темным углам моего леса? А почто вы держите друг друга крепко, как лютые хищники? А неужто сожрать хотите друг друга и доли моей в мясе парном не заплатить?
- Я не хочу кушать ее, лесач, - Найл не очень внятно понял из мыслей северянина, что от него хотят услышать, и сказал, как понял. - Я хочу взять ее своей женой, частью своего тела до самой смерти.
- И я не хочу есть его, хозяин леса, - ответила, пряча улыбку, Ямисса. - А хочу я стать его женой, плотью его ночи, душой его дня, дабы жили мы в единении и радости со дня сегодняшнего и до самой смерти.
- Точно ли ты не хочешь есть ее, Найл? - грозно поинтересовался князь. - Или, может, добычей делиться не хочешь? А клянись мне немедленно, - хлопнул он ладонью по одному из корней, - что будешь для нее защитой и опорой, что будешь кормить ее досыта, детей ей делать каждый год и на других девиц смотреть не станешь ни разу!
- Клянусь, хозяин леса, - на этот раз четко и внятно ответил правитель.
- А ты, хитрая девица, уж не собралась ли ты заманить этого юношу в темную пещеру да отведать в одиночку молодого мяса? - с правдоподобным подозрением спросил у дочери северянин. - А ну, клянись рожать этому мужчине по одному сыну каждый год, быть с ним в сытости и голоде, в горе и радости, в тепле и холоде с сегодняшнего дня и до самой смерти!
- Клянусь, хозяин леса, - не скрывая улыбки, ответила княжна.
- Да они врут тебе, хозяин леса! - внезапно заорал кто-то из толпы.
- Врут, врут! - начали поддакивать другие.
- Врут, говорите? - с сомнением переспросил князь, почмокал губами и решительно ударил кулаком по корню: - Проверить!!! - Проверить, проверить! - подхватили гости. - Заприте их в пещеру, - указующим перстом указал князь на ближний шатер, - Замуруйте их там и не выпускайте до тех пор, пока кровь не потечет из-под дверей, а крыша не взлетит к небесам.
- Замуруем, замуруем, - зловеще пообещали гости, подхватили новобрачных, шустро подволокли к шатру и затолкали внутрь.
Под обширным пологом стояла застеленная постель, столик с большим кувшином вина, двумя бокалами и чашей фруктов, да одинокий стул.
- Ну ладно, - княжна сняла сандалии, забралась на постель и откинулась на подушки. - Иди сюда, доказывай, что не обманул.
- Кро-ви, кро-ви, кро-ви! - внезапно начали скандировать на улице. Потом послышалось бульканье, довольно кряканье, негромкие голоса. Гости явно занялись угощением.
Найл тоже скинул сандалии, забрался к Ямиссе, поцеловал в ароматно пахнущие яблоками губы. Потом еще и еще. Он целовал ее глаза, брови, щеки, подбородок, шею...
- Нет, - возмутился кто-то на улице. - Это было вино! И дружный хор голосов тут же подхватил: - Кро-ви, кро-ви, кро-ви!
- Нет, я так не могу, - отодвинулась девушка. - Как посреди площади лежишь.
- Кро-ви, кро-ви, кро-ви!
- Кошмар какой, - она передернула плечами и попросила: - Налей вина.
На улице опять наступила относительная тишина. Ямисса выпила полбокала терпкого, темно-красного напитка, а потом негромко, словно пробуя голос, крикнула: - А-а!
- Да! - немедленно и с воодушевлением подхватили за стенами шатра. - Давай! Давай еще! Сильнее!
- А-а-а!!! - заорала княжна во всю глотку, уткнулась носом в подушку и затряслась, вздрагивая плечами.
- Ты чего? - заволновался Найл, присаживаясь рядом, повернул девушку к себе и увидел заплаканные глаза и смеющийся рот.
- Чего-чего, - хихикнула Ямисса. - Положено так. И она восторженно завопила: - А-а-а-а-а!!!
- Так ее, так! - орали на площади. - Еще! Сильнее, сильнее давай!
- С ума вы все посходили, - покачал головою Найл.
- Еще вина налей, - попросила девушка, давясь от смеха.
- Кро-ви, кро-ви, кро-ви! - требовали из-за стен шатра.
Княжна откинула покрывало, и широким жестом полила белоснежную простыню вином из бокала. Оценивающе посмотрела, покачала головой, взяла кувшин и полила еще, пытаясь изобразить более-менее правильный круг.
- Ну, как? - спросила она, оглядываясь на Найла.
- Они подумают, что я тебя зарезал, - ответил правитель.
- Пусть думают, чего хотят, - девушка набрала в легкие как можно больше воздуха и, жмурясь от натуги, выдохнула оглушительное: - А-а-а!!!
- Да, да! - подхватили снаружи. - Еще давай! Кро-ви, кро-ви!
- На, - девушка сорвала с постели простыню. - Иди, покажи, что я была девственницей.
Найл покорно взял за углы мокрую ткань, подошел к выходу, откинул полог и вздернул простыню перед собой. - Улла! Улла! - восторженно завопили гости.
Найл с облегчением разжал руки и уронил простыню на землю. Ямисса подкралась сзади положила подбородок ему на плечо и прошептала: - Ну, все! Теперь ты мой.
- Ошибаешься, - не оборачиваясь, ответил Найл. - Это ты моя.
В это время толпа гостей дрогнула и стала раздвигаться под напором прочных тел жуков-бомбардиров.
- Мы поздравляем тебя, Посланник Богини, с обретением правительницы, - торжественно заявил лично явившийся на торжество Саарлеб, - и считаем, что в такой день должна содрогаться даже сама земля. Взгляни на дом возле реки.
Из гущи шатров кое-как слепленного дома видно не было, и люди, следуя за жуками, покинули накрытые столы и выбрались на открытое пространство на холме возле библиотеки. Ниже, на самом краю обрыва, высилась свежеуложенная неровная груда камней высотой с двухэтажный дом. - Сейчас... - жуки задрожали от предвкушения.
Послышался хлопок. Рядом с домом сверкнула искра, потянуло едким дымом. Потом послышался еще один хлопок.
- Ха! Я-то ду...
Конец фразы перекрыл оглушительный грохот. Выстроенный слугами жуков дом полностью растворился в ярко-желтой вспышке, а когда свет ослаб, стало видно как во все стороны, в ужасающей тишине, разлетаются огромные каменные валуны, некоторые из которых достигли даже середины реки. Миг - и фонтаны воды взметнулись вверх от множества ударов, а вдоль по берегу прокатилось смачное шмяканье.
- Чтобы я еще хоть раз пошел сюда в кустики облегчиться... - ошеломленно пробормотал кто-то из гостей, и ответом ему был дружный взрыв хохота. Празднество продолжалось.
Представители баронов начали разъезжаться уже на следующий день. Почти каждый из них счел своим долгом полазить по оставленной взрывом воронке, пощупать раскиданные ударной волной валуны и задумчиво почесать в затылке. Найл представлял себе, что они потом перескажут своим господам и тихо радовался. Будет над чем поломать голову свободолюбивым баронам. Пусть представят себе, как в таких ярких вспышках разлетаются не потешные домики, а их вековые замки. Глядишь - и установится мир в ближних землях хотя бы на несколько десятилетий.
Найл понимал, что теперь, после того, как дочь князя Граничного стала его женой, в случае большой войны ему придется идти в северные земли и помогать тестю. Бросать молодую супругу ему не хотелось, и правитель старался выглядеть как минимум вдвое сильнее, чем есть на самом деле. Пусть бароны хоть немного посидят тихо. Пока еще теперь установится новый баланс сил, пока еще они найдут возможность достойно противостоять князю и его новому союзнику. Пожалуй, есть прямой смысл разрешить бомбардирам вернуться к их любимому развлечению и устраивать на основные праздники города хороший тарарам. И гостям весело, и слишком горячие головы немного охолонут.
Князю фейерверк тоже понравился. Шумно, эффектно и наглядно. Сидя в тронном зале, он теперь подумывал о том, как попытаться прижать самых слабых из баронов. Для начала отщепенцев, за которых никто не станет всерьез заступаться. Прижать их, заставить принести вассальную клятву. Потом можно будет перейти к более сильным, потом к еще более сильным... А потом и остальным деваться станет некуда. Отцу новобрачной хотелось домой. Его руки чесались от жажды деятельности.
- Ямисса, дочь моя, - улыбнулся он. - Боюсь, ты больше не можешь оставаться моим послом в Южных песках.
- Не огорчайся, друг мой, - ответил за нее Найл. - Для нее тут найдется очень много высоких постов.
- Самую главную должность она уже заняла, - покачал головой северянин, - и вряд ли согласится на понижение. Жаль мать вас не видит. Не дождалась... Ладно, не будем о грустном. Мои всадники уже грузятся на корабли. А вот придворные дамы, простите покорно, воинской дисциплине не подчиняются, своим приказом забрать домой я их не смогу.
- Пусть остаются, - махнул рукой Найл. - Глядишь, мои братья хороших манер наберутся.
- Пора. - Северянин подошел к дочери и положил ладонь ей на плечо. - Вы меня не провожайте, ни к чему это... - рука его взметнулась и щелкнула девушку по кончику носа. - Глазки-то как блестят. Будьте счастливы, дети мои. Думаю, на годик вас нужно оставить наедине, а там, глядишь, и встретимся. Все. Князь решительно развернулся и вышел из зала.
Молодожены немного подождали, потом Найл взял жену за руку и быстро повел по длинным коридорам. Они вышли с черного хода, попав сразу на прибрежный пустырь. Берег опустел. Ненужные шатры пауки сожрали, травяные подстилки разметал ветер, и только многочисленные проплешины костров выдавали недавнее местоположение многочисленного лагеря. А выше по течению выходили из заводи, образовавшейся на месте бывшего квартала рабов, многочисленные корабли. Поднимать паруса они не спешили, выворачивая в сторону Серебряного озера с помощью длинных тонких весел, вспенивающих водную гладь.
- Ну вот, - кивнула Ямисса, - теперь от тебя даже и не сбежишь.
- Будешь так шутить, - прижал правитель ее плотнее к себе, - привяжу. Огромными ржавыми цепями.
- Не буду, - пообещала жена. - А теперь ты мне расскажешь, что такое праздник мертвых?
- Неужели ты вышла за меня замуж только ради этого?!
- Ну, и ради этого тоже... Ой, смотри, что это?!
Девушка указала в сторону невидимых из города Серых гор. Оттуда быстро двигалась небольшая серебряная черточка.
- Похоже на глиссер, - прищурился Найл. - Пойдем-ка мы назад, во дворец. Кажется, у нас гости.
На этот раз капитан явилась в сопровождении сразу четырех человек. Здесь были и Саманта, и Карл, и Грей, и Барбус. Едва поздоровавшись, Пенелопа тут же решительно заявила:
- Мы, все астронавты, решительно протестуем против использования на фабриках рабского труда больных людей! Вы должны немедленно предоставить им возможность для лечения и полноценного развития!
- Да как вы... - вспыхнула было от возмущения Ямисса, но Найл вовремя остановил ее, положив ладонь на руку.
- Не нужно, дорогая. Раз наши гости горят стремлением помочь нашим ткачам, не будем им мешать. - Найл кивнул капитану. - Вы можете немедленно забрать всех больных к себе, капитан, и обращаться с ними так, как считаете нужным.
- Как это? - опешила Пенелопа.
- Просто заберите к себе на корабль, - кивнул правитель. - Если у вас им будет лучше, я не возражаю. Их у меня всего около четырехсот человек.
- Нет, - покачала головой капитан. - Это ваши граждане, и вы сами должны о них заботиться.
- Я о них забочусь, - кивнул Найл. - Они на меня работают, а я в ответ забочусь о них. Это все, что вы хотели узнать?
- Но вы заставляете их работать по двенадцать часов в сутки! Это необходимо прекратить немедленно!
- Хорошо, - опять кивнул правитель. - Только мне тогда понадобятся четыреста работников, которые станут заниматься ткачеством вместо ваших подопечных. Жить они будут, естественно, в нынешних казармах ткачей, есть их пищу и спать на их постелях. Когда вы заберете больных к себе?
- Я вообще не собираюсь никого к себе забирать, - повысила тон капитан. - Просто я требую, чтобы с больными обращались в соответствии с их состоянием.
- То есть, - уточнил правитель. - Вы хотите, чтобы они не работали по вашей прихоти, но кормил их я? Пенелопа Триз оглянулась на своих соратников в поисках поддержки.
- Не вижу ни единой причины, - подвел итог Посланник, - по которой я должен брать на себя расходы за ваши прихоти.
- Хорошо, - решилась капитан. - Мы заплатим вам за питание этих несчастных.
- Ну что ж, - кивнул Найл, - об этом можно по крайней мере поговорить. Он пожал руку жене и придвинул ее к трону, приглашая сесть. - Так чем вы собираетесь платить, капитан?
- Мы заплатим вам самой большой ценностью, которая существует в этой Вселенной, - не без торжественности объявила Пенелопа. - Мы заплатим вам знаниями!
- Какими?
- Ну, думаю, вы и сами понимаете, что никакого нового оружия из наших рук вы не получите?
- Спасибо, - согласился правитель. - Этого кошмара у нас и так хватает.
- Но зато мы можем научить вас современной медицине, технике, истории, астрономии, биологии, химии...
- Что ж, все эти красивые слова от Стиига я уже слышал, - Найл встал за спинкой трона и положил руки жене на плечи. - Объясните пожалуйста, какую конкретную пользу я смогу получить от ваших знаний?
- Вы не понимаете, какую пользу можно получить от медицины? - удивилась Пенелопа. - Это точная диагностика заболеваний, информация о новейших препаратах...
- Простите, - перебил гостью правитель, - диагностикой доктора у нас и так неплохо владеют. Ваша астронавтка может это подтвердить. Лекарственные свойства местных трав им тоже хорошо известны. Что полезного может дать ваше новое знание?
- Помимо травяных сборов существуют более эффективные синтетические современные препараты.
- Это такие, которые мы никогда не сможем изготовить в наших дикарских условиях? Женщина молча поджала губы.
- Давайте лучше поговорим о технике, капитан, - предложил Посланник. - Мне очень понравился ваш глиссер. Мне бы очень хотелось изготовить для себя что-нибудь подобное. Правда, есть одно ограничение: во всех Южных песках вместе взятых вряд ли наберется больше двух тонн хорошей стали. Да и та нужна в тех руках, в которых она сейчас находится. Поэтому, не смогли бы вы предложить конструкцию, для которой не нужно железа? И пластика не нужно - с химическим сырьем у нас так же плохо, как и с промышленностью. И топлива, кстати, в моей стране тоже не осталось.

- История, полагаю, вас тоже не интересует?
- Меня больше интересует, - парировал Найл, - чтобы мои подданные ходили одетыми.
- А астрономия?
- Легенда о Семнадцати Богах меня вполне устраивает.
- Биология?
- Спасибо, мне уже объясняли, почему раса смертоносцев не может существовать на Земле ни при каких условиях.
Пенелопа опять оглянулась на своих в поисках поддержки.
- Они детьми торгуют, - напомнила Саманта.
- Торговля детьми запрещена всеми мыслимыми и немыслимыми конвенциями! - повысила голос капитан.
- Именно поэтому я не отдам вам ни одного! - моментально озлобился Найл. Слишком много сил положил он на то, чтобы на острове детей опять зазвучали ребячьи голоса, чтобы в город вновь начали выходить молодые моряки, земледельцы, надсмотрщицы.
- Вы отнимаете детей у их родителей, - издалека прошипела Саманта, - вы лишаете их права на детство, на нормальную семью, вы воспитываете из них рабов!
- Я спасаю их от смерти в сточных канавах, - покачал головой правитель. - Ни одни родители никогда не продадут свое дитя, если только способны испытывать к нему хоть какие-то чувства. Раз легко продали - значит, с такой же легкостью и выбросят, или заморят голодом, или забьют до смерти.
- Если вы уж взялись воспитывать детей в своих приютах, - наставительно сообщила капитан, - то обязаны позаботиться о том, чтобы они выросли нормальными, свободными, полноценными гражданами.
- В городе нужны сапожники, садоводы, моряки, плотники, пахари, - начал перечислять Посланник, - но я ни разу не слышал, чтобы потребовался "свободный, полноценный гражданин".
- Это потому, - холодно сообщила Пенелопа, - что по сей день здесь еще ни разу не проводилось свободных выборов. Вы правите как тиран, подавляя в людях всякое стремление к свободе, опираясь на силу и клыки своих пауков. Но рано или поздно гнев народов сметет таких, как вы с лица Земли. Сметет всех до единого!
Больше всего в этот момент Пенелопе Триз хотелось, чтобы местный князек кинулся на нее, и она смогла бы пристрелить его на месте, как поганого пса... Но Найл продолжал вежливо улыбаться, не делая ни единого угрожающего движения, а астронавты не желали проливать кровь первыми. Применить оружие они считали возможным только защищая свои жизни или просто жизни людей, подвергшихся нападению пауков или стражников местного царька.
- О чем это они, Найл? - вскинула Ямисса глаза на мужа.
- Они хотят сказать, что мы ни о чем не договорились, - объяснил Посланник. - Пойдем в наши покои, мне хочется немного отдохнуть.
Не смотря на угрозы и откровенную ссору с правителем, астронавты продолжали жить во дворце, лазать вокруг со своими приборами, постоянно крутиться вокруг Белой Башни. Еще они повадились бродить по кварталам ремесленников и уговаривать мастеровых собраться, и выбрать нового главу города. Гости обещали свою поддержку новому правителю и невероятно счастливую жизнь на все времена. Правда, большинство тружеников исповедовали веру в Семнадцать Богов, и на обещания обрести счастье не через труд, а путем каких-то там "выборов" реагировали бранью и угрозами. Пару раз проповедников новой веры даже пытались бить, но надсмотрщицы их спасли. Вообще-то Найл с удовольствием пустил бы все на самотек, если бы не испытывал уверенность в том, что избиение любого из небесных гостей Пенелопа обязательно использует как повод нанести по городу удар всеми видами своего оружия. Потом "предки" смогут запросто навязать людям свою "демократию" силой.
Обстоятельства вынуждали правителя своими собственными руками защищать своих врагов и ждать грядущих неприятностей. Он прекрасно понимал, что рано или поздно, но Саманта и ее компания найдет отщепенцев и неудачников, которые попробуют урвать для себя кусочек власти под прикрытием чужого оружия.
Единственным утешением во всех этих неприятностях оставалась Ямисса. Наедине со своей молодой женой Найл забывал и про происки астронавтов, и про бесследное исчезновение Сидонии вместе со своими стражницами, десятью смертоносцами и целым продовольственным караваном, и про невозможность встретиться со Стиигом и спросить его совета.
Молодожены рано ложились, поздно вставали, два-три раза в день уединялись в покоях, но все равно им не хватало друг друга. Казалось все мало и мало. В один из таких дневных часов, когда усталые, но довольные супруги перебрались к столу подкрепить свои силы, в дверь покоев тихонько постучали.
- Кто там? - удивленно поинтересовался Найл. Обычно в такие часы молодых никто не беспокоил.
- Это я, - послышался тихий голос.
- Стив? - еще больше удивился правитель. Он кинул быстрый взгляд на жену - одета - и разрешил: - Заходи!
- Привет, Найл, - осторожно протиснулся в дверь паренек. - Я на минуту.
- Да заходи, не стесняйся, - пригласил его правитель. - Вина налить?
- Нет, - покачал головой астронавт. - Скажи, те два паука, которые в сторону гор улетали, они вернулись?
- Нет. А что?
- Скажи им, чтобы уходили оттуда. Пенни хочет по горным долинам несколько раз излучателями ударить.
- Зачем?
- Ну, разозлилась она, что с северными странами ничего не вышло.
- А там что случилось?
- Папа пригласил к себе жрецов из храма Семнадцати Богов, - подала голос Ямисса, - и спросил, кем являются пришельцы с небес, и какие из них Боги каких ремесел. Жрецы ответили, что не знают, кто из пришельцев какой из Богов, и Боги ли они вообще. После этого отец спросил, почему по земле уже почти месяц бродят демоны, а честных тружеников о них никто не предупредил. На следующий день во всех храмах объявили, что на землю пришли злые демоны, которые приняли облик Богов, и каждый, кто приблизится к ним ближе пяти шагов или заговорит с ними, тот "потеряет руки", лишится дома, а дети его станут рождаться уродами. Правительница взяла бокал с водой, сделала глоток и продолжила:
- Поскольку в землях князя пришельцы тоже говорили, что для достижения счастья не нужно работать, а надо воевать с солдатами и выбирать других князей, жрецам поверили. Люди стали их обходить, бегать от них. Кто-то из демонов, чтобы доказать свое могущество, уничтожил свадебный священный дуб. После этого дом демонов ночью обнесли частоколом и увили чесноком для защиты от злых проклятий, а днем за каждым из них стало ходить по пять послушников, которые прижигали землю горящими еловыми ветвями, везде, где ее касалась нога демона. Это должно спасать простых людей от беды, которую может причинить след злого духа.
- Откуда ты это знаешь?
- Разговаривала с отцом, пока ты в одиночку на пирушку к своим братьям ходил.
- Но при чем тут Серые горы? - повернулся Найл к астронавту.
- Пенелопа думает, что долины в горах захватили пауки и убили всех жителей. Теперь они прячутся в домах, а детекторы их засечь не могут потому, что они холоднокровные. Она хочет с самолетов ударить по домам излучателями и спугнуть пауков-людоедов.
- Это она зря, - покачал головой правитель.
- Разозлилась она очень, когда наших из северных стран поперли... - паренек потоптался на месте и повернулся к дверям.
- Стив! - окликнул его Посланник.
- Что? - оглянулся астронавт.
- Постарайся не участвовать в налете на Серые горы. Магине это нападение может сильно не понравиться.
- А что она сможет против самолетов и излучателей? - пожал плечами парень.
- Стив, - покачал головою правитель. - Вы слишком сильно верите в могущество своей техники и слишком мало в способности других существ. Вера ослепляет человека, Стив. Любая, Даже в науку, даже в технику. Просто ради разнообразия, один раз, попробуй поверить не в железо, а мне. Хорошо? Не летай с Серые горы.
- Ладно, - кивнул Стив. - Не буду. Да я и сам не хотел! Он схватился за дверную ручку, рванул ее к себе, потом еще раз.
- Ее повернуть нужно, - объяснила Ямисса.
- А еще она собирается вооружить твоих рабов и поднять восстание, - не оглядываясь выдохнул Стив и выскочил прочь.
- Рабов? - удивилась Ямисса.
- Не знаю, - зачесал в затылке правитель. - Может, это он про ткачей? Так они работящие и тихие. Все бы люди такими, как олигофрены были... Или моряков? Так им чужое оружие ни к чему, я на кораблях самолично всем гарпуны выдавал.

Предыдущая страница 5 Следующая страница


Проклятие 6

- Может, они так ремесленников называют? Найл подошел к окну и негромко позвал: - Дравиг! Ты мне нужен!
Ответом была тишина. Старый смертоносец находился слишком далеко, чтобы ощутить мысленный призыв правителя.
- Они все занимаются поисками Сидонии и ее отряда, - напомнила супруга. - Я могу вызвать их с помощью почтовых пауков.
- Вызови, - согласился Найл. Сам он все время забывал про такое изобретение северян, как почтовые станции и мысленная эстафета. - Передай ему, что мне нужны все последние сообщения от Торна.
Ямисса поправила на себе платье, взбила прическу и покинула покои. Наверняка хотела воспользоваться случаем и еще раз поболтать с отцом. Сам Найл подпоясал свою простенькую тунику мечом и сунул под ремень нож. Он собирался разделить дневную трапезу с братьями по плоти.
Практически все двуногие братья по плоти выросли на его глазах. Они родились в жестоких, но густо напоенных жизненной энергией джунглях Дельты, они пересекли Южные пески от края и до края, чтобы потом пробиться сквозь Серые горы к логову Мага. Потом они пересекли пустыню еще раз, чтобы вернуть себе захваченный врагами город отцов и матерей. На протяжении всей жизни они знали только один единственный инструмент - простенькое охотничье копье. После победы над северянами опытные в походах и сражениях подростки быстро поняли, зачем нужны мечи, копья и доспехи. Но их привычкам так и остались чужды понятия тарелок, вилок и ложек. Они просто не понимали, зачем нужны при еде такие сложности!
Поведение братьев за столом служило постоянной темой для издевок в кругу слуг и главной причиной того, что все эти пиршества всегда были закрытыми мероприятиями. Слуги накрывали столы, после чего выходили прочь и закрывали двери. Положение дел не изменилось даже после близкого знакомства братьев с дамами двора. Неизвестно, как вели себя его парни наедине с женщинами или девушки наедине со всадниками, однако манеры их не претерпели никаких изменений!
Найл не хотел, чтобы его боевые соратники подумали, будто вернув власть, он отдалился от них, начал мнить из себя более высокого человека, перестал быть одним из братьев - а потому часто обедал или ужинал вместе с ними. Естественно, воспитанную при церемонном княжеском дворе Ямиссу правитель с собой не брал.
Процесс принятия пищи осуществлялся братьями в ближнем к реке крыле, в длинном нешироком помещении с высокими потолками. Широкие окна в комнате шли только на уровне второго этажа, и правитель подозревал, что когда-то пол находился намного выше, а внизу стояли некие механизмы, обслуживающие верхнее помещение. Увы, время пожрало и технику, и стальные балки перекрытий, и память об истинном предназначении нынешней трапезной.
Найл спустился на первый этаж, миновал тронный зал с тыльной стороны, прошел череду не застекленных окон, выходящих на засаженную деревьями-падальщиками улицу, повернул налево и лицом к лицу столкнулся с женой.
- Дравиг обещал через несколько часов лично явиться во дворец вместе с несколькими двуногими, - сообщила она.
- Это хорошо, - кивнул Посланник и попытался обогнуть Ямиссу.
- Ты куда, дорогой? - преградила ему путь супруга.
- Я хотел сегодня пообедать с братьями, - пожал Найл плечами и снова попытался обогнуть княжну.
- А пригласить меня с собой тебе не хочется?
- Я не думаю, что тебе там будет интересно...
- Тогда ответь мне на один вопрос, дорогой, - отступила в сторону Ямисса. - Зачем ты женился на мне?
- Потому, что я люблю тебя, Ямисса, - на этот раз правитель остановился сам.
- Ну и что? Многие из всадников отца полюбили твоих амазонок, многие из твоих воинов полюбили придворных дам. Они ведь не стали заключать между собою официальный брак! Встречаться друг с другом, проводить ночь в постели можно и без этого.
- Но понимаешь... - растерялся Найл. - Ведь я... Мне не нужен никто, кроме тебя, я не хочу иметь от тебя свободу, я хочу чтобы мы всегда были вместе, ты и я. Именно ты, и никто другой мне не нужен.
- Быть со мной в сытости и голоде, в горе и радости, в тепле и холоде с сегодняшнего дня и до самой смерти? - переспросила княжна. - Ты хотел, чтобы я, и именно я стала частью тебя самого, неотделимой частью, на которую можно положиться с такой же уверенностью, как на собственные руки, на собственное сердце? Или, может быть, тебе был нужен союз с моим отцом? Может быть, ты просто хотел предотвратить таким образом войну? Ответь мне честно, Найл. В бракосочетании правителей во имя интересов своих народов нет ничего постыдного.
- Нет, - Посланник взял жену за руку. - Мне нужна именно ты.
- Тогда почему у тебя постоянно возникают от меня все новые и новые тайны? Ну же, Найл?! Ты считаешь меня частью своей плоти или вражеским лазутчиком?
Посланник почувствовал, что девушка действительно сильно и искренне обиделась.
- Хорошо, идем, - сдался Найл. - Идем, и ты все увидишь сама.
Проголодавшиеся подростки нетерпеливо толпились у дверей, пока слуги заканчивали последние приготовления.
- Привет, ребята, - поздоровался с ними Найл, и тут же получил в ответ массу приветственных выкриков.
Слуги, презрительно ухмыляясь, покинули комнату и братья тут же устремились вовнутрь. Занимая места за столом они тут же, по дороге, прихватывали куски жареной рыбы и мяса, горстями зачерпывали жаренное, чуть подсоленное зерно, немедленно забивая им рот.
- Чур, эта рыба моя! - выкрикивал кто-то.
- Солок, уйди с моего места! - откликались с другой стороны.
- Пирог, пирог не трожьте!
Тем не менее круглый с румяной корочкой пирог жадные руки тут же разодрали в куски, и правитель даже не успел толком разглядеть, какая у него была начинка. Подростки дергали каждый к себе подносы, растаскивая с них мясо и рыбу, набивали себе рот тушеными овощами.
К тому моменту, когда Найл и его жена заняли свои места, почти все содержимое ваз и подносов обедающие уже успели растащить. Посланник покосился на свою супругу, не решаясь принять очень уж откровенное участие в активном дележе жратвы, но Ямисса его опередила, указывая пальцем на поднос и торопя: - Муху хватай, пока не поздно!
Посланник наклонился вперед и подтащил весь поднос к себе на край стола. На нем оставалось еще две небольшие черные мухи и одна толстая, зеленая. Княжна, покосившись на объедающихся братьев, взяла одну из них, попыталась разломать грудку. Прочный хитиновый панцирь не поддался девичьим пальцам, и Ямисса толкнула локтем Найла: - Помоги.
Правитель достал нож и одним ударом развалил жаркое пополам. Его жена поднесла горячую грудку ко рту и впилась в белое ароматное мясо зубами.
- Как это романтично, - весело сообщила она, проглотив первый кусок. - По-походному, по-простому. Просто руками и зубами.
Однако Найл прекрасно чувствовал, что такая "романтика" отнюдь не доставляет девушке особого удовольствия. Просто Ямисса была правительницей и по рождению, и по воспитанию. Она прекрасно знала, что сила властелина не в его происхождении, не в благожелательности богов или расположении толпы. Сила правителя - в любви его армии, его офицеров и солдат. И если гвардии Посланника Богини нравится рвать мясо зубами - она тоже будет так делать. Она тоже станет рвать дичь руками, набивать рот огромными кусками и веселиться. Хотя бы потому, что время от времени гвардейцам приходится умирать за своих правителей - а люди не любят умирать за самодовольных чужаков.
Дравиг привел с собой из облавы в пригородных садах довольно много людей и смертоносцев, так что они едва разместились в тронном зале. Поймав мысленное предложение правителя рассказывать, паук подтолкнул вперед первым одного из приведенных с собою крестьян.
- Й-я в поле был, - запинаясь, начал тот. - Видел обоз. Шесть повозок, восемь мужиков. Ну, по одному каждую тащили, а еще двое позади шли. Отдыхали. Ну, дорога там через яблоневый сад тянется. Они туда вошли. Ну, а чуток погодя повозка проехала. На четырех колесах, без оглоблей. Сама ехала. Ну, тоже она в сад заехала. - Крестьянин пожал плечами. - Все.
Его рассказ сопровождался достаточно яркими воспоминаниями и Найл смог достаточно ясно увидеть стройный серебряный кузов, тонкие колеса с деревянными спицами, вертикально стоящее стекло, откинутый назад тент и каплевидные фары на передних крыльях.
- Понятно, - кивнул Найл. - Отпусти его.
Дравиг дал команду рассказывать следующему крестьянину, и тот довольно похоже изложил простенькую историю, в которой Сидония в сопровождении двух женщин и шести пауков вошла в яблоневый сад, и вскоре оттуда выехала "телега без оглоблей, но на четырех колесах".
Потом примерно то же самое, повторило не меньше пяти человек, видевших момент исчезновения обоза или посланного на его поиски отряда с различных сторон и их рассказы подтвердило еще полтора десятка сторожевых смертоносцев.
- Отпусти их всех, - махнул рукой правитель. - Все и так ясно.
- Я приказал вырубить сад, Посланник, - отчитался старый паук, - Я обыскал его весь, до каждой травинки и оставил в засаде несколько охранников. Но найти ничего не удалось.
- Я узнал его, - вздохнул Найл. - Это "Серебряный призрак". Лучший автомобиль за всю историю человечества, созданный в тысяча девятьсот седьмом году корпорацией "Роллс-Ройс" при участии фирмы "Баркер". Открытый пятиместный кузов, окрашенный в серебряный цвет, посеребрены также почти все металлические детали, плавность хода, высокая скорость... Но ты знаешь, Дравиг, эта машина в длину составляет меньше половины взрослой сколопендры. В нее никак не могли вместиться восемь человек вместе с шестью повозками или весь отряд Сидонии! К тому же неизвестные хозяева машины опять прохлопали один нюанс. Судя по воспоминаниям людей и пауков, в машине отсутствовал водитель!
- И что это значит?
- Не знаю, Дравиг, - Найл злобно зарычал и ударил кулаком по спинке кресла. - Не знаю! Ты помнишь бригантину, похитившую сына Райи? Помнишь? Я еще мог бы поверить, что где-то за морями существует страна, способная построить такое судно, набрать для него команду и отправить путешествовать по дальним морям. Но "Роллс-Ройс"?! Ни за что не поверю, что в моей пустыне кто-то способен создать его действующую модель и запросто разъезжать по моим полям!
- А зачем все это делается, Найл? - переспросила княжна.
- Я не понимаю, Ямисса, я ничего не понимаю. Никак не могу понять, что за колдовская сила водится в моей стране, как она вытворяет все свои штучки, а главное - зачем? Что ей надо? Ребенок Райи, которого она вынашивала двенадцать месяцев еще мог обладать некими особыми способностями... Но зачем этой силе понадобился продуктовый обоз?! Картошка, капуста, морковь, огурцы? Зачем ей гужевые мужики и боевые смертоносцы?
- Может, они попали в ловушку случайно? Что, если эта "колдовская сила" охотилась на нечто совершенно иное?
- В яблоневом саду посреди морковных полей? Извини, Ямисса, но что там вообще может произойти? Вдоль дороги через каждый километр стоит сторожевой паук, который следит за порядком и отлавливает диких насекомых. Туда даже случайно ничего постороннего забрести не может.
- Значит, там находилось нечто, к чему вы так привыкли, что просто перестали замечать.
На этот раз Найл заинтересованно приподнял брови и бросил на Дравига вопросительный взгляд. Паук ничего не ответил.
- Нужно проехать туда еще раз и осмотреть яблоневый сад на месте. Так, Найл?
- Нет.
- Но почему?! - искренне возмутилась княжна.
- Ты забыла, что капитан Пенелопа Триз готовит нам сюрприз? Нам нужно оставаться здесь, пока мы точно не выясним, что за опасность может угрожать городу. - Найл перевел дыхание и кивнул старому смертоносцу: - Ну, Дравиг, о чем нам хотел бы сообщить Торн?
Паук, шерсть которого за долгие годы выцвела под яркими лучами пустынного солнца, замер, разговаривая с далеким восьмилапым лазутчиком. Правитель его жена молча ждали. Руки их как-то сами собой нашли друг друга и соединились в крепкий замок.
- Одна из женщин, живших во дворце, беременна, - внезапно сообщил смертоносец.
- Вот как? - удивился Найл. - Саманта, как определил Тсог, бесплодна... Значит, это Грей. Не удержалась-таки астронавточка от близкого общения со слугами!
То, что сидящий на пятнадцатиметровой высоте паук смог поставить точный диагноз, Посланника не удивила. Он и сам мог легко отличить таких женщин - их аура внизу живота приобретала белый цвет, а у здоровых матерей даже начинала слегка светиться.
- Пришельцы с небес оказались вынуждены закрыть миссии в северных землях, зато открыли одну за Серыми горами и еще одну очень далеко на юге. Они собираются через два дня разрушить часть домов в долинах Серых гор. А еще пришельцы собираются поднять бунт рабов в пустыне. Они уже изготавливают для них оружие и перебрасывают на самоходной телеге. Одновременно с бунтом рабов они хотят устроить бунт работников в городе, чтобы взломать власть одновременно снаружи и изнутри.
- Ты должен дать разрешение на открытие храма Семнадцати Богов, Найл, - решительно заявила Ямисса. - Люди обязаны обходить этих демонов за десять шагов и прижигать их следы огнем!
- Подожди, - остановил ее правитель и спросил Дравига: - Какое оружие они отправляют в пески?
- Копья и щиты, - спустя минуту ответил паук.
- Странно, - пожал плечами Посланник, отходя к окну.
- Что? - не поняла княжна.
- В пустыне есть только одна достаточно большая и боеспособная группа мужчин. Это пленные северяне, которые сейчас под руководством шерифа Поруза строят дорогу от города пауков к перешейку между Серебряным озером и горами.
- Поруза я знаю! - встрепенулась девушка. - Они все в Приозерье жили. Нужно просто выгнать их семьи из домов, привезти детей и жен сюда...
- Не надо! - остудил ее пыл Найл. - С женщинами и детьми я воевать не собираюсь. Пусть растут, хлеб сажают, рыбу ловят. От трупов стране пользы нет. Но Поруз? Он же опытный боец! Он должен понимать, что против смертоносцев его копья не спасут! В прошлой войне они выиграли несколько битв только благодаря использованию арбалетов!
- Пришельцы обещали им помощь в битве, - предупредил Дравиг.
- Все равно, - покачал головою Посланник. - В честь нашей помолвки я обещал им свободу после того, как они достроят дорогу. Работы там на пару месяцев. Чего ради они решились рисковать жизнями своих семей и своими собственными? Если горожане их поддержат, то им даже грабить тут некого окажется!
- Пришельцы уговаривают всех поменять правителя, Посланник, - пояснил паук. - Вместо тебя хотят выбрать кого-нибудь другого.
- Если они нас сместят, - хмыкнула княжна, - придет папа и все на своей дороге сметет с лица земли. Это какой-нибудь безмозглый пацаненок в избрание повелителей верить может, а Поруз не дурак. Нет, муж прав: тут что-то не так.
- Дравиг, - решил Найл, - собирай смертоносцев в город. Треть из них под твоим командованием останется здесь поддерживать порядок, а остальные послезавтра выступят вместе со мной навстречу отряду Поруза.
- А я? - возмутилась Ямисса.
- А ты - моя жена, - отрезал Посланник. - Ты давала клятву всегда оставаться со мной, вот и отправишься в поход рядом со мною.
Воздушные разведчики подтвердили, что строившие дорогу пленные действительно бросили работу и двинулись в сторону города. Смертоносцы передавали достаточно подробные образы наступающего отряда: четыре сотни вооруженных длинными сверкающими копьями людей и две гусеничные машины, идущие по сторонам колонны. Похоже, Пенелопа не пожалела на поддержку бунтарей обоих вездеходов космического разведчика.
Посланник вывел навстречу примерно полуторатысячный отряд, состоящий из одних пауков - еще пять сотен и двуногие братья остались поддерживать в городе порядок. Смертоносцы могли даже в движении довольно долго обходиться без пищи, и благодаря восьмилапым армия правителя получалась быстрой, послушной и мобильной, не отягощенной тяжелым обозом. Самого Найла и его супругу пауки по очереди несли на себе, и присутствие пары двуногих войско ничуть не сковывало. Вдобавок, могучее объединенное сознание, во главе которого стоял Посланник Богини, позволяло ему без труда поддерживать мысленный контакт и с оставшимся в городе Дравигом, и с прощупывающим сознания астронавтов Торном, и с неторопливо проплывающими в небесах воздушными разведчиками. Он как бы видел их глазами, видел постепенно сближающуюся длинную колонну двуногих и серый овал плотной армии пауков. Впрочем, у бунтовщиков тоже имелась своя служба информации - высоко в зените, на несколько сот метров выше воздушных шаров, выписывал широкие круги аккуратный крестик самолета.
- Стоп! - вскинул руку Найл.
- Ты чего? - удивилась Ямисса. - Нет же впереди никого.
- Неважно. Ты оглянись вокруг, - он развел руками. - Смотри какие высоченные, какие длинные барханы. А впереди, через половину дневного перехода, каменистая пустыня начинается.
- Так это хорошо. Отец всегда говорил, что для битвы нужно широкое ровное поле, для хорошего разбега конницы.
- В том-то и дело, дорогая моя, что когда сражаешься с конницей против пехоты, для боя хорошо ровное поле, а когда с пехотой против конницы - ямы да буреломы. Возможность выбрать поле сражения, это половина победы. Наших бунтарей поддерживает два вездехода с излучателями. Это очень мощное оружие, но стреляет оно только по прямой. А парализующая воля смертоносцев отлично действует и сквозь препятствия. Мы нанесем свой первый удар, прячась в выемки между дюнами. Выстрел излучателя песчаную гору пробить не сможет, чтобы вести огонь, вездеходу придется забираться наверх, на самый гребень холма. То есть, приблизиться практически вплотную. Еще неизвестно, успеют ли они произвести хоть один выстрел, прежде чем паучья воля парализует экипаж.
- А как быть с бунтовщиками?
- Без огневой поддержки люди не способны противостоять паукам, Ямисса, - повернулся к жене правитель. - У них не останется ни единого шанса. Не только на победу, но и на бегство.
- Понятно, - согласилась княжна. - А сейчас что мы будем делать?
- Сейчас? - Найл улыбнулся и прижал ее к себе. - Сейчас мы с тобой спустимся между барханами, заберемся в тень и будем ждать, пока лютые вороги сами не прибредут в наши объятия. Думаю, у нас есть время до самого утра.
Завтрак семьи правителей Южных песков ограничился оставшейся после вчерашнего дня во фляге водой и небольшим куском вяленого мяса на двоих. Выросшему в пустыне Найлу было не впервой обходиться несколько дней без воды и пищи, но за изнеженную княжну он беспокоился, а потому взял куда больше припасов, чем обычно. Однако в любом случае больше двух наплечных котомок собрать было невозможно - перегружать пауков лишним весом тоже не стоит. Вода в пустыне дороже еды: значит, два крупных бурдюка и две небольшие фляги на поясе у каждого. В итоге еды получилось - сладкий изюм, перемешанный с орехами и курагой, несколько вяленых рыбешек, да еще несколько полосок вяленого мяса.
Поначалу Посланник пытался больше кормить жену, и обходиться без еды сам, но Ямисса тут же взбунтовалась и потребовала делить паек поровну. В итоге за два дня они опустошили свои запасы больше чем наполовину, и теперь правитель резко урезал порции - мало ли сколько дней продлится блуждание по пескам?
Поднявшееся над горизонтом солнце уже успело отогреть восточные склоны барханов, но на тенистой стороне песок все еще сверкал от инея, а воздух заставлял людей зябко ежиться и плотнее прижиматься друг к другу. Холоднокровные пауки "умерли" на ночь - застыли от холода, и сейчас целующие друг друга Найл и Ямисса были единственными боеспособными представителями полуторатысячной армии.
Однако Посланник прекрасно знал, что бунтовщики остановились в семи километрах впереди, что они тоже замерзли и хотят есть, а значит приблизятся на опасное расстояние не раньше чем через два часа. К этому времени жаркие лучи небесного светила успеют вернуть силы в тела восьмилапых воинов, воздушные шары разведчиков опять закачаются в голубых небесах, а Найл перекинет со спины щит, сдвинет вперед перевязь меча и займет место впереди армии.
Но пока... Пока он мог целовать глаза своей недавней пленницы, ласкать ее грудь, проникать в ее лоно и радоваться судьбе, сделавшей ему такой прекрасный подарок.
- А ведь они могли нас совершенно запросто разгромить, - сообщила княжна, когда они наконец-то согрелись. - Совершили бы ночью быстрый переход, да и перебили бы пауков спящими.
- Могли, - согласился правитель. - Но ты знаешь, я заметил одну странную вещь. Когда люди начинают пользоваться техникой, доводить ее до все большего совершенства, они все больше и больше полагаются на свою силу, и все меньше - на свой разум. Они забывают, что могущество человека не в его мышцах, не в способности лазеров пробивать горы, а водородных бомб - сносить целые острова. Могущество человека в его сознании. Грубая сила существовала всегда: тиранозавры, пещерные медведи, тигры и львы. Но победил их слабый человечек, который умел думать. Потом появилась техника, люди стали придатками железа, а способность обойти препятствие, превратить недостаток в пользу, поставить стихию себе на службу - все это отошло на второй план. Может, именно поэтому смертоносцы и стали хозяевами на планете? К счастью, у нас больше нет ни техники, ни оружия. Осталось только то, что всегда делало человека сильнее всех - умение думать. Почему астронавты обречены на поражение? Да они просто не считают нужным хитрить, придумывать неожиданные маневры или использовать внезапные броски. Они считают, что два вездехода с гигаватными излучателями - это вполне достаточное условие для победы. Совсем как клыкастый, шипастый и многотонный тиранозавр, бегущий за маленьким безоружным человечком к яме, в центре которой врыт толстый, острый кол.
- Пить-то как хочется, - неожиданно призналась Ямисса. - Скорее бы все кончилось.
- Возьми в котомке бурдюк. Один еще полный.
- Не буду, - упрямо замотала головой девушка. - Вдруг нам тут еще дня два торчать?
- Это ты плохо пошутила! - покачал пальцем Найл. - Если сегодня все закончится, то нам еще пару дней на обратную дорогу надо. А если тут два дня торчать - тогда четыре всего получается. Ноги протянем. Правитель высунулся из вырытой на ночлег норы и положил руку на песок:
- Тепленький. Скоро горячим станет. Пауки, наверное, уже просыпаются. Пора.
Колонна бунтовщиков приближалась. Посланник видел ее одновременно сверху, с двух неторопливо проплывающих в сторону Серебряного озера шаров, с флангов - во избежание скрытного просачивания вражеских лазутчиков правитель расставил по сторонам несколько наблюдателей, и спереди, своими собственными глазами. Крепкие, плечистые мужчины в коротких туниках, с красными щитами на спинах и длинными копьями на плечах.
Однако всю мощь объединенного разума пауков Найл направил не на этих людей, а на вездеходы, старательно прощупывая сознания сидящих там людей. Кто они? Готовы ли убивать всех и каждого во имя дурных идей своего капитана или не решаться превращать тела живых существ в пепел? По первым ощущениям казалось, что стрелять первыми они не станут. Как ни жаждали астронавты крови тиранов и их прислужников, но для нанесения жестокого и неотвратимого удара им требовался повод. К тому же, в членах экипажа сохранялось стойкое предубеждение против убийства себе подобных. Они еще могли без зазрения совести стрелять в ужасающих пауков-переростков, но на выстрел в человека их мужества пока не хватало.
- Что ж, значит мы не станем соблазнять их доступными мишенями, - негромко произнес правитель, отдал всем восьмилапым мысленный приказ прятаться за барханами, а сам, оставив щит за спиной, но передвинув вперед перевязь с мечом, остался стоять на гребне высокой песчаной горы.
Бунтовщики заметили Посланника Богини и, продолжая приближаться, стали неторопливо разворачиваться в фалангу. Вездеходы - один легкий и один высшей защиты - прикрывали от неожиданного нападения края человеческой стены. Примерно в трехстах метрах от одиноко стоящих на бархане мужчины и женщины фаланга остановилась. Ровная, идеально прямая стена алых щитов и частокол сверкающих на солнце копий.
Противники замерли. Найл ничуть не сомневался, что экипажи вездеходов наверняка получают такую же полную информацию от воздушной разведки, как и он сам, и знают о спрятанных в песках сотнях пауков. Знают, но не видят - а излучатель не гаубица, по навесной траектории стрелять не умеет. От ровных рядов бунтарей отделился человек и пошел на встречу.
- Поруз?! - издалека узнала его княжна. - Ах ты...
Горя ненавистью, она попыталась было рвануться навстречу, но Найл успел перехватить ее и задвинуть себе за спину. Бывший шериф Приозерья приблизился на три шага, воткнул копье древком в песок и опустился на одно колено:
- Приветствую вас, господин, Смертоносец-Повелитель, Посланник Богини, человек, правитель Южных песков и Серебряного озера.
Предводитель бунтовщиков вряд ли стал бы обращаться к своему врагу с таким почтением, а потому Найл взял себя в руки и ответил почти спокойно:
- Здравствуй, шериф Поруз. Почему я вижу тебя здесь, а не в песках рядом с Серебряным озером?
- Судьба послала к нам в руки оружие, господин. Рабам не пристало иметь таких вещей, а потому мы решили придти к вам и просить принять от нас клятву верности и разрешить стать вашими верными воинами.
- Вот как? - Найл с трудом подавил дрожь в голосе. Четыреста бойцов! Невероятная сила! На сегодняшний день в армии братьев по плоти было около двух тысяч восьмилапых воинов и всего семь десятков двуногих. Увеличить численность людей сразу в пять раз - о таком он не мог и мечтать! - Дай сюда оружие, - приказал Посланник.
Поруз, не поднимая головы, наклонил вперед древко, давая правителю возможность взяться за копье. Найл подхватил его, с изумлением взвесил в руке - легкое! Древко в два пальца толщиной изготовлено из невесомого алюминия, сплавленного наверху с длинным, почти полуметровым наконечником ромбовидного сечения. Действительно, фантастическое оружие - на Земле, уже давно испытывающей голод по металлам, такой роскоши не мог себе розволить никто. Ну, Пенелопа Триз, удружила! Расцеловал бы, если б смог.
Рассматривая изготовленное астронавтами оружие, правитель получил время спокойно оценить происходящее и неторопливо прощупать сознание шерифа. Сразу стало понятно, что пленные северяне просто решили не упускать подкинутый небом шанс. Все они были опытными воинами, и превращаться в обывателей им не очень хотелось. Тем более что правитель пауков стал уже не врагом князя Граничного, а его другом, дочь князя оказалась госпожой Южных песков - а значит и пленные северяне уже как бы свои, а не чужие. Служба в здешних местах обещала быть спокойной, воинское звание - почетным, да еще, глядишь, и оплата какая-никакая пойдет. В общем, самый смысл рискнуть и попытаться уговорить Посланника Богини принять у них присягу. Единственное препятствие - оружие. Сталь дорога, и хорошо вооружить свою армию способен далеко не каждый властитель. Однако тут появились гости с небес, роздали всем желающим копья и...
Отказаться от уже готового, вооруженного и тренированного отряда не способен ни один правитель.
- Соглашайся, соглашайся, - зашептала княжна. - Поруз один из лучших фехтовальщиков, а твоим ребятам учитель нужен.
- В воинах больше всего ценится готовность исполнять приказы, - громко ответил Посланник. - Как я могу доверять вам, если вы не выполнили моего приказа, и не достроили дорогу до Серебряного озера?
- Мы выполняем ваш приказ, господин, - почтительно ответил северянин. - Но рабы не имеют права иметь оружие. Мы всего лишь хотели знать, готов ли ты принять наши копья к себе на службу, или прикажешь выбросить их и остаться рабами?
- Я не желаю видеть вас до тех пор, пока не будет выполнен мой предыдущий приказ, - сурово ответил Посланник.
- Слушаюсь господин, - шериф, поднялся с колена и отступил на полшага. - Как прикажете поступить с копьями?
- Копья? - можно подумать, Поруз не знал, что ему скажут в ответ. - Копья пока оставьте у себя. Найл перебросил северянину его оружие.
- Улла нашему господину! - обернулся шериф к своему отряду и вскинул к небу копье. - Улла! Улла! - проревела в отряд фаланга.
Как бы правитель не ругался на них за брошенное строительство, но разрешение сохранить оружие означало только одно: они снова стали воинами. Отсрочка на два-три месяца, необходимая для окончания строительства, носила лишь формальный характер.
- Люди в этих повозках, - шериф указал на вездеходы, - предлагали начать бунт против вас, господин. Прикажете арестовать их?
Поруз понимал, насколько опасно установленное в "повозках" оружие, но понимал он и то, что преданность новому повелителю нужно доказать немедленно, пусть даже кровью.
- Нет, - покачал головою Найл. - Возвращайтесь на строительство. Когда дорога дойдет до ваших домов, придете в город и принесете мне клятву верности.
- Слушаюсь господин, - склонил голову шериф.
- По дороге придете! - сурово добавил правитель.
- Слушаюсь господин, - еще раз поклонился северянин.
- Поруз! - окликнула его княжна. - Ты предупредить не мог, зачем идешь? Она погрозила ему своим маленьким кулачком.
- Ну что вы, госпожа? - губы воина растянулись в улыбке. - В верности вам я уже клялся. А разве я хоть раз нарушал свою клятву?
- Ладно, отправляйся, - махнула рукой Ямисса.
- Копейщики, кру-гом! - зычным голосом скомандовал шериф. Фаланга четко развернулась на сто восемьдесят градусов. - В колонну по три, а-арш!
- Слушаюсь, госпожа, - специально для княжны поклонился северянин и побежал догонять своих бойцов.
Повинуясь мысленной команде Посланника, серое паучье воинство тоже потянулось назад, в сторону города. Они уходили ложбинками, нигде не высовываясь на гребни дюн, не подставляясь под выстрелы. Найл с женой опустились вниз и пошли следом по хорошо взрытому острыми паучьими коготками песку.
Посреди бескрайней раскаленной пустыни остались стоять только два вездехода. Полностью готовые к бою, с экипажами, решившими до последнего киловатта сражаться за свои идеалы. Вот только противников у этих идеалов почему-то никак не находилось.
Супруги не успели отшагать и часа, как вдруг гребень одной из дюн разлетелся песчаными брызгами, и по склону вниз заскользила серебряная птица.
- Привет, Найл! - из-под поднятого вверх пластикового колпака сверкнул белозубой улыбкой Стив. - Садись, подвезу.
Повторного приглашения не потребовалось. Найл и Ямисса быстро забрались на правое кресло двухместного самолетика, кинув котомки пилоту за кресло.
- Держитесь ребята, иногда его трясет, - астронавт поднял вверх несколько рычагов на средней консоли. Машина плавно пошла вперед, постепенно разгоняясь, быстро промчалась по склону бархана и, используя его как трамплин, "выпрыгнула" в небо. - Это было здорово!
Он выровнял машину, потом неожиданно кинул ее влево, описал круг вокруг воздушного шара с прилепившимся снизу паучком, и повернул нос точно на солнце.
- Вы в город?
- Да.
- А Пенни пыталась заставить меня по шарикам стрелять, кстати, - весело признал пилот. - Только я отказался. В небе все люди - братья. Даже если они пауки.
- А капитанша тебе этого не припомнит?
- Пусть она свои воспоминания себе засунет туда... - Стив запнулся, покосился на княжну. - Куда только Карл знает. Я ей историю про горы напомнил, она и заткнулась.
- А что с горами?
- А разве вы не знаете? - удивился Стив. - Два трупа и два самолета под списание.
- Как это?

Предыдущая страница 6 Следующая страница


7 Нэт Прикли

- Ну, я в горах по домам палить оказался. И ребятам нашим про твое предупреждение рассказал. Короче, Чиполино наш туда вызвался, вонючка. Он тут повадился по пустыне летать и скорпионов и пауков с самолета стрелять, охотник хренов. Я ему предлагал: "Хочешь кого-нибудь убить - возьми нож или копье, да и сходи один на один. А с воздуха, как в тире, палить любой дурак может". Нет, ему просто пострелять по живому нравилось. Ну и Гербера Пенни как-то уговорила. В общем, ушли они, начали долины прочесывать, вроде даже попасть куда-то успели. Потом Чиполино передает: "Вижу женщину, иду на посадку". Ну, а спустя некоторое время Герберт орет: "Она его убила!". Потом: "Ну я ее сейчас!". Потом: "Попал, попал!". Потом он сказал, что идет на посадку, посмотреть что с Чиполино.
- А потом? - поинтересовался Найл, уже догадываясь, чем закончилась для астронавтов встреча с Магиней.
- Когда мы их нашли, от Чиполино осталась одна труха, еле на анализ ДНК наскребли, оба самолета как сгнили, а Герберт еще живой был. Он, понимаешь, по живот, вроде, нормальный, а ниже груди - как галета пересушенная. И мозги того, поехали. Тронулся.
- Естественно, - кивнул Найл. - Магине очень больно, когда ее убивают. Вот она и разозлилась.
- Как это? - не понял Стив.
Посланник некоторое время размышлял, стоит ли рассказывать гостю с небес про то, как перед прилетом кометы Опик люди, в стремлении спасти свои жизни, смогли победить даже время, что его бывшая подруга Мерлью, а ныне Магиня, прячется во временном коконе, прикосновение к которому может заставить любое вещество или живой организм мгновенно состариться на сотни и тысячи лет. Потом решил не усложнять объяснение лишними подробностями.
- Понимаешь, Магиня бессмертна. Иначе она не была бы Магиней. Ее невозможно убить, но можно причинить боль. Когда ваш Герберт нанес по ней удар излучателями, то Дарующей Дыхание это наверняка не понравилось. Она разозлилась, и ответила так, как смогла.
- А самолеты? Они выглядели так, словно их забыли в долине миллион лет тому назад!
- А, - отмахнулся Найл. - Обычное заклятие. Я ведь предупреждал, не связывайтесь с Магиней!
- А ты не боишься, что она наложит заклятие на всю твою страну и поработит ее для себя?
- Я Посланник Богини, Стив, - невинно улыбнулся Найл. - Я ей не по зубам.
- В общем, - подвел итог пилот, - Пенни в бешенстве, двух самолетов нет, ремесленники, как услышали про бунт рабов, вместо того, чтобы на митинг выйти, по домам попрятались, одни только Саманта с Барбусом бегали по улицам и орали: "Долой тирана!". Так на них даже собаки, говорят, тявкать ленились. Еще рабы все развернулись и ушли. Как ты заставил их это сделать?
- Сказал, чтобы шли работать, - пожал плечами Найл. - Они и ушли.
- Но почему?!
- Так ведь я - Посланник Богини и Смертоносец-Повелитель. Меня все должны слушаться.
- О, класс! А можешь заставить Пенни юбку вместо брюк носить?
- Ладно, - пожал плечами Найл, - будет носить юбку.
- О, класс, - повторил Стив и кинул машину вниз. - Внимание, садимся!
Самолет опустился на воду, раскидывая в стороны фонтаны брызг, проскользил до берега и мягко выполз на песок. Правитель откинул колпак, помог жене выбраться на траву и оглянулся на пилота:
- Спасибо, Стив.
- Ерунда, - отмахнулся тот, но вдруг спохватился: - Постой.
Астронавт тоже выбрался из самолетика, взял Посланника за локоть и отвел немного в сторонку:
- Скажи, Найл, а правда... Ну, что пауки людей все-таки того... Ну, едят иногда.
- А ты знаешь, почему все мои воины называют друг друга братьями по плоти? Нет? Это все потому, что мы считаем гнусным позволять своим боевым соратникам после смерти гнить в земле, пухнуть в воде или смешиваться с древесным пеплом в пламени костра. Мы не считаем друг друга мусором, от которого нужно избавляться подобным образом. Когда кто-то из нас погибает в бою, то если он человек, его съедают смертоносцы, если он паук - его съедают люди. Таким образом мы навсегда остаемся вместе. Каждый из нас, глядя на смертоносца знает, что частицу его плоти составляют его умершие друзья и родственники, каждый паук, глядя на человека, знает, что видит не только двуногого, но и своих погибших сородичей. Именно поэтому мы считаем себя одним племенем, а не потому, что у нас общая мать или отец.
- Но есть друг друга, это... это... - паренек растерялся. - Это бред, это грех, это абсурд!
- Ты знаешь, Стив, - улыбнулся правитель. - Когда я умру, плоть моя не исчезнет. Она разойдется среди сотен моих друзей, и вместе с ними я все равно буду ходить по этим просторам, греться под этим солнцем, пить эту воду, сражаться в битвах и защищать свою родную землю. А что будет после смерти с тобой?
- Меня похоронят по христианскому обычаю: отпоют, опустят в могилу.
- А-а, - кивнул Найл, - значит, тебя тоже скормят. Но только земляным червякам. Посланник отвернулся от него и пошел в сторону дворца.
- Что ты ему сказал такого? - нагнала правителя Ямисса. - На парне лица нет.
- Ерунда, маленький религиозный спор. Как думаешь, Тройлек нас опять, наверное не ждет? И еды никакой не приготовил.
- У-у, - застонала правительница. - Угадай, чего мне сейчас больше всего хочется? - Чего?
- Пойти на обед к твоим братьям по плоти, первой схватить самую большую мокрицу и сожрать ее целиком, вместе с панцирем!
- Нет, - с улыбкой парировал Найл. - Самую большую мокрицу схвачу я!
- Посмотрим, - княжна взяла его под руку. - Слушай, а как ты сможешь заставить их капитаншу носить юбку?
- Ну, например, когда она в следующий раз сунется к нам, ты ее тихонько отведешь в сторону, и попросишь у нас во дворце брюки не одевать. Допустим потому, что согласно нашим обычаям брюки носят только женщины, торгующие своим телом, и ее костюм вызывает в народе неприятные слухи про твоего мужа. Дескать, правитель водится с позорными бабами. Посмотрим, захочет ли она после такого известия сохранить прежнюю одежду, и как после этого станет разгуливать по городу.
- Так на них, - Ямисса прыснула в кулак. - Так на них и так постоянно все пялятся. - А она будет думать, что цену прикидывают.
- Рад вас видеть, господин! - Тройлек наконец-то узнал о возвращении правителя и выскочил навстречу.
- Ведро воды! - тут же потребовала княжна, остро ощутив, как пересохло у нее в горле.
- А потом еще кувшин, - добавил Найл. - Для умывания.

ЧАСТЬ ВТОРАЯ
СЕРЕБРЯНЫЙ КРАЙ

День получился трудным. С утра Тройлек на протяжении нескольких часов докладывал правителю о заключенных торговых сделках. Разумеется, вникать в суть купеческих дел главе государства ни к чему, но есть много случаев, когда от них напрямую зависит благополучие государства. Точнее, его казны. Такова например государственная монополия на соль, договор о поставках которой был заключен с рекомендованными князем торговыми людьми. Промахнешься - убытки будут измеряться десятками золотых в день.
Или торговля деревьями-падальщиками. Тройлек успел объявить на них монополию правителя - хотя мог бы и не стараться, все равно кроме братьев никто вывозить их из Дельты не рискнет. Множеству гостей, посетивших свадьбу Найла и Ямиссы, эти растения, способные заменить собой одновременно и канализацию и мусорный бак, весьма приглянулись. Теперь следовало подобрать цену, способную принести хорошую прибыль, но не отпугивающую покупателей.
Разведанные астронавтами земли за пустыней, на далеких берегах моря, позволяли рассчитывать на расширение будущей торговли - значит, стоило назначить пошлину на пересечение границы. Но та же пошлина могла отпугнуть небогатых купцов, желающих установить связи в Южных песках. Имело прямой смысл ввести монополию на "пороги" - разрешить передвигаться на реке ниже Серебряного озера только кораблям Смертоносца-Повелителя - как по сей день продолжал называться флот города пауков. Но тогда требовались новые корабли, а для них - строительный лес.
Введение косвенных налогов и пошлин позволяли легко отказаться от налогов в самом городе, и рассчитывать на приток населения из северных земель, но эти самые налоги и пошлины могли отпугнуть торговых людей и свести на нет все старания по возрождению страны.
По счастью, быстро выяснилось, что умница Ямисса ориентируется в подобных хитросплетениях очень даже неплохо. Именно она с ходу предложила такую вещь, как аукционы на деревья-падальщики или подорожные трактиры на порогах или перешейке у озера.
Стоило уйти Тройлеку, как его место тут же занял Шабр, со своими неизменными проблемами: доставкой выкупленных детей из соседнего княжества, их питанием, подготовкой караванов в Дельту и необходимостью строить там укрепленную базу - при всей благожелательности Богини к своему посланнику и его народу, кое-какие хищники все же забредают на детские стоянки и устраивают там погромы. Уже были случаи гибели детей. Разумеется, тут же возникал вопрос и о специальностях растущих детей - Асмаку требовались закройщики шаров, Сидонии - надсмотрщицы и работники в поля, Назии - моряки и хозяйки, Тройлеку - люди в солеварню и во дворец. А еще были нужны ткачи, корабельщики, уборщики и много кого еще. Райя собирала подкидышей, найденышей, выкупала малышек у нерадивых родителей, у многодетных семей, у воров и просто бродяжек - и отправляла на речной остров до ста детей в месяц, но их все равно не хватало. Дравиг появился последним. Он ощутил усталость правителей и был краток:
- Торн сообщил, пришельцы с небес во всех своих неудачах винят Посланника Богини. Считают, что он подавляет всех своей личностью и вызывает привыкание к себе, как к неизменной детали страны. Они хотят избавиться от него, и таким образом открыть дорогу преобразованиям.
- Они хотят его убить? - поставила вопрос ребром правительница.
- Нет, совершать убийства двуногих они не желают. Ищут способ избавиться от него как-нибудь иначе.
- Если убивать не хотят, тогда ладно, - расслабилась княжна. - У меня в кувшине кончилась вся вода. Почему в этом дворце всегда так хочется пить?
- Попробуй развести в воде немного вина, - посоветовал Найл. - Хорошо жажду утоляет.
- Жажду могут утолить только три-четыре стакана воды, - отмахнулась Ямисса. - Да и то, пока пьешь.
- Тебе просто нужно отдохнуть, - обнял ее правитель. - Пойдем. Я сообщу Тройлеку, чтобы нам подали легкий полдник.
Известие о прибытии Пенелопы Триз застало молодоженов, когда они уже успели одеться и теперь азартно очищали вазу от свежих фруктов. Супруги весело переглянулись.
- Значит, так, - решила княжна. - Я иду первой, несколько минут веду светскую беседу и между прочим говорю о брюках. Потом подходишь ты, а я удаляюсь. Так? Найл кивнул.
- Ну, тогда я пошла, - Ямисса прикоснулась к нему своими ароматными яблочными губами, пригладила волосы и отправилась встречать астронавтку.
Посланник вдумчиво обглодал еще одну виноградную веточки и направился следом.
Капитан была одета в светло-голубой костюм из кителя с глухим воротником и брюк с аккуратной стрелочкой. Она проследила взгляд правитель, покраснела и шагнула вперед, протягивая руку: - Добрый день, Посланник.
- Извините, у меня еще много дел, - откланялась Ямисса и ушла, на прощание одарив Найла победной улыбкой.
- Вы знаете, - начала Пенелопа, пройдя по залу, - у нас случилась беда. Погибли двое пилотов. Погибли трагически, бессмысленно, совершая полет в горах. Мы знаем, вы поддерживаете отношение с тамошним правительством. Я думаю, вы могли бы настоять на том, чтобы виновные в этой трагедии были выданы нам для справедливого суда и наказания.
- Разумеется, я поддерживаю дипломатические отношения с Магиней, - Найл якобы случайно опустил взгляд на ее брюки, нервно передернул плечами и отвернулся. - А вот вас явно вводят в заблуждение. Дело в том, что два самолета вели огонь по поселкам в долине Серых гор, разрушили несколько домов. Разумеется, Магиня была вынуждена немедленно уничтожить преступников. Я бы на ее месте поступил точно так же!
- Вот именно! Вы рассуждаете как тиран! Как диктатор! Самолеты выполняли гуманитарную миссию, помогали местным людям в их борьбе против пауков! А их уничтожили, уничтожили самым подлым образом!
- Никогда не слышал, чтобы гуманитарные миссии сопровождались огнем из излучателей, - хмыкнул Посланник. - Да, иногда им приходится стрелять! Но это во имя высших целей!
- И никогда не слышал, чтобы в Серых горах водились пауки, - закончил свою мысль Найл. - Они воды боятся.
- Я думаю, - вкрадчиво сообщила капитан, - необходимая информация о вас просто замалчивается. Вы служите лишь ширмой.
- Какой еще ширмой? - не понял Найл. Он успел прощупать сознание женщины и понял, что она приехала мириться. При чем тут шторы? Какое они могли иметь отношение к возобновлению доверия?
- Вас используют, Посланник. Пауки демонстрируют вас населению, как символ власти, но тем не менее руководят сами. Вы просто отделены от руководства своей страной восьмилапыми тварями. Обратите внимание: армией руководит паук, городом руководит паук, воздушными шарами заправляет паук, даже новых рабов воспитывает паук. Кстати, вы до сих пор не прекратили торговли детьми!
- Ерунда. Приозерьем руководит женщина, флотом руководит женщина, солеварней руководит женщина. И, кстати, всех назначал лично я.
- Я понимаю, в собственную ненужность трудно поверить, - продолжала гнуть свою линию капитан. - Для вас и остальных людей сочинили красивую сказку о Богине, подарившей вам власть, о добровольном подчинении пауков - но всего этого не было, Посланник! Пауки продолжают править вашим мирком! Эту ситуацию проанализировали наши ведущие специалисты, она была тщательно просчитана на вычислительных машинах, и вывод получился однозначным - под вашим прикрытием страной правят восьмилапые чудовища!
- Великая Богиня, какая ересь! - передернул плечами правитель.
- Это не ересь, это действительно так, - невозмутимо продолжала Пенелопа, - если вы не верите мне, поверьте специалистам, поверьте расчетам. Мы можем их все предоставить в ваше распоряжение. Если вам в самом деле дорога жизнь и свобода ваших подданных, вы должны опрокинуть это марионеточное построение, провести свободные, демократические выборы и передать всю власть представителю народа.
- Не вижу смысла, уважаемый капитан, - Найл опять опустил взгляд на ее брюки и покачал головой. - Большинство жителей, это смертоносцы. Они всегда будут голосовать только за Смертоносца-Повелителя. А Смертоносец-Повелитель - это я. Все, выборы окончены.
- При чем тут пауки? - не поняла Пенелопа.
- Как "при чем"? Они ведь тоже равноправные жители нашего города.
- Нет, - отмахнулась капитан, - паукам голосовать не нужно. Выбирать правителей должны люди. И вы, кстати, тоже имеете полное право выставить свою кандидатуру...
- Скажите, Пенелопа, - перебил ее Посланник. - Я освободил эту страну от захватчиков, я поднял ее из руин, я наполнил ее жизнью. Так почему теперь я должен ставить в ее главе какого-то барана?
- Почему "барана"? Избранник народа несомненно...
- Да потому, - еще больше повысил голос Найл, - что более достойный человек уже сейчас находился бы на моем месте! Потому, что для освобождения земель и людей от захватчиков он обошелся бы без моей помощи! А раз такого человека, жука или паука не нашлось, то и в кресле правителя сейчас нахожусь я, а не кто-то другой.
- Это случайность.
- В этом мире случайности имеют значение только тогда, когда они очень тщательно и вдумчиво подготовлены!
- И тем не менее демократический образ строения государства позволяет достичь куда более высоких результатов. Это можно очень легко доказать.
- Интересно, как?
- Там, на юге, за пустыней, находится государство, которое смогло сохранить демократический образ правления в течение всех прошедших столетий. И страна достигла небывалого расцвета! Вы можете сами отправиться туда и посмотреть.
- На юг? - Предложение показалось правителю заманчивым. Он сможет лично познакомиться с укладом и расположением страны, о которой слышал только из лаконичных мыслей Торна. Оценить их товары, договориться о налаживании связей. - Прямо сейчас?
- Можно и сейчас, - ничуть не смутилась Пенелопа. - Глиссер стоит у стен дворца, аккумуляторы полные, дорога Алжоне знакома. Если хотите, пожалуйста - прокатимся прямо сейчас, и вернемся поздно вечером.
Капитан внутренне напряглась. Видимо, отправляться в такую даль в преддверии вечера ей не хотелось.
- Хорошо, поехали, - мстительно согласился Найл. - Проверим ваши теории.
- Пойдемте, - Пенелопа отступила в сторону и сделала приглашающий жест.
- Ну что вы, леди, - покачал головою правитель. - Только после вас.
Капитан вскинула было голову - она почему-то считала, что все, кто относится к ней с подобающим уважением, оскорбляют ее женское достоинство, однако сдержалась и пошла вперед. Они спустились с крыльца, обогнули угол дворца, повернули на улицу.
- Найл, ты куда?
Правитель поднял голову, увидел высунувшуюся из окна жену и помахал ей рукой: - Не беспокойся, к вечеру вернусь!
В полупустом глиссере оказалось вполне просторно. Капитан сдвинула назад и сложила последнее левое кресло, села во второе и откинула назад спинку. Найл предпочел занять место рядом с пилотом. Машина задрожала, попятилась, начала разворачиваться. Спустя несколько секунд нос ее указал на щель между домами. Алжона - именно так звали женщину, управляющую глиссером, резко толкнула джойстик вперед. Машина стала стремительно разгоняться по узкому, еле-еле превышающему по ширине габариты крыльев проулку, перегороженному в гонце полуразрушенной каменной стеной. Когда Посланник совсем уж решил, что сейчас они врежутся в обветрившиеся развалины, пилот резко перекинула рычаг управления в обратную сторону. Глиссер вскинул нос и прыгнул вверх. Алжона своим джойстиком тут же послала машину вперед и они с невероятной скоростью заскользили над развалинами, проваливаясь вниз над улицами и снова поднимаясь, когда под ноги убегали дома или деревья. Минут за пять они пересекли город, еще минут десять скользили над возделанными полями и вскоре вырвались на просторы пустыни.
- Это великолепная страна, - усталым голосом сообщила Пенелопа. - Они смогли выжить в самом центре мертвых песков. И, заметь, без всяких пауков. У них нет ничего: ни воды, ни земли, никаких животных, никаких насекомых, никаких полезных ископаемых. И тем не менее они живут и здравствуют. А все благодаря демократическому устройству общества.
Бесконечные дюны продолжали убегать назад минута за минутой. Впереди показалась темная полоска, которая постепенно расширялась, утолщалась, становилась ближе. Мгновение - и внизу замелькали белые барашки волн. Найл прикрыл глаза, очищая сознание, а потом попытался резко расширить его в стороны. Вне привычного общего ментального поля смертоносцев у него мало что получилось. Хотя, может быть, в ментальном плане над гладью моря просто располагалось мертвое пространство. Деревья здесь не растут, насекомые не бегают, дома не стоят. Даже камней нет. За что зацепиться сознанию в своих поисках? Пустота. Только далеко-далеко с правой стороны ощущалось легкое теплое веяние. Найл ощутил присутствие знакомых волн жизненной энергии и понял, что именно в той стороне находится священная для каждого смертоносца Дельта.
Полет над морем продолжался. Похоже, речь шла уже не о минутах или десятках минут, а о часах пути.
- Еще долго? - обеспокоено спросил он у пилота.
- Нет, - пожала она плечами. - На сушу выскочим, потом примерно час, и на месте.
- Ого, - удивился Найл. - Это ж сколько километров получается?
- По прямой - около тысячи двухсот. Немного меньше.
- Вот это да, - присвистнул правитель. - На корабле, значит, не меньше пяти дней пути?
- На ваших? - снисходительно усмехнулась Алжона. - Тут все от ветра зависит, от погоды. Опять же, вы наверняка от берега удаляться боитесь, значит вдоль побережья круг давать придется. Считай, от десяти дней до месяца.
- Изрядно, - Найла подобная цифра ничуть не смутила.
Если товар не скоропортящийся, то купца лишний месяц пути не смутит. Была бы прибыль. Если он сегодня узнает, чем готовы торговать в дальней стране, за что сами готовы хорошую цену платить - желающие снарядить корабли появятся хоть завтра! Стало быть, скоро у торговых людей появится нужда и границу Южных песков пересекать, и пороги одолевать, и товар по реке спускать. Пошлина в казну капать начнет... Хорошо... Правитель почти физически ощутил, как богатеет его казна - ощутил настолько явственно, что в желудок показался плотно набитым какими-то деликатесами.
- Этак мы только к закату доберемся, - откинулся он на спинку кресла. - А назад что, ночью полетим?
- Можем и там переночевать, - подала сзади голос Пенелопа. - Они люди гостеприимные.
- Земля! - показала рукой вперед Алжона.
Однако Найл, как ни вглядывался, ничего различить не мог. Глиссер еще минут двадцать мчался над водами, прежде чем правителю удалось увидеть просветление под кудрявыми облаками, и еще через четверть часа они опять летели над островерхими серпами дюн.
- Скоро?
- Вы сами увидите, скоро уже, - улыбнулась Алжона. - Завораживающее зрелище, право слово.
- Какое?
- Сами увидите.
Прошло еще не меньше получаса, когда над ровным горизонтом начали вырастать какие-то непонятные выступы. Ближе, ближе, ближе - и правитель вдруг осознал, что видит впереди огромное количество гигантских вращающихся колес. Возникало такое ощущение, словно именно здесь небесный свод опирается на землю и катится, катится по своему извечному пути подгоняемый вращением множества дисков.
- Вот это да! Что это?
- Вот у них самих и спросите, - предложила капитан. - Сейчас мы сядем.
За считанные минуты глиссер преодолел расстояние до ближайшего "колеса", снизил скорость и, проскочив у самого основания башни, заскользил по песку. Люди вышли наружу, морщась от неприятных ощущений в затекших членах, стали разминать руки, ноги, тело. Найл заторопился к цилиндрической башне, вершину которой и венчало огромное колесо.
Здание было сложено из крупных блоков белого известняка, уже изрядно выветрившегося под постоянными ударами ветра. Следов раствора видно не было, но Найла это, как ни странно, не удивило. Он привык, что у него дома при нечастом строительстве в качестве связующего элемента используется паутина. Здесь, как предупредила Пенелопа, смертоносцев нет - значит нет и паутины. В конце концов, крупные блоки и так достаточно плотно прилегают друг к другу под собственным весом, а если еще продолбить в них отверстия и сажать поверх друг друга на штыри - дом станет прочным, как ловчая сеть.
Небесное колесо, как мысленно окрестил его правитель, вблизи оказалось толстым, сплетенным из упругих корней и лозы кольцом, подвешенным с помощью множества веревок к закрепленной на вершине башни оси из желтого металла. Между веревками, под углом к оси, строители натянули полоски из тонкой замши. В итоге набегающий ветер упирался в эти импровизированные лопасти, проворачивал веревки, а вместе с ними крутил колесо и весь диск.
- Да ведь это мельница! - поразился Найл.
- Не совсем, - кивнула капитан, - но близко к истине. Сейчас подойдет настоятель, и вы сможете расспросить его подробнее.
Посланник огляделся. Множество поставленных тут и там огромных колес приковывали к себе взгляд, поэтому череда низких каменных домишек, тянущихся между ними, поначалу прошла мимо внимания. Вдоль домов туда-сюда без видимого смысла носился со всех ног мальчишка лет пяти. Где-то вдалеке несколько человеческих фигурок копошились на одном месте, но чем они занимаются - тоже было непонятно. Во всем преобладал серый цвет известняковых блоков, известняковых стен, известняковой пыли. В воздухе висел с детства знакомый пустынный запах многолетней сухости.
- Вон он идет, - указала на худосочного старца с длинной, совершенно седой бородой Алжона.
Голову старца украшал сверкающий шлем, с которого на затылок и плечи падала тонкая кольчуга. Грудь прикрывали несколько пластин с чеканным рисунком в виде множества крестиков. Средняя пластина, закрывающая солнечное сплетение, отличалась четким и выпуклым распятием, матовым на фоне прочих сверкающих доспехов. Впрочем, это только поначалу Найл решил, что старец одет в доспехи. Очень быстро правителю стало ясно, что и шлем, и кольчуга, и кираса, и латная юбка, и поножи - все, все это было сделано из золота. Красиво, но совершенно бесполезно в бою.
- Приветствую вас, великие боги небесного простора, - почтительно склонил голову старец.
Найл наскоро коснулся сознания встречающего и понял, что не смотря на все уважение к астронавтам, старик их богами не считает. Бог бесплотен, а эти существа из плоти, влаги и костей.
- Приветствую тебя, настоятель Омгон, - приветливо улыбнулась ему Пенелопа. - Я хочу представить тебе правителя далекой северной страны по имени Посланник. Старик резко вскинул голову.
- Я, Смертоносец-Повелитель, Посланник Богини, человек, правитель Южных песков и Серебряного озера приветствую тебя, настоятель Омгон, - по обычаю северян Найл приложил ладонь к сердцу.
- Рад видеть вас в нашем мире, господин, - старец поднял руки и приоткрыл ладони небу. - Верховный одитор и правитель мира ждет вас.
Найл заметил, что в слова "мир" настоятель вкладывает не смысл "вся вселенная", а всего лишь понятие своей страны. Похоже, здешний народ так долго жил в изоляции, что стал воспринимать себя единственными живыми существами. А свою страну - всем обитаемым миром. Настоятель Омгон пошел вперед, указывая дорогу. Гости двинулись следом.
Посланник с интересом крутил головой, оценивая уровень развития страны, с которой ему предстоял наладить отношения. Впечатление возникало двоякое.
С одной стороны - ужасающая бедность. Дома напоминали либо сложенные из камня полусферы, либо высокие конусы. Вместо дверей висели драные циновки - ни одной новой. Там, где циновки были откинуты в сторону, становилось видно, что внутри построек практически полностью отсутствовала мебель. Кое-где лежали тонкие известковые плиты, заменяющие то ли стол, то ли пол, еще кое-где виднелись кучи пожухлой травы - наверное, заменяющей подушки. А в большинстве жилищ не имелось даже этого: только песчаный пол, да травяная занавеска.
С другой стороны - почти все встреченные жители носили короткие юбки из настоящего золота! Либо набранные из мелких колечек, либо собранные из пластин, золотые юбки заменяли жителям обычную тряпочную одежду! При таких костюмах Найла уже не удивляло обилие золотых украшений в ушах, на шеях, на груди, на запястьях, плечах, щиколотках обитателей этого "мира". Правда, он продолжал нервно вздрагивать, когда видел в совершенно нищенских домах сваленные грудой золотые чашки и тарелки.
Вторым моментом, обратившим на себя внимание правителя, было полное отсутствие воды. Для него, рожденного в пустыне, не казалось удивительным, когда нигде в поселении не имелось ручейков, прудов или озер. Вода - это не грязь, чтобы запросто валиться на людей с небес или набираться в каждой яме. Но нигде не имелось даже признаков близкой к поверхности влаги! Ни единого шипастика, ни одного кактуса, а уж тем более уару, или толстолистого мохнатика. Он мог поклясться, что как минимум до глубины метров на десять воды здесь нет! Как же тогда удается выжить здесь целому народу на протяжении нескольких сотен лет?
Они обогнули очередную группу сбившихся вместе домов, и впереди открылся храм. Облитые золотом скаты островерхой крыши ослепительно сверкали под ярким чистым небом, несколько устремленных ввысь шпилей несли на себе широкие кресты. Размеры стен заставляли думать, что внутри способны возносить молитвы никак не меньше тысячи человек, и еще останется немало места для подсобных помещений. Но самое главное: вдоль стен стояли очереди женщин с большими золотыми кувшинами. Они набирали воду, струящуюся прямо из стен храма!
- Если здешний Бог способен порождать воду, - негромко пробормотал Найл, облизнув пересохшие губы, - я готов немедленно обратиться в эту веру.
- Господь всемогущ, - услышал-таки его слова настоятель, - и милость его бесконечна к страждущим.
Настоятель Омгон поднялся на сложенное из крупных блоков крыльцо и размашисто перекрестил толстенные, обитые золотом створки: - Во имя отца, и жены его, и сына их, святого духа. Створки дрогнули и плавно разошлись в стороны.
- Прошу вас, дети мои, - посторонился настоятель.
Гости вошли - возражений не последовало даже со стороны "небесных богов". Старик шагнул под своды храма следом, и створки медленно сошлись у него за свитой.
В лицо дохнуло влажной прохладой, пряным запахом зелени, свежести, чистоты. Люди прошли еще метров пять по высокому коридору и оказались в обширном зале, наполненном приятным полумраком. Вдоль всех стен во множестве тянулись наверх деревья, кустарники, лианы, добравшиеся почти до самого потолка. В противоположной стороне зала, напротив входа, висел огромный, почти семиметровый крест, с фигурой привязанного к нему человека. Крест так же обвивала густая зелень, и под этой порослью символ веры скорее угадывался, чем различался.
- Во имя отца, и жены его, и сына их, святого духа, - начертал в воздухе крест настоятель и помещение храма на короткое мгновение растворилось в ярко-белой вспышке.
Когда глаза вновь привыкли к сумраку, Найл увидел перед ними человека примерно сорока лет, невысокого, не очень плечистого, но весьма упитанного. Одежда человека была подчеркнуто проста: рубаха с прямым воротником, расстегнутая на шее, и длинные белые штаны. Никаких украшений, кроме вышитого на груди креста, не имелось.
- Приветствую вас, Верховный одитор, - почтительно склонился настоятель. - Храм Господа нашего с добрыми мыслями пожелали посетить великие боги небесного простора и правитель одной из северных стран.
- Вот как?
Найл явственно ощутил, как в груди местного властителя ощутимо екнуло от нервной радости, и выступил вперед:
- Я, Смертоносец-Повелитель, Посланник Богини, человек, правитель Южных песков и Серебряного озера приветствую тебя, Верховный одитор.
- Приветствую тебя...

Предыдущая страница 7 Следующая страница


Проклятие 8

- Его можно называть просто Посланник, - вставила свою реплику Пенелопа.
Верховный одитор недовольно поморщился и извиняющимся жестом развел руками.
- Посланник хотел бы узнать, каким образом вашему народу удается выжить в этой суровой пустыне, - продолжила астронавтка.
- Настоятель Омгон, - после короткого раздумья распорядился местный властелин. - Покажите нашему гостю все, что он пожелает. После чего, надеюсь, - эта фраза предназначалась уже гостям, - мы встретимся за ужином.
- Слушаюсь, одитор, - поклонился настоятель и повернулся к Найлу. - Что бы вы хотели увидеть?
- По дороге сюда, и во время пребывания здесь мы не встретили ни единого поля, и ни одной грядки, - вопросительно поднял брови Посланник. - Чем же вы тогда кормите своих людей?
- Прошу вас, следуйте за мной, - пригласил настоятель Омгон, направился прямиком под распятие и вошел в неприметную узкую дверь.
Дверь вывела в продолговатое низкое помещение, в котором висело несколько различных облачений - от черной длинной рясы до сверкающих золотых доспехов, стояли настоящие деревянные столы с тяжелыми томами книг, канделябрами и крестами на высоких ножках. Настоятель пересек помещение и через другую дверь вывел гостей в огороженный каменным забором двор.
- Думаю, Ближний Колодец сможет ответить на все ваши вопросы.
В дальнем конце двора возвышался широкий, не меньше трех метров в диаметре, тщательно отполированный золотой диск, наклоненный зеркальной поверхностью к земле. А в земле, облицованная известняком, зияла круглая черная дыра. Рядом с дырой стоял обычный в здешнем поселении каменный конус, разве что чуть выше жилых домов, с прямоугольной островерхой пристройкой.
- Сюда, Посланник.
После яркого солнечного света внутри показалось темно, как ночью, и люди несколько минут молча стояли, ожидая, пока глаза привыкнут к сумраку. Вскоре Найл смог разглядеть впереди, под конусом, черную дыру, уходящую в землю, а над ней - толстый ворот. Похоже, даже его здесь отлили из золота. С ворота вниз уходила толстая веревка.
- Четыре петли, - громко распорядился настоятель.
Пристройка разгораживалась надвое высокой стеной. Услышав требование, из-за загородки появился человек, одетый в юбочку из золотой кольчуги, протянул провожатому веревку и простенький, без украшений, золотой крест, потом по одной веревке и по одному кресту роздал гостям. В два пальца толщиной, веревка имела две петли на разных концах.
- Смотрите, как мы пользуемся этим, Посланник. - Настоятель взмахнул рукой, захлестывая веревку за уходящий вниз толстый канат, потом продел веревку в петлю, слегка дернул к себе, затягивая петлю на канате, вставил крест между канатом и веревкой, вставил ногу в петлю на другом конце веревки и прыгнул вниз. Петля, плотно прижав крест к канату сползла немного вниз, и остановилась, упершись в узел, сделанный, видимо, именно для этой цели.
- Сейчас, попробую.
Правитель удалось повторить все действия провожатого в точности и спустя минуту он болтался над бездонным колодцем рядом с настоятелем. Веревка, хоть и толстая, больно резала ногу, а осознание бездны под ногами едко щекотало нервы.
Канат дрогнул, и пошел вниз. Найл испуганно вцепился в веревку. Они опускались несколько минут, после чего движение застопорилось.
- Не беспокойтесь, Посланник, - предупредил настоятель. - Они останавливают спуск через каждый узел. Так каждый, кому есть необходимость, может закрепиться на канате на любом уровне, или отцепиться от него.
- Интересно, - пробормотал Найл, - из чего вы сделали все эти веревочки? Насколько я понимаю, животных, способных дать такое количество жил, у вас не водиться. Да и не похоже все это на жилы.
- Волосы, - кратко ответил сопровождающий.
- Какие волосы? - не понял Найл.
- Обычные женские волосы. А у кого еще мы могли бы взять столько волос?
Канат опять пошел вниз и остановился спустя несколько минут. Сверху послышался испуганный женский визг.
- А кто нас опускает? - поинтересовался правитель. - Вряд ли люди способны управляться подобным весом с такой легкостью.
- Это сила Господня.
Найл прикоснулся к сознанию собеседника, и убедился, что тот искренне верит в свои слова.
Канат пошел вниз, остановился. Сбоку ударил ослепительный свет - Найл, спасая глаза, отвернулся и увидел уходящую вдаль штольню. Спустя несколько секунд он догадался, что сбоку стоит зеркало, которое выхватывает часть солнечного света, отраженного полированным золотым диском на поверхности и освещает горизонтальную горную выработку.
- Здесь пока ничего нет, - объяснил настоятель. - Спустимся ниже.
Опять начался спуск, опять последовала остановка во мраке и начался новый спуск. Сбоку ударил луч света.
- Смотрите, Посланник, - настоятель оттолкнулся от каната, качнулся вперед, назад и остановился на краю колодца. Наклонился вперед, ухватил крест за верхнюю часть, рванул к себе, ослабляя петлю, потом взялся за сдвоенную веревку и быстрым движением вытянул к себе. - Понятно?
Найл в два приема раскачался, спрыгнул на край, замахал руками, устанавливая равновесие. Выпрямился. Его провожатый тем временем освободил его веревку, вытянул ее и протянул правителю.
- Извините, Посланник, сейчас канат двинется. Могли не успеть.
- Ничего, все в порядке, - Найл потер рукой саднящую ногу и посмотрел вдоль штольни. После долгого спуска в полной темноте, здесь казалось светло, как днем.
Проход был пробит в сплошном известняке, и теперь стало понятно, откуда местные жители берут свой однообразный строительный материал. Правда, Найл сильно сомневался, что оказавшиеся среди пустыни люди вдруг решили разрыть песок, докопались до известняковых отложений и начали строить из них дома. Должен иметься некий первоначальный толчок.
- Откуда появились эти шахты, настоятель Омгон? - поинтересовался Посланник.
- Они существовали всегда, сын мой, - с достоинством ответил священнослужитель. - Это дар Господа своим последователям, указание пути спасения и обретения жизни. Господь оставил нам эти шахты, заполненные золотыми слитками, из бесконечной милости своей, и спас нас от неминуемой смерти среди мертвых песков. Ныне мы, следуя его заветам, продолжаем расширять и углублять их, получая камень для своих жилищ и пищу для своей плоти.
- Ага, понятно.
Теперь Посланник Богини начал понимать причину возникновения поселения именно в этом забытом богом, суровом и жестоком уголке Земли. Похоже, в доисторические времена, до прилета в Солнечную систему кометы Опик, здесь распологалось золотохранилище какой-то из стран. Скорее всего - одной из крупных и богатых стран. Когда началась эвакуация жителей, сотни тонн этого тяжелого, но в общем-то бесполезного металла просто бросили там, где он хранился - в специально выдолбленных глубоких шахтах. Потом выяснилось, что кого-то из охраны или обслуживающего персонала забыли, или не успели вывезти, или кто-то сам решил остаться, не захотев покинуть родную планету. А может, нашлись мародеры, которые, воспользовавшись случаем, попытались присвоить все золото себе. Вот и присвоили. Дальше все происходило, как и во многих других местах: от жестокой радиации людям пришлось прятаться в шахты, а спустя десятилетия, выбравшись на поверхность, налаживать жизнь в новых условиях. Теперь Найл примерно представлял себе, что увидит в подземных штольнях: стеллажи с ящиками, густую поросль неприхотливых и питательных шампиньонов и подземных земледельцев с темными, непривычными к солнечному свету глазами.
- Вы здесь? - канат доставил сверху обеих женщин. Они уже умели обращаться с веревками и отцепились без посторонней помощи. - Так куда мы теперь?
- Сейчас я покажу вам, откуда мы, с Божьей помощью, получаем хлеб свой насущный...
Все было примерно так, как Посланник и ожидал, с мелкими отклонениями. Так, вместо стеллажей местные жители использовали ниши в стенах; ящики делались не цельными, а с густой волосяной сетью, натянутой вместо днища. Как охотно объяснил настоятель, при подготовке земли к посадкам, ящики ставятся один на другой. Дождевые черви, в условиях подземелья сохранившие миниатюрные размеры, пропустив через себя не догнившие остатки, лезут глубже, сквозь сеть переползая во все более и более низкие ящики. После нескольких дней ожидания верхние ящики с готовой землей убираются, а нижние перекочевывают на место верхних. И так непрерывно.
Еще Найлу очень понравился способ, который настоятель Омгон использовал для подсветки боковых камер: он просто вставал в проходе, отражая свет своею полированной грудью.
Откуда в подземельях берется перегной для подготовки почвы, правитель спрашивать не стал. В условиях замкнутой экосистемы пустынного поселения, источник может быть только один - отходы жизнедеятельности человека и... сам человек. Найл был больше чем уверен, что в верхнюю штольню их не пустили потому, что там ждут своего часа, неторопливо протухая, груды экскрементов, пополам с обрубками трупов умерших стариков. Когда речь идет о выживании народа, вопросы морализма всегда отступают на второй, а скорее - и вовсе на десятый план.
После мрака подземелий жаркое солнце пустыни показалось ласковым и приятным. Гости, подставляя его лучам замерзшие тела, неторопливо шли по двору к зданию храма, радуясь тому, что судьба не заставляет проводить их большую часть жизни в мрачных недрах планеты, когда на поверхности сверкает прозрачной голубизной небесный свод, дуют теплые ветра, а бескрайние просторы позволяют легко и просто путешествовать в любом направлении.
- Я думаю, вы успели немного проголодаться, - предположил настоятель Омгон. - Поэтому разрешите пригласить вас в нашу храмовую трапезную.
Они поднялись на третий этаж и попали в небольшое помещение с двумя окнами. Одно, высокое и широкое, выходило во внутреннее прохладное помещение храма, другое, больше напоминающее узкую вертикальную бойницу - на жаркую улицу. Естественно, вместо стульев вокруг стола высились каменные цилиндры, а сам стол также был вытесан из камня. Хорошо хоть, неизвестные мастера не стали делать ровного прямоугольника, а выдолбили внизу выемки под ноги.
Судьба сыграла с потомками охранников или грабителей золотого клада злую шутку - из всех возможных материалов в их распоряжении оказались только камень и золото. Если так, то простенькая одежда Верховного одитора без единой золотой крупинки была в здешних землях верхом непостижимой роскоши. Интересно, а из чего они ее сделали? Из чего сделаны странички рукописных книг на первом этаже? Из чего сделана тончайшая замша, которая натянута на "небесные колеса"? Найл решил не искать ответа на этот чересчур опасный вопрос, тем более, что не ел он уже почти полдня, а блюда на столе пахли весьма соблазнительно.
- Прошу вас, - гостеприимно предложил Верховный одитор, ожидавший возвращения визитеров из подземной экскурсии.
Найл понял, что кроме их пятерых, за столом не будет больше никого. Присутствия слуг тоже не предполагалось. Зато на столе без скатерти стояли золотые тарелки, золотые бокалы, золотые кувшины, золотые блюда, лежали золотые ложки и вилки... Просто золотой век, да и только.
Одитор первым сам наполнил свой бокал, передал кувшин Посланнику. Найл налил себе и передал сосуд настоятелю. Когда сосуд с красным вином совершил полный оборот вокруг стола, хозяин дома встал, сложил руки на груди и молитвенно произнес:
- Да не оставит господь милостью своей наши души и тела наши, да сотворит он для нас воду и пищу в нужный час, да подарит нам каждый день солнечные лучи утром и ночную прохладу вечером. После этого одитор залпом выпил вино, сел и приступил к трапезе. Найл отдал должное отборным миниатюрным шампиньончикам, утонувшим в густом белом соусе, прозрачному бульону с плавающими в нем кусочками мякоти причудливой формы, а напоследок, уже чувствуя тяжесть в желудке, положил себе немного темного паштета с явным мясным запахом. Вкус у паштета тоже оказался совершенно мясным, и Посланник не выдержал: - Неужели это тоже сделано из грибов?
- Ну что вы, правитель? - удивился одитор. - Если есть одни грибы, то постепенно начинаешь деградировать совершенно. Человеку, чтобы не ссохся его разум, не болело тело, и не наступала преждевременная слабость необходимо съедать хоть немного мяса в день. По счастью, Господь позаботился о нас и в подземной житнице произрастает не только растительная пища, но и маленькие мясистые животные.
- Он чем это он? - не поняла Алжона.
- Я так думаю, - пожал плечами Найл, - о дождевых червяках.
Обе женщины вскочили, выпучив глаза, зажали себе рты ладонями и заметались по комнате, не в силах сразу найти выход.
- Проводите их, настоятель Омгон, - хладнокровно попросил одитор.
- Да, Верховный одитор, - настоятель поднялся из-за стола, поклонился, потом подошел к женщинам, подхватил их под локотки и вывел прочь.
- Господь благожелателен к нашему знакомству, правитель, - улыбнулся хозяин дома. - Он желает, чтобы мы остались наедине и смогли обсудить некоторые вопросы.
Он налил себе из кувшина вино странного серебристого цвета, передал изящный золотой сосуд Посланнику.
- Выпейте еще правитель. Надеюсь, вкус этого напитка вам не неприятен.
- Благодарю, оно очень вкусное.
- Как вы находите мою страну, правитель?
Вопрос казался продолжением обычной светской вежливой, но бессмысленной беседы, однако Найл видел в сознании собеседника истинный смысл, подоплеку этого вопроса. "Что бы ты хотел выменять у меня? - хотел знать одитор. - И что сможешь предложить взамен?".
- Я восхищен трудолюбием вашего народа, правитель, - с такой же вежливой улыбкой ответил Найл, - но некоторые вещи мне показались странными. Например, золотые балки. В моей стране за одну такую балку вы смогли бы получить целый корабль качественного строевого леса, а то и два. Думаю, этого хватило бы на все ваши Колодцы и мельницы вместе взятые.
- Я знал, что Господь пошлет нам знамение, правитель, - с облегчением вздохнул одитор. - Господь дал поему народу золото, недра и трудолюбие. Количество золота всегда казалось бесконечным, а недра бездонными. Но оказалось, что золотые ворота изнашиваются, золотая одежда истирается, крыша тончает. А в подземных кладовых сквозь ряды золотых брусков уже видна последняя стена. Но мы знали, мы молили Господа о справедливости. И он оценил наше смирение и трудолюбие, он послал нам знамение! Отныне мы не одни в этом мире, отныне золото и камень перестают быть нашей карой. Благодарю тебя, о Господи за проявленную тобой милость! Проклятие снято!
- Надеюсь, мой вопрос не покажется бестактным, - обратил на себя внимание Найл, - но о каком проклятии идет речь?
- Как твой вопрос может оказаться бестактным, о Посланник Богини, и видно рука Господа лежит на этом титуле! Как ты можешь говорить о бестактности, если твои уста принесли нам весть о снятии Проклятия! Древняя легенда гласит, что когда-то наши люди ценили золото превыше всего. Ценили настолько, что ради золота совершали преступления, грешили и богохульствовали. И Господь, великий, триединый и всемогущий, наложил на них проклятие, оставив в мертвой пустыне наедине с золотом. Он оставил им столько золота, сколько они не могли даже представить, но не дал больше ни-че-го. В проклятии сказано, что если смогут люди прожить на земле столько поколений, сколько грехов совершили на земле, обходясь только золотом и трудом своим, то проклятие будет снято и дети детей вернутся в тот мир, который продали за золото их предки.
- Не знаю, правитель, - покачал головой Найл. - Нужно ли вам покидать места, назначенные Господом вашим предкам и купленные ими у него? Если в ваших подземельях сохранилась часть золота, отданного Господом прародителям вашим, если золотые детали и инструменты заменить на более прочные и дешевые - вы вполне сможете привести внешний мир сюда. Если вы избавитесь от проклятия, но не растеряете трудолюбия, то сможете жить так же, как и другие народы, прямо здесь.
- Сам Господь говорит твоими устами, Посланник, - кивнул одитор, - и слова эти слаще храмовых алых ягод. Давай выпьем этого древнего вина, и вспомним милость Господа, и возрадуемся великому празднику, который я назначу в честь Дня Снятия Проклятия.
- Извините, нам пришлось ненадолго выйти, - вернулась в трапезную Пенелопа. - Мы плохо себя почувствовали. Вы уже сообщили, почему вашему народу удалось выжить посреди этой мертвой пустыни, Верховный одитор?
- Милостью Господней, небесная богиня.
- Да нет, - отмахнулась капитан. - Я про демократические выборы!
- А-а, - кивнул хозяин дома и повернулся к Найлу. - Вы знаете, Посланник, по древнему обычаю в нашем "мире" каждые четыре года проводятся выборы Верховного правителя. Любой желающий может выдвинуть себя в правители при условии, что общее число претендентов не превысит восьми человек.
- А почему именно восьми?
- Так устроен механизм для голосования. Пойдемте, - одитор поднялся из-за стола, - я вам покажу.
Они вышли во двор за храмом и хозяин дома показал на ряд из восьми ниш, сделанных в стене.
- Когда начинаются выборы, - пояснил одитор, - все кандидаты встают в свои ниши. Голосующие проходят мимо стены и бросают одинаковые каменные шарики в отверстия под нишами. Когда каждый из горожан бросит свой шарик, настоятель отпускает стопор и чаши с шариками начинают опускаться. Самая тяжелая опускается первой, запускает специальный механизм и над нишей Верховного одитора загорается яркий огонь.
- А если первой опустится другая чаша?
- Перестаньте, правитель, - отмахнулся хозяин дома. - Люди всегда хотят, чтобы "миром" правил Верховный одитор. Просто чернь глупа, и иногда бросает шарики не в то отверстие.
- Что ж, - признал Найл. - Хорошая система. Простая и надежная.
- Постойте, правитель, - остановил его одитор. - Уж не хотите ли вы сказать, что небесные богини привезли вас сюда только для того, чтобы вы могли увидеть эти ниши?
- Вы не поверите, правитель, но это именно так.
Посланник Богини повернулся на бок, уткнулся носом в густые женские волосы, откатился на другой бок, почувствовал губами прикосновение песка и открыл глаза. Глаза смотрели в песок, а разум лихорадочно искал ответ на один единственный вопрос: где он? Почему в песке? Почему не в постели? Почему темно, если не холодно? И откуда тень, если вокруг не кромешный мрак? Наконец он догадался приподнять голову и оглядеться - грубые каменные стены, узкая бойница окна, скат крыши над головой. Странно... Однако воспоминания уже начали возвращаться в его голову, и он изумленно покачал головой: это же надо, сделать постель из песка на втором этаже храма! Неужели ничего другого придумать не могли?
Он встал, оглянулся на спящую девицу. Естественно, Верховный одитор, как гостеприимный хозяин, прислал ему на ночь девушку. Найл даже начал ее целовать, но по сравнению со всегда пахнущими свежими яблоками губами Ямиссы ее пасть показалась такой пресной, что Посланник тут же отвернулся на другой бок и уснул.
Найл подошел к окну, выглянул наружу. Солнце действительно давно поднялось на небосвод, а местные жители наверняка забрались под землю. Снизу доносилось равномерное бормотание молящихся женщин, пришедших за водой, а вдалеке гигантские колеса продолжали прокручивать небо над головой. Кстати, он так и не поинтересовался, зачем нужны эти мельницы. Не шампиньоны же перемалывать!
Со стороны дверей послышалось осторожное покашливание. Там переминалась с ноги на ногу другая девица. Якобы одетая, она имела на теле юбочку из очень редкой кольчужки, собранной к тому же из весьма крупных колец. Точно таким же образом "прикрывалась" и грудь. В общем, все выставлялось на показ. Похоже, новую девушку прислали на тот случай, если Посланник Богини любит разнообразие.
- Я уже встал, - кратко сообщил ей Найл.
- Верховный одитор просит вас прибыть к нему.
- Ты меня проводишь?
- Да, господин.
Покои одитора ничем не отличались от отведенной Найлу комнаты. Разве только здесь присутствовали два настоящих плетеных кресла и небольшой плетеный стол.
- Как отдохнули, правитель? - хозяин жестом пригласил гостя занять одно из кресел.
- Спасибо, правитель, хорошо.
- Вы знаете, небесные богини отказались от завтрака, и я подумал, что мы вполне сможем провести его вдвоем, в более удобной обстановке.
- Да, - кивнул Найл. Плетеные кресла отличались от каменных цилиндров как яхта от плавучего бревна.
- К тому же, ради такого случая у меня имеется нечто совершенно особенное.
С таинственным видом Верховный одитор скинул крышку со стоящей на столе золотой латки, и Посланник увидел внутри запеченную целиком рыбу. Судя по душевному состоянию хозяина, он предлагал гостю величайший местный деликатес, и Найл волей-неволей был вынужден выразить свой восторг и восхищение.
- Одну минуту, - одитор с помощью широкой лопатки разделил рыбу вдоль на две половины, одну выложил на тарелку и протянул гостю. - Вот так.
- Спасибо...
- Не надо! - вскинул руки одитор. - Благодарить не надо! Духов болот накликать можете. Давайте лучше поговорим о приятном. Например о том, что еще может заинтересовать ваших северных купцов в нашей земле? Вы знаете их лучше, правитель. Помогите советом, и я готов отблагодарить вас так, как вы того сами пожелаете.
- Ни к чему, - покачал головою Найл, приступая к трапезе. - Я готов помочь вам совершенно бескорыстно. Все равно единственная торговая дорога сюда идет через мои земли, и купцам придется платить пошлины за пересечение границы, за пороги, за реку, они станут покупать у меня припасы в дорогу, отдыхать, набирать команды... Нет правитель, я готов помогать вам совершенно бескорыстно, чисто из хорошего к вам отношения. Оба правителя понимающе улыбнулись друг другу.
- Скажите, Верховный одитор, - поинтересовался Найл, когда они закончили завтракать. - А для какой цели служат ваши гигантские колеса?
- Трудно объяснить в двух словах, правитель, - после короткого размышления ответил хозяин. - В некотором роде, это колыбели нашего Бога.
- Странно выглядят для храмов, - пожал плечами Найл.
- Я же говорю, трудно объяснить в двух словах, - повторился одитор. - Однако, в свете нашего разговора, я готов показать вам все, что вы только пожелаете. Сейчас священники закончат трапезу, настоятель Омгон явится сюда за распоряжениями и я прикажу показать вам любую из башен.
Изнутри башня выглядела также аскетично, как и снаружи. Просто стены из грубо обработанного известняка, уходящие высоко вверх. Где-то под самой вершиной с натужным скрипом вращались механизмы. Вниз свисали две тонкие золотые нити, уходящие прямо в песок. Две нити. Тонкие золотые нити. В сознании Посланник Богини произошел некий щелчок, он повернул голову к настоятелю и спросил:
- Вы не боитесь, что они замкнут? Такие ниточки имеют привычку притягиваться друг к другу.
- Нет, в них слишком слаба божественная сила, - прошептал настоятель Омгон. - Так вы... посвященный?!
- В то, что благодаря вращению колеса наверху зарождается сила, способная творить чудеса? Да.
- Великий и всемогущий, - забормотал настоятель, сложив руки на груди, - триединый в отце, матери и сыне их, святом духе. Не гневайся на слабость рабов твоих, дай им силу свою, благость свою, свет и щедрость свою.
- Итак, настоятель? - не понял Найл столь рьяного религиозного порыва в своем провожатом.
- Грех на нас великий, Посланник Богини, грех великий и несмываемый, - опустился на колени настоятель Омгон. - Великую силу Господа нашего использовали мы, чтобы свет зажигать ночью в его храме, чтобы открывать ворота в его храм, и чтобы поднимать воду из глубин бездонных на свет дневной.
- Однако, - к раскаянию священника Найл оказался совершенно глух. - Как вы смогли сделать все это?
- Когда постигли служители храма Господня, что Бог-отец, зарождаясь, стремиться соединиться с Богом-матерью, дабы возродить к существованию Бога-сына, святого духа, и сила стремления этого огромна, пришла им крамольная мысль обмануть мысли и стремления Божии, и использовать их для вращения насосов, кои и качают из-под земли воду в наш храм.
- Теперь понятно, что колеса ваши не просто так утаптывают небесный свод, - кивнул правитель. - Пойдемте отсюда, настоятель.
Когда они вернулись в храм, настоятель Омгон подбежал к Верховному одитору и принялся что-то лихорадочно объяснять тому на ухо. Хозяин дома, нахмурившись, выслушал его до конца, потом поднялся и подошел к Найлу.
- Вы не могли бы проследовать за мной, правитель?
Они спустились в главный зал храма, подошли к кресту. Верховный одитор сложил ладони и закрыл глаза, мысленно сотворив молитву, потом опустился на колени и достал откуда-то снизу два продолговатых стальных бруска.
- Когда я возвожу в сан новых священнослужителей, - негромко начал рассказывать одитор, - я привожу их сюда и показываю вот это. "Верите ли вы в Бога-отца, Бога-жену и Бога-сына, святого духа", спрашиваю я их. Они говорят, что да, но я отвечаю, что вижу сомнение в их глазах и показываю им его. Бога-сына.
Одитор поднес один из брусков к мечу Посланника, и тот моментально потянулся вперед.
- Ты видишь, как балуется Бог-сын, святой дух? Его создало единение Богов отца и матери. Но Бог триедин, и они по-прежнему остаются самими собой. Вот...
Одитор попытался наложить один брусок на другой, но те упорно не желали сближаться. - Богу-отцу не нужен другой отец, ему нужна только мать.
Хозяин храма отпустил верхний брусок, тот моментально развернулся на сто восемьдесят градусов и прилепился к нижнему.
- Вот какова сила влечения Бога-отца к божественной матери. Ради своей цели он готов преодолевать препятствия, расталкивать соперников, двигаться в любом направлении. Верховный одитор наклонился и спрятал магниты куда-то в тайник.
- Служащие храма уже сотни лет изучают привычки Бога-отца. Мы знаем, что он разумен как человек. Точно так же, как древние люди, он любит золото и серебро, и неохотно передвигается по железу или бронзе, точно так же он отталкивается от близости с другими бого-отцами и стремится сблизиться с бого-женой. Мы знаем, что когда они соединяются вместе, их стремление к близости возрастает. Священники уже давно могут достаточно точно предсказать, какой силы будет стремление к близости в каждом конкретном случае, сколько нужно золота, чтобы удовлетворить его потребности, как вызвать его из небытия к жизни. Мы постигаем Господа - что же в этом плохого?!
- А разве я говорил, что в этом есть что-то плохое? - удивился Найл. - Больше того, я думаю, что это знание будет цениться ничуть не меньше, чем золото.
Верховный одитор вскинул брови и перевел взгляд на настоятеля. В голове правителя начали роиться самые разнообразные казни, которым он хотел бы подвергнуть бестолкового священника.
- Простите, - отвлек хозяина на себя Найл. - Но мне хотелось бы отправиться домой. Сами понимаете, оставлять надолго свой пост - рискованное занятие.
- Да, конечно, - согласился одитор и грозно прикрикнул на настоятеля: - Быстро отправляйся, найди небесных богинь! Тот убежал.
- Да, рискованное занятие, - повторил слова Посланника хозяин дома. - Но я рад, что вы решились на этот шаг и посетили мой "мир". Теперь, я надеюсь, мы увидимся еще не один раз.
- Я рассчитываю на тоже самое, - согласился Найл. - И в следующий раз мы обойдемся без помощи этих взбалмошных леди.
- Их нет! - вбежал в храм настоятель.
- Кого нет?
- Небесных богинь! Служка левого прихода видел, как утром они вышли из храма, сели в свой летающий крест и умчались, - настоятель махнул рукой куда-то вдаль.
- Как умчались, - не поверил своим ушам Посланник.
- Ну, сели в свой летающий крест, и... - настоятель повторил свой жест.
- Великая Богиня! - схватился за голову Найл. - Как я мог так глупо попасться! Они же хотели от меня избавиться... Вот и избавились.
- Не огорчайтесь так сильно, правитель, - попытался утешить его одитор. - Они еще вернутся.
- Не вернутся, - покачал головой Посланник. - Они вывезли меня сюда специально для того, чтобы больше не возвращаться.
- Может быть, вы сможете вернуться сами? Как далеко ваша страна?
- Тысячу двести километров по прямой. По берегу раза в полтора дальше. Пусть будет две. Если проходить по тридцать километров в день, то получается месяца два пути.
- Ого! Столько по пустыне не пройти.
- Разумеется. Именно поэтому меня и отправили в такую даль.
- Значит, Проклятие вернулось?
- Нет, - решительно заявил Найл, поднимаясь на ноги. - Пока я жив, покорной жертвой не стану. Сперва нужно осмотреться, а там решим.
Осматривать, собственно, оказалось нечего. С трех сторон обширный Золотой мир окружала мертвая пустыня, а с третьей к ней примыкало вонючее болото, забитое мертвыми, гниющими водорослями. Посланник Богини не торопясь прошелся вдоль побережья. В нескольких местах он обнаружил кучки грубо обработанных камней непонятного предназначения, а еще в одном месте - широкую и длинную бетонную площадку. Жители Золотого мира здесь привычно работали, выгребая из воды водоросли, частью их куда-то унося, а частью раскладывая на раскаленном бетоне на просушку. Похоже, водоросли так же составляли изрядную часть рациона шампиньонов и червей в подземельях.
Стараниями рабочих около бетонной плиты образовалось большое окно чистой воды. Найл сел на край, свесил ноги. Дна не ощущалось. Проверить, какова здесь глубина, правителю было нечем, но у него возникло стойкое подозрение, что он находился на краю древнего причала. Найл зачерпнул горсть воды, не побрезговал попробовать ее на язык - соленая. Это означало, что болото открывается в море. Если дойти до чистой воды, то можно рассчитывать хотя бы на рыбалку. По словам моряков Назии, из пойманной рыбы можно отжимать более-менее сносный пресный сок. Да и саму ее есть тоже можно. Это уже шанс. Два месяца пути. Не отдых, конечно, но если находить добычу хотя бы через день, хотя бы раз в три дня - добраться можно. Вопрос только в том, как далеко она от золотого мира - чистая вода.
По всей видимости, перед правителем лежал обширный морской залив. Но постоянно дующие в сторону побережья ветра исправно, год за годом, десятилетие за десятилетием, столетие за столетием сносили сюда всякий плавающий по поверхности мусор, постепенно превращая морской залив в огромный отстойник. Колышущаяся в обозримом пространстве поверхность была слишком рыхлой и ненадежной, чтобы служить опорой для ног, но слишком толстой, чтобы под нее можно было забросить снасть, добраться сквозь нее до мелководных моллюсков или разглядеть цель для остроги.
Найл отошел от древнего пирса на несколько сотен шагов, чтобы рабочие не отвлекали его своими разговорами, вырыл в песке удобные выемки для ног и встал на колени. Он сделал несколько глубоких вдохов и выдохов, потом закрыл глаза и привычным усилием воли избавился от мечущихся в черепной коробке мыслей.

Предыдущая страница 8 Следующая страница


9 Нэт Прикли

В ментальном мире свои законы. Если обычный взгляд на некотором расстоянии не обнаружит разницы между гнилым пнем, кучкой песка или серой ящерицей, то на ментальном плане эти существа несопоставимы. Именно существа, поскольку все разумы, способные посещать мир мыслей знают - даже неодушевленные в привычном понимании предметы имеют пусть простенькое, но сознание. Именно поэтому камни, вода, песок, горы оставляют на ментальном плане свой след. "Мертвый" для обычного человека песок, имеющий только зачаточное сознание, кажется при этом черным, не менее "мертвые" гнилушки, на самом деле усеянные пирующими микроскопическими организмами - мельчайшими искрами жизни, становятся серыми, ящерица с ее достаточно развитым сознанием - светлым пятном, а человек или смертоносец и вовсе сияют, как факел в ночи. Это от обычных глаз жертву можно спрятать за кустом или под навесом - но сознание, сильное развитое сознание не спрячешь!
Возможно, именно с этим и связан тот печальный факт, что привычные к материальному миру люди в свое время проиграли склонным к ментальному восприятию окружающего паукам войну за право называться венцом природы.
Несколько минут Найл наслаждался состоянием небытия, полного покоя; отсутствием любых неприятностей и проблем. Потом позволил сознанию свободно растечься в стороны, развеяться, раствориться в окружающем мире. Теперь он видел темную пустыню, по которой тут и там передвигались ослепительно яркие светлячки. Впрочем, пустыня заполняла далеко не весь видимый мир. Изрядная его часть оказалась не просто серой, а светилась легким гнилушечным светом. Этот свет имел форму кленового листа, вытянувшего свои острия в сторону поселения, а комлем уходящего за горизонт.
Посланник толкнул сознание вперед, убирая его раскинутую над пустыней часть и переводя ее вперед, на светящийся "кленовый лист". Основание листа расширилось, он стал больше, сдвинулся назад, но его светящееся основание все равно уходило за края видимой части мира.
- Уходите отсюда, господин, - легла ему на плечо мозолистая ладонь. - А то духи болота утащат. Они могут.
- Какие еще духи? - устало отмахнулся Найл.
- Они живут там, - работник с тяжелой золотой цепью на шее и в пластинчатой золотой юбке махнул рукой в сторону плавучего гнилья. - Они невидимы, питаются камнями и способны утащить в тину даже взрослого человека. Днем они бродят далеко от берега, но ночью приходят к домам и ищут заблудшие души, чтобы заманить их к себе, оставив тело пустым и бессмысленным.
- Хорошо, я ухожу, - Посланник поднялся на ноги и бросил последний взгляд на вонючую равнину. Ему уже не раз приходилось пользоваться своим умением уходить в ментальный мир, чтобы выбирать дорогу в дальних переходах. Он знал, что его вытянутое изо всех сил сознание способно увидеть искры жизни на расстояние в три дневных перехода. Это означало, что гнилой "отстойник" тянется намного дальше.
Найл двинулся в сторону храма, размышляя над возможностью выбраться из неожиданного заточения. Если двинуться вдоль побережья на эти самые "три дня", то затем можно будет сделать остановку и еще раз прощупать возможные пути движения. Будет замечен темный край болота - можно идти дальше. Нет - придется возвращаться. Опыт правителя подсказывал, что шесть дней пути - это предел для человека, несущего все припасы на себе.
Посланник вошел под прохладные своды храма, вскинул голову к распятому на кресте триединому богу. - Что скажешь, Господь? Что посоветуешь?
- Вы вернулись вовремя, правитель, - услышал он голос одитора. - Я предлагаю пойти немного перекусить, а заодно попытаться вместе обдумать сложившуюся ситуацию.
- Еда! - обожгло Найла воспоминанием. - Сегодня утром вы угощали меня рыбой. Кто ее ловит? Как?
- Зачем вам это, правитель? - не понял Верховный одитор.
- Еда и вода, - потер виски Посланник. - Вот два условия, необходимых, чтобы выбраться отсюда. Я пойду по берегу. Если мне удастся ловить хоть по одной рыбешке в день, остальное мои ноги сделают сами.
- Мы не умеем ловить рыбу, - покачал головой хозяин дома. - На болоте это совершенно невозможно.
- Но ведь вы угощали меня рыбой!
- Мы не ловим ее сами, - признался одитор. - Мы вымениваем ее у духов болот.
- Каких еще духов?!
- Никто не знает, как они выглядят. Возможно, они вовсе невидимы. Болота гладкие, на них нет укрытий. Но духи живут именно там. Они питаются камнями. У нас вдоль болота всегда лежит несколько камней. Когда духи испытывают чувство голода, они приходят ночью на берег, забирают себе камни, а вместо них оставляют рыбу. Это случается не очень часто, но хоть раз в два-три дня несколько рыбешек нам достается.
- Плохо, - вздохнул Найл. - Камни мне с собой не унести. Ладно, тогда возьму еды, сколько смогу, воды и пойду так.
- Я не отпущу вас, правитель, - решительно замотал головой хозяин. - Вы не знаете дороги, не знаете, что вас ждет впереди. Вы погибнете. Умрете от голода или от жажды. Я не могу этого допустить. Вы наша единственная надежда на избавление от Проклятия.
- Ничего, не пропаду, - махнул рукой Посланник. - Не первый раз. Я умею "чувствовать" дорогу на три дня вперед. Пойду вдоль берега, пока хватит припасов, потом "прощупаю", что ждет впереди. Если впереди, в двух-трех днях окажется море, то такой переход можно и на голодный желудок совершить. Выйду на берег, там попытаюсь на мелководье моллюсков собрать или рыбку выудить. Надеюсь, тонкую волосяную нить и несколько маленьких золотых пластин с крючками вы для меня сделаете?
- Нет, - отрицательно покачал головой одитор. - Мы не станем делать ничего подобного. Это слишком рискованно. А вдруг там не окажется этих самых "малюскив"? Вдруг рыба не захочет попадаться на золотую приманку? Вы выйдете на берег голодным, уставшим. У вас не останется времени на поиски чего-нибудь съестного. А берег моря... Что, если именно там прячутся на день болотные духи? Или в воде живут страшные хищники? Вы погибнете, правитель, у вас не останется сил ни на возвращение, ни на борьбу с врагами. А вместе с вами погибнет и наш мир. Проклятие уничтожит его.
- Придется рискнуть, - пожал плечами Найл. - Другого выхода все равно нет.
- Нет, - ответ хозяина храма был резок и категоричен. - Я не могу полагаться на бессмысленную удачу там, где речь идет о жизни моего народа. Я отпущу вас только тогда, когда окажусь уверен в абсолютной безопасности каждого вашего шага.
- Дорогу осилит идущий, - изрек Посланник одну из древнейших истин. - Чтобы убедиться в безопасности пути, его нужно одолеть.
- Сперва следует взглянуть, что ждет вас впереди.
- Как? Здесь в моем распоряжении нет воздушных шаров и опытных разведчиков.
- А разве сами вы не способны осмотреть дорогу? - с явной осторожностью спросил Верховный одитор.
Найл промолчал. Разговаривая с человеком, не знающим языка его племени, он был вынужден постоянно поддерживать контакт с его сознанием, обращая внимание на образы, сопровождающие произносимые слова, и на прощупывание более глубинных слоев сознания у него не хватало времени. Однако сейчас он достаточно ясно ощутил, что собеседник прячет в себе некую тайну, не зная, имеет ли Посланник Богини из Южных песков достаточный уровень посвящения, чтобы знать ее. Да, гость знает о тайных привычках триединого бога, он каким-то образом способен осматривать окружающий мир на три дня пути вокруг себя, но достаточен ли его уровень для основного знания? Знания, позволяющего одиторам сохранять свою власть, постигать чужие секреты, проникать в смысл заговоров, находить засыпанных в шахтах или заблудившихся в песках...
Посланник задумчиво прошелся по храму, бесцельно постукивая кончиками пальцев по сочным зеленым листьям набирающего цвет плюща, но на деле старательно "вслушиваясь" в происходящее в сознании Верховного одитора.
- Знает - не знает? - мучался тот одной-единственной мыслью. - Открыть тайну непосвященному, значит оскорбить дар Господа, нарушить его заветы. Открыть знание случайному человеку - значит лишить Бога права выбора своих святителей. За такое нарушение совет одиторов способен выбрать любое наказание, и даже он во время ближайших выборов может обнаружить божественный свет над головой другого избранника...
- Вы знаете, - резко остановившись и повернувшись к хозяину дома, произнес Найл, - а в моей стране нет одиторов. Интересно, что означает это звание и чем просто одитор отличается от настоятеля?
"Сон..." - мимолетный образ спящего человека и странных видений в его голове промелькнул в сознании Верховного одитора, но уста его произнесли совсем другое:
- Одитор, это более высокая степень служения Господу нашему всемилостивейшему.
- А не связанно ли это каким-то образом со снами служителя? - осторожно переспросил Найл. "Он знает!" - с облегчением подумал одитор. "Угадал!" - радостно подумал Найл.
- Связано, - кивнул хозяин дома, не решаясь, однако, развивать эту тему.
- Это очень хорошо, - Найл решил развивать напор, пока чувствовалось, что попадание идет совершенно в точку. - Дело в том, что я всегда воздерживался от использования этой методики. Мне хватало и того, что можно было узнать наяву.
"Ого! - мысленно поразился Верховный одитор. - Так он способен видеть мир на три дня вокруг даже не погружаясь в сон!"
- Обычно мне хватало и того, что я мог увидеть и не погружаясь в сон, - подхватил Посланник Богини. - Сами понимаете, когда приходится заниматься государственными делами, многие вопросы приходится разрешать немедленно.
"У него более высокая степень посвящения, - понял одитор. - Он способен проникать в сущее наяву".
- Но за все приходится платить, - искренне продолжил Найл. - Проникая в сущее наяву, приходится ограничиваться узкими пространственными рамками. Три дня пути.
- Разумеется, - согласно кивнул хозяин дома. - Сон позволяет куда большее, но им невозможно воспользоваться мгновенно.
- Да, - кивнул Найл. - Пожалуй, впервые мне понадобились все его преимущества. Но я так давно не пользовался этой методикой... Скажу прямо, Верховный одитор. Мне нужен проводник.
"Ему нужен проводник? - поразился одитор. - Он имеет в виду учителя? Неужели он слаб до такой степени?! А что, если все, что происходит здесь в последние дни, это всего лишь заговор с целью проникнуть в высшую тайну Господа? В самую сокровенную тайну, подаренную им избранному народу?" - Это было так давно, - покачал головой Найл, решивший идти ва-банк и настаивать на своем до конца. - Если я хочу добиться действительных успехов в выборе пути, мне нужно повторить все учение с самых азов, с самого начала.
"Он лжет! - сомнения Верховного одитора перевесили веру в возможности гостя. - Он хочет украсть нашу тайну! Но Проклятие... Нужно проверить его. Немедленно. Но как? А, вон ягодное дерево, которое я посадил еще настоятелем..."
- Посмотрите, правитель, какое красиво дерево! - указал хозяин на невысокую вишню, растущую в каменной кадке. - Как вы думаете, сколько ему лет?
- Это действительно хорошее растение, правитель, - понимающе улыбнулся Найл. - Но таким красивым оно кажется вам потому, что посадили его вы, своими собственными руками, еще будучи простым настоятелем.
"Посвященный!" - все сомнения оказались рассеяны сразу и бесповоротно.
- Я сам стану вашим учителем, - решительно, отрезая себе всякую дорогу к отступлению, произнес одитор. - Или, как вы выражаетесь, "проводником". Действительно, хорошее определение. Поскольку вы посвящены в основные таинства, мы начнем сразу с проникновения. В нашем мире неофиты в первый раз обычно совершают его утром...
- Не будем рисковать, - кивнул Найл. - Повторим путь с самого начала.
- Тогда правитель, как ваш учитель и проводник, я запрещаю вам спать этой ночью. Я не стану приказывать вам проводить ночь в ритуальном походе, а утро в молитвах, но только не усните!
- Я все-таки последую обычаю ваших настоятелей, переходящих в новое состояние и совершу поход вокруг "мира" из семи кругов, - сообщил Посланник, и это утверждение окончательно убедило Верховного одитора в том, что он имеет дело со служителем высших степеней посвящения.
В общем-то желание Посланник Богини совершить ритуальный обход земель золотого мира имело вполне прагматичную основу: во время ночной прогулки и время движется быстрее, и заснуть меньше риска, да и валяться в постели из песка, пусть даже свежепересыпанного, удовольствие небольшое. Ночных пустынных хищников Найл не боялся - как он уже успел понять из общего уклада жизни и мыслей местных обитателей, кроме людей в этом золотом краю выжить не смог никто. Да и не удивительно, если учесть, что качать воду приходится с глубины свыше полукилометра. Найл знал, что некоторые жуки и пауки способны вообще обходиться без воды, всю жизнь. Но без еды не удается прожить никому - а там, где нет растений, нет и пищи.
Правитель неторопливо прогуливался по песку, ежась от прохлады и время от времени поглядывая на небо, неторопливо совершающее свой ночной оборот. Пару раз он бросил бесцельные взгляды в сторону далекого храма, пока на третий раз его сознания не достигла поразительная истина: окна здания, посвященного триединому богу, светились ярким солнечным светом! Он сделал несколько шагов к центру селения, желая раскрыть секрет этого свечения, но вовремя остановился. Слишком долго доказывал он сегодня свои способности по проникновению в самые сокровенные тайны, чтобы вот так, сразу, признаться в беспомощности по отношению к одной из них.
- Выпей это, правитель, - поднес Верховный одитор высокий золотой кубок, полный густой, почти вязкой серебристой жидкости. - Пей, и помни: это ты одитор "ночного мира", а не он - твой. Не позволяй "ночному миру" управлять тобой согласно своим желаниям, прояви волю! Делай то, чего хочется именно тебе, иди туда, куда желаешь сам. Все это очень просто. Нужно сделать только первый шаг. Всего лишь шаг, и мир подчинится тебе. Просто шаг - но этот шаг ты должен сделать сам! Теперь пей.
Найл принял тяжелый полулитровый сосуд и с некоторым сомнением заглянул внутрь.
- Пей, - повторил одитор, - Ты ведь сам хотел пройти весь путь посвящения.
Посланник Богини поднес бокал к губам и стал неторопливо вбирать глоток за глотком жидкость, больше похожую на соус, с явственным грибным привкусом и пряным запахом. Уже к середине кубка тело начала охватывать приятная истома, глаза начали слипаться. Сделав последний глоток, Посланник понял, что уже не способен устоять перед надвигающимся сном.
- Ты стоишь на плите перед болотом, - предупредил Верховный одитор. - Ты стоишь на плите перед болотом. Ты стоишь на плите перед болотом. Ты стоишь...
Найл стоял на широкой бетонной плите, лежащей перед болотом. То есть - на остатках древнего причала. Прямо впереди расстилалась бурая гладь соленого болота, а между правителем и краем водорослей простиралась темная полоса воды. Он присел, опустил руку. Ладонь пробила зеркальную поверхность без звука - ни одной волны не покатилось по сторонам, никаких ощущений не осталось на руке. Найл выпрямился, поднес ладонь к глазам - сухая. Он вздохнул и огляделся.
Мир вокруг заливал яркий мертвенный свет. На месте остались дома, кучки камней на берегу, стройное здание храма вдалеке. Не хватало только движения: вокруг отсутствовали люди, которые среди дня должны заниматься своими делами; не ощущалось ни единого порыва ветра; не струились по улицам струйки желтого песка. Казалось, он находится не в настоящем мире, а оказался внутри удивительно точного макета.
Впрочем, если макет достаточно точен, то и очертания болота на нем должны соответствовать реальности. Если пройти вдоль берега здесь, то и в реальности дорога должна оказаться точно такой же.
Найл уже совсем было собрался в дальний путь, когда в душу закрался червячок сомнения: а действительно ли это видение соответствует реальному миру? Ведь сейчас он видит только то, что уже успел рассмотреть на самом деле! Кто знает, какие образы подсунет этот странный сон, если ему придется столкнуться с чем-то неизведанным?
Посланник Богини задумчиво огляделся и пошел к храму. Он вошел внутрь со стороны двора, наткнулся на высокий конус Колодца и после короткого колебания повернул в пристройку. Здесь лежала кучка веревок с петлями на концах, лежал на боку обсыпанный песком цилиндр размером с человеческое тело. Из цилиндра выпирал стержень, вокруг которого в несколько витков была намотана толстая веревка. Другой стороной веревка была намотана на золотую балку, удерживающую уходящий под землю канат. Время от времени балка начинала вращаться, опуская канат вниз.
Видел он это устройство, совершая свою экскурсию или нет? Может, просто не обратил внимание?
Посланник вышел из пристройки и вошел в храм. Точнее, влез - запертые двери не поддались его усилиям их распахнуть, и проникать внутрь пришлось через окно. К счастью, внутри здания никаких дверей не имелось и он легко прошел в обширный молитвенный зал. На этот раз прохлады или запаха свежести он не ощутил, но все деревца, все кустарники и лианы на стенах оставались на своих местах.
"Кажется, вчера днем я стучал по листьям с правой стороны..." - припомнил он и повернул налево. Растительность храма он не рассматривал ни разу, но внешней стороне листьев не доверял - кто знает чувствительность своего бокового зрения? Найл выбрал стоящее на заднем плане деревце с разлапистыми резными листьями, заглянул под него и внимательно рассмотрел их с внутренней стороны. На некоторых листьях имелись темные прожилки, некоторые местами оказались "проедены" насквозь. Но на одном листе - и подобный знак невозможно перепутать с каким-нибудь другим - прожилки приняли вид креста, подобного кресту, висящему на стене. "Это именно то, что нужно", - подумал Найл и открыл глаза.
- Итак? - вопросительно приподнял брови Верховный одитор.
Вместо ответа Посланник Богини вскочил на ноги, быстрым шагом спустился по лестнице, вошел в зал, уверенно пересек его по направлению к правой стене, разглядел на заднем плане деревце с разлапистыми листьями, поднырнул под него и вгляделся в листву...
- Вот он! - Найл повернул тыльной стороной наружу один из листьев и показал своему учителю темный. - Уходи отсюда! - грозно прорычал хозяин храма. - Что? - опешил Найл.
- Уходи! Властью Верховного одитора запрещаю тебе спать до сегодняшнего вечера и входить под своды этого дома! Ты вернешься сюда только после того, как скроется за горизонтом последний солнечный луч.
Посланник понял, что от него хотят скрыть нечто, что он должен будет угадать следующей ночью. Понял правитель и то, что первый экзамен он сдал. Вечером его снова ждал большой кубок с серебристым напитком.
- Ты видел кого-нибудь прошлой ночью, сын мой? - поинтересовался Верховный одитор.
- Нет, - покачал головою Найл.
- Это потому, что ты никого не хотел видеть, - мягко укорил хозяин. - Тебя интересовало только болото. Неужели тебе противно смотреть даже на меня? Пей. Пей и возвращайся обратно на берег, если кроме болота тебя не интересует больше ничего. Пей. Тело быстро наливалось тяжестью, веки опускались.
- Пей, правитель, пей. Ведь ты стоишь не здесь, ты стоишь на плите... На плите...
И Найл понял, что опять видит бурые просторы морского болота. На этот раз мир уже не казался таким ярким, как в прошлый раз, но в нем по-прежнему не ощущалось ни единого движения. Правитель обернулся. Позади стоял храм, окна которого светились белым солнечным светом, а над высоко вознесенным крестом отливала желтизной полная луна.
- Похоже, настала ночь, - пробормотал Посланник и звуки собственного голоса гулко отдались в его ушах.
- Ночь... - повторил Найл, удивляясь странному внутреннему эху и двинулся в сторону храма.
Где находились личные покои Верховного одитора, правитель Южных песков хорошо помнил. Он поднялся по угловой лестнице, прошел через трапезную, повернул в узкий коридор, выходящей окнами на улицу, зацепил плечом острый угол и даже болезненно охнул, понимая, что сейчас почувствует. И замер... Он не почувствовал ни-че-го. Посланник развернулся и сделал шаг назад, на этот раз уже преднамеренно задев угол плечом. Не только плечо, но и вся рука легко прошла сквозь угол стены.
- Вот это да! - пробормотал Найл. Несколько минут он задумчиво рассматривал стену, а потом вдруг, неожиданно даже для себя, резко сделал шаг вперед...
...и оказался внутри комнаты. В груде мелкозернистого песка, сладко посапывая, спал незнакомый настоятель, даже ночью не расставаясь с крепко зажатым в правой руке распятием.
Найл отступил назад - и снова оказался в коридоре, поражаясь только что совершенному открытию. Он мог проходить сквозь стены! После нескольких минут восторга правитель двинулся дальше по коридору, дошел до торца дома и, не утруждая себя прогулкой до дверей, прямо сквозь стену переместился в комнату Верховного одитора.
- А-а, - тихонько простонала девушка, распростертая на каменном столе. - У, а-а.
- Молись! - тяжело дыша, потребовал Верховный одитор. - Молись! Все радости в мире от Господа, и все наслаждения подарены нам им...
Он входил в нее короткими сильными ударами, по загорелому лицу катились капельки пота.
- Молись! Именем Господа... Помни о нем! Как тебя зовут?
- И... - выдохнула девушка. - Илона...
- Господом рождены... Господом возрадуемся... Помни о нем...
Девушка сладострастно вскрикнула, прикусила губу, застонала.
- Молись! Как тебя зовут?
- Ило-о-о! Илона... И-и-и... Илона.
Найл смущенно отступил назад, снова оказавшись в коридоре. Подошел к окну. Вокруг сбившихся в неровные группки домов по-прежнему царил покой и тишина. Словно там, внизу, все было макетным, ненастоящим. Правитель забеспокоился, пробежался до лестницы, спустился вниз и прямо из окна, благо никто не видел, выпрыгнул наружу. За несколько минут он дошел до ближайших жилищ, пробил головой занавеску в дверях одного из них и узрел молодую парочку, спящую в объятиях друг друга на песчаном полу. Посланник Богини обошел стоящие почти ровным кругом дома и заглянул в другой дом. Здесь сонно посапывали мужчина, женщина, мальчишка лет двенадцати и примерно годовалая малютка, которая чуть слышно поскуливала во сне.
Позади послышались шаги. Найл оглянулся и увидел бредущую к храму женщину с кувшином на плече. Вдалеке, на фоне другой группы домов, различалась еще одна полусонная фигура. Похоже, к Золотому миру приближалось утро. Когда Посланник Богини открыл глаза, он увидел сидящего рядом Верховного одитора, внимательно наблюдающего за своим учеником.
- Имя? - коротко поинтересовался одитор.
- Илона... - неуверенно ответил Найл
- Протяни вперед левую руку.
Правитель выполнил требование. Верховный одитор наложил ему на руку широкий браслет с рельефной выемкой в форме креста, накинул поверх веревочную петлю, привычным движением продетого внутрь креста затянул веревку, обжимая браслет по руке гостя и громко произнес:
- Властью, данной мне Господом нашим триединым во имя отца, жены и сына их святого духа присваиваю тебе звание младшего одитора!
- Благодарю вас, Верховный одитор, - Найл поднес браслет к глазам.
- Господа благодари, одитор, - ответил хозяин дома привычной фразой. - Теперь иди, прогуляйся хорошенько по пустыне. К вечеру ты должен надежно устать.
- Вот возьми, - Верховный одитор протянул ему темный в надвигающихся сумерках кубок. - Это твой последний одисмен. Обычно одитор пьет его только один раз в жизни, получая посвящение, но тебе требовалось пройти пятилетнее послушание за три дня, и мне пришлось изменить обычаю. Но это последняя порция. На этот раз я ничего не буду приказывать тебе, одитор. На этот раз ты должен сделать все сам. Запомни самое главное, что понадобится тебе в достижении цели: ты являешься Господом в твоем ночном мире. Но только в твоем! Ты можешь сотворить себе все, чего только пожелаешь. Ты можешь изменить все - землю, воду, небо. Но помни: не перепутай истинное с сотворенном тобой! Иначе, уйдя в пустыню к сотворенному собой оазису ты найдешь там только песок и песок. Одитор обязан созерцать сотворенный Верховным Господом мир, а не уродовать его. Одитор имеет право сотворить или призвать к жизни только то, что необходимо для изучения истинного мира. Иначе гордыня его превысит силы разума, и из верховного существа превратится он в безмозглого червяка. Теперь пей, младший одитор. Тебе надлежит с полной властью использовать силу, данную Господом разуму твоему, во имя народа, избранного им, и да не прорвется Проклятие прошлого в мир приходящий. Пей.
Найл опять очутился на берегу бурого непроходимого болота. Он оглянулся назад, на сияющий окнами храм, но на этот раз отвернулся от него и снова вгляделся в даль. Все, что интересовало его сейчас скрывалось там, за далеким горизонтом, за долгими и долгими днями пути.
Он сделал несколько шагов в направлении далекого моря и остановился. Нет, идти пешком ночь за ночью во сне будет так же долго и муторно, как и наяву. Не для того он обманывал Верховного одитора, не для того пил подозрительную похлебку, не для того наматывал день за днем круги вокруг золотого мира, чтобы теперь месить песок ногами со скоростью обожравшейся гусеницы.
Как говорил Верховный одитор? "Ты являешься Господом в твоем мире, ты можешь сотворить себе все, чего только пожелаешь". Пожалуй, он хочет сотворить себе... Коня! Одного из тех плоскоспинных, поджарых и быстрых тараканов, на которых так ловко восседают всадники князя Граничного. Ну! Ничего не произошло.
Ну да, естественно. Если бы все было так просто, для этого не требовалось бы пяти лет послушания, которые затрачивают местные одиторы. Тогда как поступить?
Найл уселся на песок и вспомнил одного из рыжих коней. Того самого, на котором гарцевал Закия, рыцарь синего флага. Шесть широко расставленных лап, сильная, выпуклая грудь, продолговатое брюшко. На ровной спине закреплено толстое войлочное седло с широким подколенным ремнем. Узкая морда с выпуклыми глазами и длинными подвижными усами. Сейчас он бродит за храмом в поисках пищи, но там ничего нет, и скоро он подойдет сюда.
Посланник Богини оглянулся: конь передвигался в его сторону короткими перебежками. Поводит усами, ощупывая сухой песок, быстро пробежит пару десятков метров, снова пощупает и снова перебежит.
Найл наклонился к болоту, вырвал несколько пуков водорослей и громко позвал: - Тю-тю-тю-тю-тю.
Таракан насторожился, потом кинулся вперед, остановился от правителя на расстоянии вытянутой руки и ощупал угощение усиками. Сделал еще пару шагов, чтобы достать его ртом. - Кушай, мой хороший.
Посланник Богини скормил водоросли, потом, похлопывая таракана по спине, прошел вдоль тела, ухватился рукой за седло и рывком перекатился на спину. Конь испуганно сорвался с места и понес, однако Найла это уже не беспокоило: держался он крепко, а тараканы на ходу несут себя ровно, без резких взбрыкиваний или скачков.
Правитель поставил колени в специальные выемки, потом с помощью пропущенного под голени ремня крепко их затянул. Все, теперь ему не грозила опасность вылететь из седла даже при пробежках по вертикальной стене. Он взялся за закрепленные на передних лапах уздечки и дернул правую. Таракан начал послушно заворачивать к болоту. Когда до бурого отстойника оставалось с десяток шагов, всадник повернул своего коня вдоль берега и несколько раз сильно хлопнул по спине, заставляя набрать максимальную скорость. Извилистая береговая черта стала стремительно уходить назад. Посланник Богини облегченно вздохнул и удобно откинулся назад.
Однако очень скоро он понял, что сильно промахнулся. Таракан под ним стремительно несся вперед, проскакивая километр за километром, береговая линия то отдалялась, то приближалась, но полезной информации в голове не откладывалось. Непривычный к верховым прогулкам правитель не мог даже приблизительно соотнести преодоленное его конем расстояние с обычными пешими переходами. Может быть, они преодолели уже два перехода, а может быть - один. Все стерлось, сбилось в одну непрерывную мелькающую ленту. Но теперь он уже хорошо представлял, что нужно делать.
Посланник Богини стал внимательно вглядываться в набегающий горизонт, и вскоре заметил впереди небольшой холмик. По мере приближения холмик рос и рос из-за горизонта, потом начал сужаться в нижней части, пока не стало ясно, что это самый настоящий воздушный шар. Таракан ускорил ход, предвкушая близкий отдых, и спустя десяток минут остановился рядом с трепещущем на ветру куполом. Найл спрыгнул на песок. Шестилапый конь отошел к берегу и тут же жадно зачавкал зеленой тиной.
Посланник вгляделся в ожидающего под шаром смертоносца и удивленно вздрогнул: - Скорбо? Ты же умер?
- Это ты, двуногий, - ответил узнаванием восьмилапый. - Нигде от тебя покоя нет.
- Я хотел осмотреть с воздуха здешние места и разведать дорогу.
- Тогда забирай шар и оставь меня в покое.
- Мне нужен опытный разведчик.
- Лети сам. Я не хочу иметь с тобой никаких общих дел.
- Я не спрашиваю тебя, Скорбо, хочешь ты или не хочешь иметь со мной дело, - прищурил глаза Найл. - Я говорю тебе, что мне нужен разведчик. На шаре полетишь ты, а я буду смотреть вниз твоими глазами.
- Нет, двуногий, тебе это нужно, ты и...
- Не называй меня двуногим, паук! - Найл вперил взгляд в центр лба Скорбо, в пустую полукруглую прогалину между его восьми темных глаз. - Зови меня Смертоносец-Повелитель! И делать ты будешь не то, чего тебе хочется, а то, чего желаю я!
Найл ощутил холодное прикосновение чужого разума к своему сознанию, и брезгливо приподнял верхнюю губу. Прошли те времена, когда он испуганно сжимался при каждом появлении восьмилапых повелителей планеты. За минувшие годы он прошел хорошую тренировку, набрался опыта - и теперь уже Скорбо пришлось испуганно пятиться и старательно зашоривать свои мысли. Но Найл не отпустил паука. Воспользовавшись "притушенностью" его сознания, правитель поддернул кверху одну его переднюю лапу, сдвинул в сторону. Потом другую. Заставил чужое тело зацепиться когтями за паутину, заставил прижаться к шару... И смертоносец сдался.
Найл увидел себя его глазами, со стороны: посеревшая туника с красной отделкой, перевязь с мечом через плечо, длинный нож на широком ремне. Фигурка стала удаляться - шар начал набирать высоту.
Выше, выше, выше - напуганные разозленным Скорбо порифиды обильно выделяли летучий газ. Фигурки человека и таракана внизу казались все мельче, неразличимее. Воздушный разведчик кинул взгляд вперед - но кроме песка и гниющих водорослей там пока ничего не проявлялось. Тогда восьмилапый повернулся назад, на уровне горизонта блеснула одинокая искра.
Выше, еще выше. Искра сместилась от горизонта вниз, и стало понятно, что это не одинокая звезда, а нечто земное.
- Храм! - понял Найл. - Это свет храмовых окон.
Теперь, исходя из опыта воздушных разведок, проводимых перед битвами с северянами, стычек с бродячими людьми, так и не состоявшегося сражения с бунтовщиками правитель мог достаточно точно определить свое удаление. Получалось, он успел отмахать почти полтора дневных перехода. А расстояние, на которое Скорбо смог бросить взгляд вперед - это еще полтора. Три дня пути. Он и так знал, что чистой воды ближе нет.
- К морю! - мысленно приказал Посланник, и шар двинулся вперед.
В огромной высоты казалось, что шар двигается еле-еле, но правитель знал, что даже бегущему со всех ног таракану не угнаться за этим неспешным небесным скитальцем. В душе начала появляться уверенность, что сегодня он если и не доберется, то уж во всяком случае узнает, как близко находится море.
"Не перепутай истинное с сотворенном тобой!" - внезапно вспомнилось напутствие Верховного одитора, и Найл торопливо задавил надежду в зародыше. Не хватало еще сотворить желанное море вместо того, чтобы найти настоящее! Потом ведь, отправившись в путь, найдешь только барханы вместо волн. Нет, только созерцание, созерцание и еще раз созерцание.
Искорка храма давно скрылась за горизонтом, теперь к горизонту придвигались две маленькие точки у береговой черты. Позади осталось еще полтора дневных перехода, а впереди по-прежнему маячили две пустыни: из песка и из гниющих водорослей. Скорбо заметил на береговой черте особенно крутой изгиб и продолжил свой путь, ориентируясь уже по нему. Потом заметил еще один крутой изгиб. Потом еще...
- Что это?! - невольно вскрикнул вслух Найл. Впереди, на всю ширину горизонта, показалась темная нить. - Еще, еще, - попытался подогнать шар правитель. - Быстрее. Нить продолжала расширяться. - Море! - восторженно закричал Найл. - Слышишь ты, таракашка, это море!
Шар все еще продолжал свой полет, хотя и начал потихоньку снижаться. Вот уже различимы белые гребни волн, влажные прибрежные камни, нити водорослей, выброшенные бурными стихиями. Шар опустился. Паук выбрался на камни и замер.
- Подойди ближе к воде, - сказал Найл. - Я хочу увидеть, что творится на дне.
- Нет, - испуганно попятился от волн Скорбо.
- Ближе! - потребовал правитель. - Я хочу знать, есть ли там моллюски, плавают ли рыбы.
- Нет! - животный ужас, который издавна испытывали перед водой восьмилапые лишил паука способности двигаться.
- Ближе!!!
- Не-е-ет!!!
- Вперед! - вместе с категорическим приказом Найл послал мощный импульс своего гнева.
- Нет, - словно рассмеялся Скорбо и... умер.
Посланник остался на берегу, в полутора дневных переходах от ближайшего жилья, наедине с жадно чавкающем над водорослями тараканом. Солнечный луч ударил по глазам, заставив Найла прикрыть лицо ладонью и откатится немного в сторону.
- Прекрасное утро, не правда ли? - услышал он знакомый голос.
- Уже утро? - Найл заставил себя приподнять веки.
- Позднее, - кивнул Верховный одитор. - Но в нашей среде проснуться поздно считается богоугодным поступком. Это среди колодезников законы прямо противоположны.
- Я нашел его, - сразу выложил главное Найл.
- Далеко, - понял по грустному тону хозяин.

Предыдущая страница 9 Следующая страница


Проклятие 10

- Девять дневных переходов. - Посланник сел, отряхнул с коленей песок. - В принципе, на девять переходов меня хватит. Но на побережье нет пресной воды. А после такого долгого пути у меня уже не останется сил ни ползать за моллюсками, ни ловить рыбу.
- Протяни вперед левую руку.
- Вот, - Найл вытянул руку с браслетом.
Верховный одитор наложил на браслет золотой крест, точно совпавший с крестообразной выемкой, накинул сверху веревку и умело обжал крест по месту:
- Властью, данной мне Господом нашим триединым во имя отца, жены и сына их святого духа присваиваю тебе звание одитора!
- Уже? - растерялся от такого поворота Найл.
- На расстояние в девять дневных переходов от города не удалялся еще никто.
- Не может быть!
- Может. Одиторы издавна исследуют окрестные земли. Некоторые удалялись на три, на четыре перехода в разные стороны. Многим так сильно хотелось увидеть оазисы, что они и вправду появлялись в их ночных мирах. Тогда мы отправляли в тех направлениях экспедиции. Некоторые возвращались, некоторые исчезали бесследно, но никаких оазисов не удавалось найти никому. Потом мы стали отправлять в стороны отряды с одиторами. Дело в том, что каждый из нас в ночном мире может начать свой путь только из тех мест, в которых побывал в дневном. Так удалось увеличить радиус исследованных земель до семи дней пути. И опять кто-то видел впереди оазисы, и опять уводил с собой людей. Из этих походов не вернулся никто. Когда Господь накладывал на нас Проклятие, он позаботился о том, чтобы никто не смог сбежать из заключения.
- Но что тогда делать? Сдаться?
- Зачем? - удивился Верховный одитор. - Наконец-то мы знаем, в каком направлении и как далеко от нас находится открытая вода. Теперь нужно придумать, как до нее добраться.
Думать. Найл весь день бродил по золотому миру, по берегу болота, по храму, приглядываясь к различным предметам и приспособлениям, и думал. При виде людей он вспоминал, как использовал рабов при бегстве из города, когда после каждого перехода часть носильщиков передавала свой груз остальным, чтобы постоянно уменьшающейся численно отряд мог продвигаться дальше - однако он сильно сомневался, что Верховный одитор пожертвует таким количеством людей ради сомнительного шанса на выход к морю одного-единственного человека. При взгляде на небесные колеса он думал о возможности соорудить повозки и взять куда большее количество припасов нежели можно было бы унести на себе, или вовсе сделать повозку самоходной - под парусом. Но эти идеи упирались в непреодолимое препятствие: отсутствие у местных жителей любых материалов, кроме камня и золота. Прутья и кожа, которые он видел на гигантских колесах, считались особо ценным и редкостным материалом и копилось по крупицам - прутья или жесткие корни получались от храмовых растений или изредка вылавливались в болоте, а на коже слишком часто встречались особые приметы, которые делали ее непригодной для видимых людям изделий. Ну, а золотая или каменная повозка под парусом из водорослевой циновки далеко не уедет.
Вечером Найл вернулся в храм, уже полный яркого света. Посланник вспомнил полутемные коридоры своего дворца или княжеского замка и с завистью прищурился на ослепительные точки в разных концах зала.
- Что вас так заинтересовало, правитель? - после того, как обучение тайному знанию закончилось, Верховный одитор снова стал обращаться к гостю на "вы".
- Что дает такой яркий свет, правитель? - указал вверх Посланник Богини.
- Это одно из наиболее ярких проявлений Господа, - с готовностью ответил хозяин дома. - Идемте, я вам покажу.
Они поднялись на третий этаж, потом, по веревочной лестнице, еще выше, под самую кровлю. Верховный одитор дернул какой-то рычаг и стало темнее. После этого хозяин откинул один из листов, образующих сферический отражатель: - Вот, видите?
- Что?
- Вот эти два тонких стерженька.
- Неужели весь этот ослепительный свет происходит от этих стерженьков с мизинец толщиной?!
- Нет, правитель, разумеется нет. Этот свет идет нам от Господа. Вы видите этот золотой провод, который намотан на стержень? По нему мы даем возможность попасть на него Богоматери. С другой стороны на такой же стержень приходит Бог-отец. Вы видите, они находятся совсем рядом? Когда расстояние между стержнями не превышает ширину одного ногтя, Бог-отец, влекомый своим стремлением к женскому началу, перепрыгивает его по воздуху. Это единственный миг, когда он предстает перед нашим взором, когда мы можем лицезреть его истинную сущность.
Верховный одитор рывком толкнул стержни один к другому, они соприкоснулись, между ними вспыхнула ослепительная электрическая дуга. Священнослужитель развел стержни на несколько миллиметров и закрыл лист.
- Это одна из немногих возможностей увидеть Господа, а не просто верить в него или знать о его делах.
- А из чего вы делаете стержни? Они, кажется, не из металла.
- Вы заметили... - улыбнулся хозяин, искренне радуясь наблюдательности гостя. - Да, золотые пластины вблизи лика Господа плавятся сразу, не давая нам возможности познать свет его души. Поэтому нам приходится использовать в этой божественной акции обычный уголь. Мы пережигаем те маленькие древесные кусочки, которые невозможно никуда использовать, потом плотно их утрамбовываем в специальных насквозь просверленных камнях и обмазываем костяным клеем. Эти стержни сгорают вблизи от лика Господня, но не плавятся, и трех штук хватает на всю ночь. Зато мы имеем возможность увидеть сами и показать подданным нашим, каков есть Бог на самом деле, сколь светел он, и как много в нем любви и тепла.
- Это прекрасно, - согласился Найл. - А еще, я думаю, за возможность привести лик вашего Бога в свои дворцы многие правителя заплатят даже больше, чем за золото или строительный камень.
- Я понимаю ваши мысли, правитель, - утешающе кивнул Верховный одитор. - Они о доме. Однако признайте, Господь не мог привести вас в такую даль и вложить в ваши уста слова о снятии древнего Проклятия, чтобы потом запереть вас здесь до последних дней. Несомненно, Бог предусмотрел для вас возможность покинуть этот мир, и мы найдем эту возможность, найдем рано или поздно.
- Меня беспокоит именно "поздно", правитель. Пока я здесь, моя страна может оказаться во власти демонов!
- Господь не допустит такого кощунства, - священнослужитель сложил ладони и на несколько секунд замолчал, вознося мысленную молитву. - Молитесь и вы, правитель, и Господь не оставит вас своею милостью.
Найл кивнул и ушел в отведенные ему покои. В голове его постоянно продолжали крутиться мысли о доме, о различных способах выбраться из песчаной ловушки. И вдруг ему вспомнилась утренняя фраза Верховного одитора:
"Дело в том, что каждый из нас в ночном мире может начать свой путь только из тех мест, в которых бывал в дневном".
Только сейчас правитель Южных песков вдруг заметил, что в этой фразе, произнесенной, как формулировка налагающего ограничение закона, есть еще один, потаенный смысл: одитор может начинать свой путь в ночном мире из тех мест, где бывал в дневном. А где Посланник Богини бывал в своей жизни чаще всего, так это в городе пауков. Найл стоял у открытого окна и смотрел прямо перед собой, на серую щербатую стену заброшенного здания. На темном небе висел диск луны желтого болезненного цвета, легкий ветерок проскальзывал по подоконнику, и бессильно ронял человеку на ноги желтоватую пыль.
- Он жив, - узнал правитель до боли знакомые интонации и резко повернулся от окна в комнату.
- Он жив, - повторил Дравиг, - я в этом совершенно уверен. Торн прощупывал сознание и их предводительницы, и ее гужевой женщины, которая их увозила. Он жив и здоров, они оставили его во дворце за морем, где-то на юге, очень далеко отсюда.
- Мерзавки, - тряхнула головой Ямисса. - У нас в стране таких зимой голышом выставляют на улице и поливают водой до тех пор, пока они не покроются толстой прозрачной коркой. И оставляют в таком виде до весны.
- Тогда нужно захватить их в плен, допросить, а потом отправить их к вашему отцу, правительница Ямисса.
- Как? Ни Пенелопа ни ее женщина больше не появляются в городе.
- Значит, нужно захватить их в пустыне.
- Нет, - княжна вздохнула. - Мой муж говорил: "Возможность выбрать поле для битвы - это половина победы". Сейчас поле для битвы пытаются предложить они. Они хотят запереться за стенами своей летающей скалы, и убивать, убивать, убивать вас все то время, пока вы будете кидаться на штурм. Убивать легко и безнаказанно. Нет, такой радости мы им не доставим.
- Дравиг, Ямисса! Я здесь! - позвал Найл, но на него никто не обратил внимания.
- Саманта, Джой и Барбус ходят по ремесленным кварталам и предлагают всем выбрать нового правителя. Они говорят, что Посланник Богини исчез, а ты не Смертоносец-Повелитель, не Посланник Богини, и даже не правитель города. Что ты - никто. Что нужно выбирать нового главного смертоносца и нового посланника для богини. Обещают провести через две недели всеобщие выборы среди ремесленников.
- Пускай, - небрежно отмахнулась княжна. - Как говорил мой отец, правит не тот, кого красиво величают, а тот, кого слушаются.
- Они смущают умы горожан. Некоторые из мастеровых с севера начинают им верить. Кто-то собирается и вправду "выбирать". Может быть, следует их все-таки немного напугать? Разорвать кого-нибудь на куски?
- Нет. Это люди из летающей скалы только и ищут повода, чтобы применить силу. Стоит им найти хоть малейшую зацепку, как они обязательно продемонстрируют, насколько быстро их оружие умеет уничтожать города и превращать все живое в пепел. Им хочется всех хорошенько напугать и заставить жить по чужим привычкам. Но они не хотят устраивать убийства без повода, чтобы вместо страха не вызвать ненависть. Им нужен повод, а мы не имеем права его давать, если хотим спасти свою страну от гибели. Прости меня, Дравиг, но все их выходки тебе придется терпеть.
- Хорошо, правительница Ямисса, - Дравиг опустился в ритуальном приветствии и покинул комнату.
Княжна подошла к столу, налила себе стакан воды. Потом взяла кувшин и стала пить прямо через край. Напившись, пошла в спальню, скинула свое короткое платье и забралась под одеяло. Закрыла глаза. Найл подошел, сел рядом на постель. Погладил ее волосы. Жена даже не шелохнулась.
- Любимая моя, - прошептал Найл. - Знала бы ты, как мне пусто без тебя. Без тебя весь мир - не мир, весь свет - не свет. Твой голос ласкает сердце, как теплый летний ветерок, твои глаза завораживают, как магия полнолуния, твои губы порождают желания, от которых закипает кровь, улыбка чарует, словно рассвет над горным озером, волосы волнуют, словно видения темной ночи, дыхание душисто, словно цветение персикового сада. Жесты твои легки и грациозны, руки тонки и изящны, а пальцы точены, словно изваяны резцом мастера из слоновой кости. Линии твоих плеч прекрасны, соблазнителен подъем груди, изящна талия, манят к себе движения бедер, покатость живота. Ноги твои стройны и свежи, как первый луч солнца, а каждый шаг разит, словно лезвие меча, оставляя вечный след в душе любого мужчины. Удивительно прекрасен румянец на прохладных бархатных щеках, загадочен взмах ресниц, поворот головы. А сколько гордой грации во вскинутом подбородке! Ты воплощаешь все радости мира, смысл жизни, цель существования, ты создана на счастье и на гибель, ибо даже смерть не страшна, если служит платой за твои объятия. Каждый миг без тебя растягивается в вечность, и пища не имеет вкуса, и влага не утоляет жажды, воздух давит грудь, сон не дает отдыха, а солнце тепла. Без тебя мир сер и скучен. Наверное, я бы бросился в болото, если бы не знал, что увижу тебя снова, моя любимая, моя родная, моя Ямисса. Ты - прекраснейшая женщина Вселенной! Ты - воплощение...
- Найл?! - внезапно вскинулась княжна, открыв глаза и подняв голову. Посмотрев сквозь Посланника, она повернула голову и для верности похлопала ладонь по пустой части постели со стороны мужа. - Найл... Она опустила голову и снова закрыла глаза. Ближе к вечеру Посланник Богини в своих бесцельных скитаниях набрел на каменные кучи у болотного берега. Он долго рассматривал беспорядочные нагромождения, потом задумчиво повернул к храму.
- Скажите, правитель, - обратился Найл к Верховному одитору во время ужина. - Если духи болот приносят вам рыбу в обмен на камни, значит, это не мифические, а вполне реальные существа.
- Разумеется, - согласился хозяин дома. - Если не считать того, что они питаются камнями.
- А вы не пытались с ними договориться? Установить связи, знакомства.
- Вы видели болото, правитель? - усмехнулся священнослужитель. - Кто и где там может жить? Разве только бесплотные духи!
- Но ведь они питаются вполне материальными камнями, - напомнил Найл.
- Согласен, правитель, - кивнул Верховный одитор. - Но это все, что я могу сказать.
После ужина Посланник опять направился к болоту. Он внимательно осмотрел лежащие груды камней, огляделся и, убедившись, что его никто не видит, принялся споро зарываться в песок.
Песок был теплым и сохранил свое тепло до самого утра, Найл - бывалым охотником и ночь на открытом воздухе его ни чуть не смутила. Вот только духи болот оказались сытыми, и так и не явились за своим угощением.
Следующей ночью Посланник Богини опять занял свою позицию, внимательно наблюдая за прибрежной линией. Вскоре после полуночи он неожиданно для себя ощутил очень даже странное прикосновение к сознанию - словно кто-то спрашивал его: - Ты здесь?
Правитель зашорил сознание, затаил дыхание, и плотнее вжался в песок. Несколько томительных минут прошли в напряженной, звенящей тишине, и вдруг - груда водорослей впереди, прямо перед ним, начала медленно приподниматься.
- Ты здесь? - щелкнул новый вопрос.
Найл промолчал. Груда поднялась выше, выставила на берег лапы, опять настороженно замерла и наконец двинулась к ближайшей куче камней. Поначалу под ворохом водорослей казалось совершенно невозможным определить, что за странная тварь выползла из темной воды, однако постепенно водоросли одна за другой сползли на песок, и Найл едва не присвистнул от изумления: перед ним стоял паук!
Восьмилапый выложил на песочек две крупные рыбы примерно по три килограмма, потом уперся передними лапами в облюбованный камень и уверенно покатил его к срезу воды. Здесь он несколько раз обшлепал "покупку" ударами кончика брюшка, после чего деловито полез под водоросли. Спустя пару минут паутина напряглась, камень сдвинулся с места и с негромким бульканьем канул в воду.
Посланник Богини продолжал ждать. И не зря - спустя несколько часов вопрос: "Ты здесь?" опять зазвучал в его сознании.
Из-под водорослей выбрался еще один паук с рыбами того же самого размера. Рыбы были оставлены на песке рядом с предыдущими, а выбранный камень паук опять же подкатил к воде, облепил своими нитями и утянул под водоросли. Небо на востоке уже начинало светлеть, и Найл понял, что сегодня больше уже никто не появится. Он выпрямился, рассыпая в стороны песок, отряхнулся и пошел отсыпаться. На этот раз в комнате не оказалось никого. Посланника Богини это не очень удивило - у оставшейся вместо него княжны видимо дел и так хватало с избытком, чтобы среди дня в постели валяться. Он прошел сквозь двери в коридор, спустился вниз, миновал пустой тронный зал и вышел на улицу.
В ста метрах напротив крыльца, охраняемого парой жуков-бомбардиров и парой смертоносцев, под разноцветными пологами шумел богатый базар. Здесь, на деревянных прилавках, лежали груды цветных тканей, разнообразной обуви, посуды на любой вкус; всем желающим предлагали готовые одежды, ножи, керамику, чеканку; вдоль стен высокими грудами оказывались свалены фрукты, овощи; рядом - лежало мясо, рыба, цельные тушки кроликов и мокриц... У Верховного одитора от такого зрелища, наверное, ум за разум мог бы зайти. Однако покупатели ничуть не восхищались изобилием, а брезгливо морщились, выбирая тот или иной товар, отчаянно торговались. Улыбку правителя вызвали маленькие желтые кружочки, которые отдавались купцам в обмен на огромное количество продуктов или тканей - и при этом торговцы радовались, получив столь маленькую толику золота в обмен на такое большое количество истинных драгоценностей.
Правитель обошел базар, двинулся в сторону одинокого монолитного здания, три этажа которого сверкали уцелевшими за сотни лет стеклами над обширным, усыпанным каменными обломками пустырем. Уже несколько раз его посещала мысль о том, что входы в метро нужно засыпать, дабы астронавтам не удалось добраться до Демона Света. Увы, до отлета подобного приказа он отдать не успел.
Посланник вошел в широкий проем первого этажа, встал на край заваленного обломками бетонных плит котлована. Нет, пожалуй здесь не изменилось ничего. Это хорошо. Пожалуй, рассказы горожан о недавних стычках с Демоном астронавты отнесли в разряд побасенок, а Тройлек не имеет привычки выбалтывать торговые секреты. Вряд ли занятым подготовкой "выборов" Саманте, Барбусу и Джою придет в голову выяснять, зачем нужен налог "на объедки", и откуда берутся керамические лопаты, доспехи и кирки.
Найл вышел обратно на свет, прищурился на солнце. Потом открыл глаза полностью. Да, разумеется. Небесное светило давало ему возможность легко рассматривать все вокруг, но отнюдь не слепило. Привычки жмуриться и прикрывать глаза ладонями пришли в его "ночной мир" из обычного дневного мира. Куда пойти теперь, что проверить? Интересно, а Белая Башня способна противостоять его любопытству?
Он быстро дошел до круглой площади, обогнул глиссер, стоящий у самой стены вертикального двадцатиметрового цилиндра с идеально гладкими стенами и шагнул сквозь них. Все, он оказался внутри. Никаких сложностей.
Правда, на этот раз внутри его не встретили ни шатры Чингиз-хана, ни настенные росписи Гарлема, ни снежные просторы Арктики. Убранство Башни выглядело таким, какое оно и есть на самом деле: прозрачные изнутри стены, огороженный перилами край шахты, по которой вверх и вниз уходила винтовая лесенка, несколько низких блоков аппаратуры непонятного назначения. Напротив - хорошо знакомый Найлу синтезатор пищи, крест лежанки умиротворяющего аппарата, и еще несколько низких агрегатов, на которых можно просто сидеть, а можно включать и проводить исследование принесенных извне материалов.
- Ну, нашла?! - послышался громкий голос. - Нет.
- Ищи! - сверху над краем лестницы появилась голова Карла. - Он должен быть где-то там.
- Да тут пыли по колено! - ответил женский голос из-под пола. - А еще говорили: система герметична! - А что ты хочешь? Больше тысячи лет прошло!
- Здравствуй, Найл.
Посланник Богини вздрогнул от приветствия и попятился от возникшего рядом старика в длинном белом халате. - Ты меня видишь?
- Ох, Найл, Найл, - разочарованно покачал головой Стииг. - Учишь тебя, учишь... Разве я не говорил тебе, каким образом собираю информацию?
- Из мозга спящих людей.
- Вот именно. Анализ и систематизация альфа-волн. Сейчас ты представляешь собой настоящий сгусток этих альфа-волн. Видимо, тебе снится, что ты находишься в Белой Башне. Произошла надпространственная коррекция, и волновой отпечаток мозга возник там, где, по мнению мозга, ты находишься. Жаль, мои объяснения пропадут втуне, потому, что когда ты проснешься, ты все забудешь.
- Не забуду.
- Забудешь. Люди всегда или почти всегда забывают свои сны.
- Оп-па! - сверху донесся голос Карла. - Активность пятого канала пошла. Компьютер кого-то засек... Сейчас посмотрю...
- Ты выдал им мое присутствие? - укорил Найл.
- Разве твое сердце, когда оно стучит, стремится выдать тебя врагам? Оно просто так работает.
- Да это наш старый знакомый! Дрыхнет среди бела дня, как сурок. Интересно, как его удалось засечь, он ведь должен быть у черта на рогах...
Найл и Стигмастер почти одинаковым жестом вскинули головы, пытаясь понять, что там, на верхнем этаже, происходит.
- Грей, ты меня слышишь?
- Да. А что?
- Система считает, что наш самодовольный дикарь находится прямо здесь, внутри. Спит на полу в центре зала.
- Сейчас посмотрю.
- Не надо. Это в лучшем случае проекция. А скорее всего просто сбой. Сейчас, мы попытаемся посмотреть, о чем он думает.
Стигмастер сделал шаг вперед и протянул к Найлу свои руки.
- Ты чего, Стииг? - отступил правитель.
- Извини, пошла программа анализа альфа-волн. - Старик сделал еще шаг и попытался воткнуть руки прямо Найлу в голову.
- Перестань! - оттолкнул его руки правитель.
- Программа запущена принудительно, извини, - и Стигмастер опять протянул вперед руки.
- Уйди от меня! - на этот раз Посланник отпихнул руки со всей силы.
- Этого не может быть! - заявил старик. - Спящий разум не способен противостоять внешнему воздействию.
Он опять двинулся на Найла. На этот раз правитель поднырнул ему под руки, а потом со всей силы толкнул в плечо. Старик отлетел в сторону.
- Этого не может быть!
Стииг вдруг вскинул руки с растопыренными пальцами над головой, затопал на месте с ноги на ногу и негромко завыл: - А-а-а-а! А-а-а-а!
- Ты чего, Стииг? - испугался Найл.
- О-о, черт! - донеслось сверху. - Система подвисла.
Стигмастер внезапно оплыл лицом, став напоминать опустевший чехол куколки бабочки-малиновки, широко распахнул руки, оскалил зубы и начал наступать, неуклюже переставляя ноги. - О! О! О!
Посланник Богини отошел в сторонку. Стииг тоже остановился, удивленно склонил на бок голову.
- Ни хрена не получается! - сообщил Карл. - Сейчас, попробую пустить локальную перезагрузку.
Старик внезапно схватил себя ладонями за виски, округлил глаза и истошно завопил, словно ему в череп вонзили раскаленный прут. Найл нервно дернулся и... проснулся.
- Ну, наконец-то, - обрадовался Верховный одитор, сидевший в его покоях на подоконнике. - Я уж думал, вы собираетесь проспать до завтрашнего утра, правитель.
- Могли бы и разбудить, - пожал плечами Посланник.
- Одиторов нельзя будить, пока они не проснутся сами, - покачал головой хозяин дома. - Ведь никто не знает, где они находятся и что делают. Представляете, правитель, что бы было, если бы вас разбудили после того, как вы успели одолеть восемь дней пути, но еще не добрались до побережья?
- Ничего особенного, - невинно пожал плечами Найл. - Просто отрубил бы кому-нибудь голову, и все.
- Вот именно, - улыбнулся шутке священнослужитель. - Однако на вас, правитель, уже поступил донос. Один из одиторов наблюдал, как ночью вы прятались на берегу. Он подозревает, что вы - лазутчик духов болота.
- А вы как считаете?
- Я, в отличие от одитора Секра, знаю, каким образом вы попали в наши земли. Но мне все равно любопытно, почему вы ночуете на берегу, а не в отведенных покоях?
- Если бы ваши одиторы больше интересовались болотом, чем мною, они вполне могли бы узнать, как выглядят духи болота.
- Я знаю, как они выглядят. Удивительно мерзкое зрелище. Хорошо хоть, материализуясь на границе земли, потом они снова тонут в болоте. Иногда одиторы воображают, что эти богомерзкие твари собираются выгнать нас с наших домов и поселиться здесь сами. Пару раз начиналась самая настоящая паника с убеганием в пустыню или попытками изготовить оружие.
- Да, паника - это неприятно, - кивнул Посланник. - Однако на счет их внешности я попросил бы выражаться более аккуратно. Именно такие существа составляют почти половину моих подданных, основу моей армии и немалую часть моих советников.
- Ваша армия состоит из духов болот?!
- Это не духи, - покачал головой правитель южных песков. - Это пауки. И, судя по первому впечатлению, раса, близкая к смертоносцам.
- Я прошу прощения, если оскорбил ваши чувства, но... - в сознании Верховного одитора роилось множество вопросов - недоумение по поводу внешности духов и среды обитания, возможности общения и употребляемой пищи, враждебности или стремлению выжить людей с их исконных мест.
- Если бы они и вправду хотели перебраться в ваши хижины, Верховный одитор, уже много сотен лет шли бы как минимум редкие столкновения. Однако пока, как я мог заметить, пауки на берег не рвутся.
- Но они питаются камнями! - выдохнул священнослужитель самое поразительное.
- Пауки, это не люди. Иногда они задают нам самые неожиданные, поразительные загадки. Но это не значит, что с ними нужно враждовать или их бояться. Самое главная их черта - это способность понимать нас. С ними можно воевать, с ними можно дружить. В любом случае - с ними можно разговаривать, договариваться, находить общие интересы.
- С этими богомерзкими... - не удержался Верховный одитор.
- Нет, - повысил голос Посланник. - Просто с немного другими.
- Немного... - судорожно сглотнул хозяин дома.
- Чуть-чуть привычки, - усмехнулся Найл, - и вы начнете разговаривать с ними без малейшего смущения. Верховный одитор недоверчиво покачал головой.
- Подумайте, правитель, - вздохнул Найл. - Когда-то ваши предки сделали первый шаг, начав с ними меновую торговлю. Теперь вам нужно сделать еще один шажок, и хотя бы перестать называть их "богомерзкими тварями". Называйте их просто: "соседи". Тогда через несколько лет вы сможете перейти к слову "друг". Священнослужитель передернул плечами.
- Вы даже не понимаете, насколько вы счастливый правитель, - покачал головой Посланник. - Ведь вашим соседям от вас не нужно почти ничего. Разве только камни, которые они все равно не смогут добыть самостоятельно. У вас нет поводов для вражды, но уже есть поводы для дружбы. А вот мое знакомство со смертоносцами началось с войны. Кажется, вы говорили мне о снятии Проклятия? Начните свое освобождения со знакомства с ближайшими разумными существами.
- Может быть, - осторожно спросил хозяин дома, - есть другой способ?
- Для вас, не знаю, - пожал плечами Найл. - А для меня - только один.
- Какой?
- Я хорошо знаком с родом пауков. Они дышат воздухом и едят нормальную пищу. Если они живут внутри болота, значит там есть проходы и еда.
Вечером Посланник Богини опять занял позицию на берегу болота, неподалеку от груды камней. Он не очень надеялся на успех, поскольку прошлой ночью болотные пауки приходили целых два раза, но если уж принял решение устанавливать контакт, то откладывать его исполнение не собирался.
Однако едва луна перевалила через зенит, со стороны болота прозвучало осторожное:
- Ты здесь?
- Я пришел, - послал Найл как можно более дружелюбный ответный импульс.
В болоте растерянно смолкли. Тишина длилась около получаса, после чего снова пришел вопрос: - Ты здесь?
- Я друг, - ответил незнакомому пауку правитель.
- Кто ты? - на этот раз вопрос прозвучал через несколько минут после предыдущего.
- Друг, - повторил Найл.
- А почему ты на берегу? - подводный собеседник считал, что разговаривает с другим пауком, таким же, как и он сам.
- Я жду тебя, - Найл вновь попытался придать мысленному импульсу как можно более доброжелательный оттенок.
- Зачем? - Хочу познакомиться.
- Но кто ты?
- Друг.
Опять в разговоре наступила пауза. За время установившегося контакта Найл успел понять, что возможности разговора с наземными обитателями болотный паук не представляет и не хотел напугать его раньше времени.
- Ты здесь? - опять пришел вопросительный импульс.
- Я тебя жду, - дружелюбно ответил Найл. - Я хочу увидеть тебя. Увидеть как ты выглядишь и познакомиться с тобой.
Возле берега приподнялась груда водорослей. В свете луны блеснули четыре пары глаз.
- Где ты?
- Напротив тебя. - Найл подбросил вверх немного песка, чтобы собеседник смог заметить движение, но раньше времени не понял, кто за этим скрывается.

Предыдущая страница 10 Следующая страница


11 Нэт Прикли

- Я тебя не вижу.
- Я тебя тоже. Груда водорослей шелохнулась, частично выползла на берег.
- Где ты?
- Здесь.
Найл повернулся боком и выгнул спину. Со стороны болота стало видно движение некоего тела, но кто именно прятался в песке понять все равно оказалось невозможно. Однако первый шаг к взаимному узнаванию был сделан, и паук продвинулся еще ближе, отдалившись от береговой черты на пару шагов.
- Мне плохо тебя видно.
- Я здесь, - Найл приподнял голову, так, чтобы верхняя часть головы с волосами стала различима, но лица пока не показывать.
- Ты странно выглядишь. - Паук приблизился еще на несколько шагов.
- Ты тоже.
- Почему?
- На тебе очень много травы.
- Но это всего лишь трава! - паук пошевелил телом из стороны в сторону, стряхивая водоросли.
- Ты выглядишь симпатичным, - заметил Найл.
- Сейчас я тоже приподнимусь.
Посланник выставил на показ голову целиком, и болотный житель, увидев перед собой двуногого, немедленно задал стрекача.
- Если ты сбежишь, я спрячусь! - этой мысли была придана эманация угрозы, и восьмилапый остановился пытаясь разобраться в противоречии между смыслом фразы и ее интонацией. Найл там временем уселся на корточки - он не хотел испугать гостя большой высотой своего роста. Посланник напомнил пауку еще раз: - Я твой друг.
- Чего ты хочешь?
- Помочь тебе докатить камень до воды.
- Зачем?
- Ты выглядишь симпатичным. Мне будет приятно тебе помочь.
Паук промолчал, обдумывая услышанное. Таких предложений, да еще с такой мотивировкой ему получать не доводилось.
- Сейчас я подойду к камням, - предупредил Найл, чтобы не вызвать неожиданным движением испуга, не разорвать только-только установившейся контакт.
Посланник встал, медленно, не делая резких движений, подошел к каменной груде.
- Какой из них ты хотел взять себе? Этот? Этот? Этот?
Когда Найл прикоснулся к самому большому из валунов, болотный житель не удержался от импульса, подобному тому, какой выскакивает у оголодавшего человека при виде аппетитной, жирной, горячей, свежезапеченой гусеницы. Правитель навалился на камень плечом, вытолкнул со своего места и покатил по песку. Паук моментально забыл о своем недоверии, предвкушая неожиданно удачное приобретение.
- Вот, бери, - остановил Найл камень у самого края воды.
Паук моментально обежал его кругом, короткими ударами брюшка прилепляя паутину, после чего недоверчиво поинтересовался: - А столкнуть поможешь?
- Помогу.
Паук шустро забрался под край водорослей. Спустя несколько секунд паутина натянулась. Найл уперся плечом и скатил камень в воду. Образовавшееся отверстие затянулось гнилыми водорослями, плеск воды затих. В ночном воздухе воцарилась тишина. Посланник Богини уселся на берегу, поджав под себя ноги и подперев подбородок ладонью. Ожидание продлилось всего около десяти минут: - Ты здесь? - прозвучал импульс из-под воды.
- Здесь.
- Ты хочешь что-нибудь спросить?
- Да, - вскинул голову Найл. - Мне показалось, этот камень для тебя слишком тяжел. Как же ты управляешься с ним под водой?
- Тебе показать?
- Да.
- Иди сюда.
- Но... Но я не умею дышать под водой!
- У меня рядом купол, - понятие "купол" несло одновременно и понятие дома.
- Я там не задохнусь?
- Нет.
- Тогда я иду, - решился Найл и стал входить в воду, раздвигая водоросли руками. Дно болота уходило круто вниз. Не успел правитель сделать и двух шагов, как глубина оказалась ему по грудь. Тогда Найл вдохнул как можно больше воздуха и нырнул.
Почему-то под водой оказалось не так темно, как он думал. Наверное, за ночь глаза успели привыкнуть к темноте. Зато все силуэты, линии, очертания предметов показались неясными, размытыми. Впрочем, паука невозможно было не заметить в любом случае - его окружала, словно сверкающий комбинезон, тонкая воздушная прослойка.
- Да ведь это же паук-серебрянка! - озарило Найла. - Паук-водолаз, подводный паук, водяной паук.
Он попытался вспомнить, что знает об этих пауках, но не нашел ровным счетом ничего. В знаниях, которые "вкачала" в его голову Белая Башня, имелось только упоминание об их существовании.
Грудь правителя начало сдавливать от нехватки воздуха, он заметался, разглядел впереди нечто, похожее на серебряный шатер и метнулся туда. Его самообладания и находчивости хватило, чтобы не просто врезаться в стену шатра, а поднырнуть под него. Голова пробила ровную гладь поверхность и он с облегчением сделал глубокий выдох: - Уф-ф!
- Ты совсем не берешь с собой воздуха, - то ли просто сообщил, то ли попрекнул паук.
- Как тебя зовут? - пытаясь отдышаться, спросил правитель.
Восьмилапый отметил мысленным импульсом, не имеющим аналога в человеческом языке, но более всего похожим на понятия быстрого и ловкого лазанья. В общем - Лазун.
- А ты не заметил, Лазун, - ответил Найл, - что мы вообще несколько отличаемся друг от друга?
Паук тоже забрался под купол, прямо на стену. Размером он был заметно меньше среднего. Тело - как у десятилетнего ребенка, лапы - чуть не вдвое короче, чем у смертоносцев, но зато намного толще, и покрыты куда более густой и длинной шерстью.
- Ну, и где твой камень?
- Вот он...
Сквозь полупрозрачную стену купола был виден еще один, во много раз меньший. Он висел рядом, упираясь в темный "потолок" из толстого слоя плавучих водорослей. А под ним, укрепленный сразу несколькими нитями, висел тот самый валун.
- Давай еще один возьмем?
- Давай, - пожал плечами Найл.
- Я сейчас, купол приготовлю. - На этот раз к понятию "купол" присовокупилась интонация, сопровождаемая в Южных песках слово "повозка".
Паук вынырнул из-под купола наружу, всплыл почти под самый "потолок", быстро закружился. Наверху появилось нечто вроде белого диска. Лазун, подгибая пятью лапами края круга, двумя задними поскреб брюшко, стряхивая с него воздушные пузырьки. Потом быстренько перетянул края несколькими нитями крест-накрест, соорудив нечто вроде перевернутой миски. Потом начал наращивать вниз края. Правда, воздуха больше не добавлял, и Найл понял почему - при избытке газа он просто перевернет "миску" и выскользнет наружу. Хотя, теперь сооружение больше уже напоминало длинный чулок с маленькой серебряной монеткой наверху.
- Пошли? - наконец предложил паук.
- Пошли, - согласился отдохнувший Найл, набрал полные легкие воздуха и нырнул.
На берегу правитель подошел к куче, придирчиво выбрал самый большой камень, откатил к воде. Выскочивший следом Лазун оставил две рыбины скрываемые до этого мига непонятно в каком месте, потом заторопился назад. Облепил камень, прикаченный Найлом к самой воде, паутиной, юркнул под слой водорослей. Вскоре паутина натянулась. Правитель столкнул камень в воду и тут же нырнул следом. Теперь он знал, куда нужно плыть, поэтому за пару десятков секунд доплыл до купола с воздухом, вынырнул под ним и стал искать взглядом болотного жителя.
Тот ковырялся на самом дне. Огромный валун утопил приготовленный для его транспортировки купол, но глубина под берегом не составляла и пяти метров, так что покоился он достаточно близко. Паук, засовывая брюшко в белый "чулок" старательно отряхивал его лапами, и серебряные пузырьки быстро перекочевывали с шерсти на паутину. Купол "распускался" на глазах.
Лазун бросил свое дело, метнулся к поверхности, спустя минуту вернулся, облепленный новой порцией воздуха, потом снова всплыл. За три приема купол наполнился до такой степени, что смог оторвать камень ото дна и стал медленно подниматься кверху.
- А давай еще один? - предложил жадный болотный обитатель.
- Давай, - великодушно согласился Найл.
Манипуляции с третьим камнем заняли все оставшееся до рассвета время, и паук "накачивал" последний купол уже под первыми солнечными лучами. Разумеется, толстый слой плавучих водорослей над головой пропускал дневной свет не очень охотно, но здесь, под водой, сохранялась не темнота, а средний рассеянный полумрак, такой же, как под сводами храма. А по сравнению с ночной темнотой - так и вовсе день-деньской наступал. Видимость стала столь хорошей, что Посланник Богини видел нити, крепящие купол, под которым он находился, до самого дна. Пять нитей, три из которых тонули в песке, одна обвивалась за выступающий из воды короткий каменный обрубок квадратного сечения - видимо, остатки древней сваи; а еще одна крепилась к выступающему из песка каменному ребру - тоже, похоже, сделанному из бетона.
- Теперь ты уйдешь? - с ясно ощутимым сожалением, к которому примыкали вполне заметные корыстные мотивы, спросил Лазун.
- Если хочешь, я могу пойти с тобой, - милостиво согласился Найл. - Только скажи, а зачем тебе нужны эти дурацкие камни?
- Потом, - с облегчением заторопился паук. - Потом все расскажу. Это общий купол, тут нельзя долго жить. Нужно "вернуть воздух" и уходить.
Восьмилапый водолаз принялся совершать быстрые вояжи между куполом и прогалиной чистой воды перед пирсом, стряхивая серебряную прослойку со своего тело под выпуклым шатром. Найл ощутил, что дышать здесь и вправду стало намного легче.
- Теперь "побежали" в следующий купол, - предложил восьмилапый, взял один из "транспортных" куполов за край и поплыл вперед.
В дневном свете, или, точнее - в дневных сумерках, стало видно, что до соседнего, отстоящего куда дальше от берега, серебряного шатра, нужно проплыть не меньше полусотни метров. Посланник Богини набрался мужества, хватанул ртом воздуха, вынырнул в открытую воду, ухватил за край купола с самым большим валуном и, отчаянно работая ногами, стал двигаться вперед. Получалось очень медленно. Уже через пять метров правитель ощутил, что воздуха ему не хватит, начал метаться в панике, но вовремя сообразил, что делать и сунул голову под "транспортный" купол и с облегчением сделал полный вдох. Потом вынырнул и принялся двигаться дальше. После шести таких вдохов-выдохов правителю удалось преодолеть почти все расстояние до соседнего шатра, как вдруг он заметил, что двигается не вперед, а по плавной кривой вниз.
- Тону-у! - истошно завопил Найл, впрочем сохраняя достаточно здравомыслия, чтобы ограничиться мысленным призывом о помощи. - Лазун, я тону!
Болотный житель моментально отреагировал, нырнул к нему, соскреб немного воздуха со шкуры и предупредил:
- Если под куполом дышать, он всегда тонуть начинает! - после чего поплыл назад, за последним из камней.
Можно подумать, от осознания этого факта у правителя пропадет необходимость в кислороде!
Пока Лазун тянул третий камень, Найл маленько отдохнул, но засиживаться ему болотный житель не дал: - Это тоже общий купол, дальше поплыли.
- Сколько же их?
- Три. Я во все воздух уже вернул, задерживаться нельзя.
- Значит, следующий последний? Ну ладно, тогда потерпим.
Найл опять нырнул, ухватил ближний из камней и тронулся в сторону последнего общего шатра. Разумеется, на полдороги он опять начал плавно уходить ко дну, но на этот раз Лазун сам обратил на это внимание и во время одной из своих ходок поделился воздухом.
Однако, когда последний из "общественных куполов" остался позади, и они перебрались в обычный, куда меньший по размеру, спешка не прекратилась.
- Это дорожный купол, - предупредил болотный житель. - Тут нельзя задерживаться.
- Но тут-то почему?! - взмолился Найл.
- Тут воздух меняют те, кто через него проходят, - объяснил Лазун. - От колодца носить далеко, приходится свой отдавать. Нужно уходить скорее.
- Когда же мы отдохнем?
- До колодца доберемся, так и отдохнем, - пообещал паук.
У Найла от постоянных глубоких вдохов и выдохов, от постоянной задержки дыхания уже гудело в голове, и он даже не спросил, что такое "колодец".
"Дорожных" куполов оказалось два, следом пошли "домашние", в которых тоже не стоило засиживаться, потому, что они чужие, и двум странникам заглянуть под них хозяин разрешил из милости, из соблюдения общепризнанного закона гостеприимства.
- Да где же твой "колодец"?! - изнывал Найл.
- Еще немного, - утешал житель болота. - Он над "жилым домом".
Что такое "колодец" правитель понял сам, когда до того оставалось около трех сотен метров. "Колодец" - это когда темную воду пробивает столб яркого света, уходящий куда-то в бездонную бездну, когда наконец-то перестаешь чувствовать, что попал в странный перевернутый мир, в котором земля постоянно маячит над самой головой, а темное ночное небо скрывается под ногами, когда мир снова становится ярким и многоцветным.
То, что в "жилом доме" останавливаться тоже нельзя, Посланника Богини ничуть не удивило. Он с огромным удовольствием дотянул свой камень до разверзшегося "неба", позволил транспортному куполу всплыть на поверхность, забрался сверху - только грудью лег, а то купол сразу тонуть начал, и всей грудью вдохнул сладкий, пьянящий, теплый, пропитанный солнцем воздух.
- Давай отдохнем немного, - попросил Найл.
- Давай, - согласился восьмилапый, который благодаря прямому мысленному контакту отлично чувствовал состояние своего напарника.
Посланник Богини довольно долго приходил в себя, положив голову на теплую, мягкую паутину, тихонько покачиваясь на воде и чувствуя тепло солнечных лучей. Когда гудение в голове и боль в легких отступила, он наконец открыл глаза и огляделся.
Колодец представлял из себя овальную полынью, если можно так назвать участок открытой воды среди раскинувшегося во все стороны гниющего плавучего мусора. В длину он составлял около тридцати метров, в ширину - десяти. Стены колодца белели от плотно наложенной паутины, и по их высоте легко определялась толщина слоя мертвых водорослей - почти три метра.
- Слушай, Лазун, - спросил правитель, - объясни пожалуйста, что за купола такие: "жилые", "домашние", "дорожные"?
- Это просто. Когда паук находит себе колодец, первым делом он его закрепляет. Потом ставит под колодцем первый купол. Жилой. Он всегда самый большой. Потом начинает ставить вокруг домашние. Они нужны, чтобы можно было надолго уходить на некоторое расстояние от колодца. Из жилых куполов мы ходим на охоту, иногда отдыхаем в них. В каждую сторону их можно поставить по три. Больше неудобно - воздух от колодца носить далеко. Если от ближнего жилого колодца слишком большое расстояние - нужно дорожный купол поставить. Чтобы при переходе можно было остановиться, силы поберечь. А если с воздухом плохо - то и передохнуть. Если колодец не закрывается и под ним живешь долго, то ставишь рядом с жилым еще несколько куполов. В них можно отдохнуть, а можно и воздух запасти, на случай, если колодец закроется. Закрывшийся колодец часто опять открывается. Чем больше куполов поставишь, тем больше возможности дождаться этого момента. Сперва по домашним посидишь, рыбу поешь, сил накопишь. Из них открытый колодец всегда видно. Потом в жилые возвращаешься. Под ними обычно рыба уже пуганная, мало стоит. Но поймать можно. А когда воздух кончается, убегаешь по дорожным куполам, и начинаешь искать новый колодец.
- А старые купола как же?
- "Мертвые" купола долго не стоят. Тонут.
- Лазун, а зачем мы тащим камни?
- Ты ведь уже отдохнул, - попрекнул болотный житель. - Пойдем дальше, я тебе все потом расскажу.
- Пойдем, - согласился Найл. - А то уже голову припекать начало. Этак и солнечный удар получить недолго.
По мере их пути паутинные шатры, наполненные воздухом, встречались все реже, плыть от одного до другого получалось дальше.
- А что, чем дальше от берега, тем колодцев меньше? - уточнил правитель во время короткого передыха в одном из чьих-то домашних куполов.
- Больше, - поправил его паук. - Но за камнями дальше ходить.
- А зачем они нужны?
- Потом расскажу, - опять пообещал восьмилапый и двинулся дальше.
Найл уже начал понимать, что такими темпами путь в девять дневных переходов ему придется преодолевать несколько месяцев. Скорость его плаванья измерялась не километрами в час, а считанными десятками метров. Его напарник плавал намного быстрее - ему приходилось дважды мотаться туда-сюда с парой камней, но все равно он успевал не только обернуться сам, но и добавить воздуха в "транспортный купол" Найла и сделать несколько дополнительных заплывов к ближайшим колодцам, чтобы "поменять воздух" в чужих или дорожных куполах. С другой стороны, забитый грязью залив сверху напоминал собой воронку с очень широкой горловиной. Если двигаться к морю не вдоль побережья, а по прямой, то открытой воды можно достичь втрое быстрее. А там: плот из паутины с воздухом, весло, тонкая нить с блесной - и по поверхности он сможет двигаться в несколько раз быстрее, чем вплавь.
Время стремительно продвигалось к ночи, а они, по прикидкам правителя, смогли одолеть не больше пяти-шести километров. Утешало одно - в мыслях болотного жителя начали проявляться искорки облегчения от близости своего дома.
Опять началась долгая череда дорожных шатров. Пару раз они показались правителю до странного большими, но никаких светлых столбов поблизости не просвечивало.
- Кто же такую линию смог соорудить? - не удержался Посланник.
- Здесь два соседних колодца закрылись, - объяснил Лазун. - Мертвые купола утонули, а те, которыми мы иногда пользуемся, стоят. Может, когда-нибудь колодцы опять откроются. Тогда тут кому-то будет намного проще новые поставить. Пойдем скорее, колодцы далеко, воздуха тут мало.
Однако вперед восьмилапого влекло не столько желание поберечь драгоценный воздух, сколько стремление к интересной встрече. Они одолели не менее полутора десятков куполов, когда в очередном Найл, уже более-менее наметанным взглядом узнал "домашний": крупный, полный свежего, хорошего воздуха. Они быстро перебрались в еще один, и впереди правитель увидел шатер, огромный даже для "жилого".
- Только мы ненадолго! - предупредил Лазун перед новым рывком.
Разумеется, внутри жилого шатра болотный житель оказался куда раньше Найла. Когда правитель поднырнул под край, он обнаружил, что его товарищ сидит на стенке бок о бок с более чем вдвое крупной паучихой. Но больше всего его заинтересовало не это: он увидел, что шатер перегорожен горизонтальной паутиной надвое, и наверху, на втором этаже, шустро бегают маленькие коричневые восьмилапики.
"Интересно, они Лазуна или нет? - подумал Найл. - Может быть, он еще только пытается понравиться соседке по морю?" Про нравы и обычаи местных пауков он не знал ничего. Способны ли они оплодотворить самку только один раз, как смертоносцы, или многократно; воспитывают детей вместе, или кто-то один; должен ли как-то расплачиваться с дамой кавалер, или речь идет только о взаимных симпатиях? Узнать что-либо правитель не успел: увидев напарника Лазун тут же, экономя чужой воздух, упал в воду и поплыл дальше.
- А почему здесь колодца нет? - спросил Найл под следующим шатром.
- Закрылся. Хорошо тут рядом другой есть, а то бы погибли. С детьми и на поиски не уйдешь, и нового жилого купола не построишь. Вот и носит воздух издалека.
- А где колодец-то?
- Так не увидишь, - пояснил болотный житель. - Ночь, мало света.
Они преодолели два дорожных купола, попали под домашний. Лазун воодушевлено забрался на самый верх купола и самодовольно сообщил: - Везу три камня. Крупных. Буду жилой купол наращивать
- Очень крупных? - откликнулся кто-то с довольно близкого расстояния.
- Двойных.
- Не может быть! Тебе такие не сдвинуть.
- Это Бегунок, - пояснил Лазун. - Мой "задний" сосед.
- Будь осторожнее, Лазун, - послышалось откуда-то из водной толщи. - Недавно кричали, что акулы сюда пришли.
Образ обтекаемых зубастых рыб с высоким спинным плавником Посланник узнал без труда.
- Купол опущу, не достанут, - ответил паук, и пояснил для Найла: - Они сверху, сквозь купол, нападать не догадываются. Только снизу. Если купол глубокий - ни за что не достанут.
- Неужели твой дом скоро? - даже не поверил Посланник.
- Скоро, - пообещал болотный житель. - Четыре купола. Два последних - уже мои.
Надежда на скорое окончание пути придала силы, и последние шатры Найл преодолел буквально на одном дыхании. Жилой купол Лазуна правитель узнал издалека: на поверхности уже снова наступил день, и толщу воды прорезал мясистый столб яркого света. А прямо под ним выгибал свою серебряную крышу паучий подводный дом.
- Продольный колодец! - с гордостью похвастался болотный житель. - Такие редко закрываются. Поперечные - намного чаще. Найл же просто выставил голову в воздух и тяжело дышал.
Тем временем неутомимый Лазун начал производить с камнями интересные манипуляции. Выбрав самый большой, он оттащил купол с ним на расстояние метров в тридцать, несколько раз тщательно обмотал паутиной, выпущенной из кончика брюшка, потом взялся всеми лапами за края транспортного купола и перекусил старую нить, удерживавшую булыжник. Тяжеленный груз начал стремительно уходить в глубину, спустя минуту вовсе скрывшись из глаз. Тем не менее, судя по напряженной позе Лазуна, паутину из него все продолжали и продолжали вытягивать. Перевел дух восьмилапый только минут через пять, подплыл к куполу и обежал его поверху, приклеивая новую белую нить.
- Так вот для чего вам нужны камни, - наконец-то догадался Посланник. - Вместо якоря. Наверное, дно слишком глубоко или к нему прикрепится невозможно. Что там внизу? Ил? Песок?
- Мы так глубоко не ныряем, - признался паук. - На глубине воздух из шкуры выжимается, дышать невозможно.
- Теперь понятно, - кивнул Найл. - Чем больше камней, тем крупнее можно делать купол. Иначе он просто всплывет вместе с якорями. Кстати, а что в этом страшного? Упрется в водоросли, и остановится.
— Сложиться может,— пояснил болотный житель.— От малейшего толчка опрокиды ваться станет. А «крыши» касаться нельзя. Там часто острые корни попадаются, ветки. Проколоть могут. Весь воздух сразу вылетает а купол тонет. Часто из него далее выскочить не успевают.
— Понял,— Найл немного проплыл вдоль стены жилого шатра, выискивая, за что можно было бы зацепиться.
— Лазун! — взмолился он.— Дай мне отдохнуть хоть несколько часов! Натяни хоть полочку какую, что ли... Вон, у паучихи второй этаж и вовсе на весь купол сделан.
— У Толстушки-то? Так у нее дети.
— А я и вовсе не паук, по стенам бегать не умею. Сделай мне какое-нибудь прибежище!
Восьмилалый водолаз занырнул в свой дом, забежал на стенку, и на высоте примерно полуметра пришлепнул брюшком. Вытянул метра три нити, пришлепнул еще раз. Потом быстрым и ловким зигзагом соединил нить со стенкой. Получилась боковая полочка типа гамака. Найл тут же подплыл к ней, зацепился руками, подтянулся, перевалился внутрь и со стоном наслаждения вытянулся во весь рост: — Великая Богиня, как хорошо!
— Ты тут отдохни, полежи,— предложил Паук,— а я на охоту сплаваю. А то желудок пустой, сил даже на паутину не остается. Хорошо?
Посланник Богини не ответил. Он уже спал.
— Здравствуй Найл. Ты опять здесь?
— Здравствуй Стииг.
Посланник огляделся. В Башне все сохра нялось как в прошлый раз. Даже позвякивание, как в прошлый раз, доносилось с верхнего и нижнего этажа. Похоже, астронавты продолжали здесь свои работы.
— Что случилось с тобой, Стигмастер, перед нашим расставанием? Ты кричал так, будто тебя режут или убивают.
— Убивают,— горько усмехнулся старик.- Кто может сказать, убивают тебя или просто ремонтируют? Не знаю.
— А разве компьютеры способны испытывать боль или страх смерти?

Предыдущая страница 11 Следующая страница


Проклятие 12

— Страх смерти,— старик пересек зал и сел рядом с пищевым синтезатором.— Кто знает, что это такое? Когда живое существо не боится умереть, оно спокойно смотрит, как на него рушится скала и не делает попытки убежать. Остается жив тот, кто пугается, кто кидается наутек, а потом передает свой инстинкт самосохранения детям. Поэтому теперь любое живое существо, видя приближение конца, истошно визжит от ужаса.
— О-е, электрическая сила,— послышалось сверху.— Опять активность в пятом канале.
— Подожди, ничего не делай,— ответили Карлу из-под пола.— Я сейчас пойду посмотрю.
— Ну вот,— продолжил Стииг.— Вспомни компьютер подземного реактора. Программой в него заложено стремление сохранить собственную целостность, не допустить взрыва или саморазрушения любой ценой, вплоть до уничтожения опасных для работоспособности реактора и обеспечивающих работу систем людей. Во имя спасения миллионов горожан компьютеру разрешено поднимать руку даже на человека, лишь бы уберечь себя от гибели. Испытывает ли этот компьютер страх смерти? Закричит ли от ужаса, когда увидит, что нет путей к спасению?
— Не знаю.
— Вот именно. Существует ли разница между инстинктом самосохранения, развившимся в ходе эволюции, и заложенном искусственной программой? Между тем, который измеряется химизмом клеток, и тем, который обозначается перепадом потенциалов?
— Тебе страшно, Стииг?
— Мне? Нет. С нами ведь все просто. Добавьте блок в программу — и использующий ее компьютер разнесет половину планеты ради собственного спасения. Уберите — и ведомая тем же компьютером ракета врежется в цель, чтобы погибнуть, но уничтожить. Нет, во мне не заложена программа страха смерти. Но есть весьма развитая самообучающаяся схема. Схема, которая позволяла мне на протяжении тысячи лет развиваться и изменяться в соответствии с изменяющимся миром. Это непреодолимое стремление использования наиболее оптимальных путей анализа, программных модулей, внутренних структур. И когда посторонние люди ломают изнутри отработанную столетиями, оптимальную, уравновешенную систему ради того, чтобы воткнуть в нее нечто корявое, непонятное и уродливое — это...
— Больно,— подсказал Найл.
— Не знаю,— пожал плечами старик.— Возможно, это называется именно так.
— Карл, он сидит на скамеечке и разговаривает сам с собой.
— Посмотри за ним, Грей. Вдруг что странное заметишь.
— Я вот что хотел спросить, Стииг,— посмотрел Найл на астронавтку с перемазанными темно-коричневой грязью руками.— Как получилось, что в последний раз я смог оттолкнуть твои руки? Ведь ты бесплотен!
— А сам-то ты каков? — хрипло рассмеялся старик.
— Карл, он смеется,— сообщила Грей.
— Над нами?
— Откуда я знаю?
— Ладно, пусть пока похихикает.
— Ты хочешь сказать,— уточнил Найл,— что одно бесплотное существо способно воздействовать на другое?
— Опять ты все перепутал,— покачал головой старик.— Все как раз наоборот. Просто в прошлый раз ты каким-то странным образом препятствовал снятию информации со своих альфа-ритмов. Поскольку сам процесс на сознательном уровне был тебе непонятен, то твой мозг интерпретировал его в другие, более естественные образы: как ты берешь мои руки и отталкиваешь их в сторону. Понятно?
— Не очень.
— Хорошо, приведу пример из другой области. Допустим, что мозг некого человека на основании отрывочных данных определил, что где-то под сосной зарыт клад. Теперь мозгу нужно довести эту информацию до сознания. Как? Мозг просто формирует образ какого-нибудь близкого человека, который и сообщает необходимую информацию на словах. После этого образ рассеивается. Либо человек сперва проверяет информацию, а потом рассказывает о ее источнике, и тогда все говорят о явлении призрака, либо сперва рассказывает о видении — и тогда его начинают лечить от галлюцинаций. — Или вот другой пример. Тебя, например, здесь нет. Есть только слабая надпространственная проекция несущей альфа-волны, считывающая локальную информационную лакуну. При техническом решении подобного вопроса мы получим флуктуацию размером с теннисный мяч. Но ведь ты не способен воспринять себя маленькой флуктуацией! Поэтому в данный момент мозг формирует для тебя полноценный образ человека, гуляющего по помещению. Небось еще и каблуки по полу цокают?
— Нет.
— Это потому, что не привык ты к цокающим каблукам. Иначе обязательно бы цокали!
— Да,— кивнул Найл.— Буду иметь в виду. Если встречу призрака, пугаться не стану, а просто внимательно выслушаю.
— Можешь и вопросы ему задавать, он ответит.
— Не соврет?
— Ну, а это уж — как ты сам к себе относишься.
— Спасибо, Стииг. Я, пожалуй, пойду,— Найл оглянулся на Грей.— А то у тебя еще и старческий маразм заподозрят.
— Да, хорошо,— Стигмастер поднялся на ноги.— И есть у меня одна просьба. Не приходи больше, пока они не улетят. Я не знаю, что такое человеческая боль, но все эти перезагрузки мне ужасно не нравятся.
— Как скажешь,— кивнул Найл и прошел к стене прямо сквозь старика.
— Он лопнул! — испуганно закричала за спиной женщина.
— А-a! — испуганно шарахнулся правитель от упершихся в самое лицо черных глаз.
— Ты жив,— с облегчением понял Лазун.— Я тебе рыбы принес. Ты ведь тоже ничего не ел.
— Жив,— подтвердил Посланник Богини, забирая из пасти паука еще трепещущую рыбу.— Просто выспался немного.
За время его сна уровень воды под куполом заметно опустился. Теперь от его полки до поверхности получалось никак не меньше двух метров. Так просто уже не слезешь, нырять придется, как с трамплина. Видать, потрудился Лазун на совесть.
— Послушай,— окликнул его правитель.— А до открытого моря отсюда далеко? Ну, до таких мест, чтобы этой травы над головой не было вообще?
— А знаю. Многие про те места говорили. Но там жить нельзя. Когда волны сильно гулять начинают, они все купола рвут. Это тут, под «крышей», тихо. А там — кошмар.
— Туда можно пройти, Лазун? Ты можешь меня туда проводить?
— Зачем, там плохо, — заюлил паук.— Давай лучше еще камней для домашнего купола принесем?
— Принесем,— согласился Посланник.— Но при одном условии: после того, как доставляем сюда камни, ты ведешь меня дальше, к открытому морю. Лазун, скрепя сердце, согласился. Но при первой же попытке совершить переход между шатрами, они наткнулись на неожиданное препятствие — Найлу не хватало дыхания перенырнуть от одного жилища до другого. Таща за собой купол с камнем, он мог хоть каждые полминуты засовывать под него голову и делать вдох, но проплыть под водой полсотни метров самостоятельно правителю оказалось не по силам.
— Все, попался,— грустно пошутил Найл. — Придется сидеть здесь до самой смерти.
— А мой воздух брать сможешь? — неожиданно предложил болотный житель.
— Это как? — Бери меня за брюшко,— сказал паук. Стоило человеческим рукам сомкнуться вокруг его тельца, как восьмилапый стремительно кинулся в воду и поплыл вперед. Около минуты Найл боролся с удушьем, потом начал потихоньку выпускать пузырьки воздуха. А когда перед глазами поплыли черные пятна, а легкие резало болью, словно изнутри их залило крутым кипятком, правитель ткнулся носом в сверкающую серебром шкуру паука и сделал отчаянный вдох. И легкие наполнились воздухом!
— Щекотно,— пожаловался Лазун, не переставая двигаться вперед.
Новый способ перемещения приоткрыл перед напарниками еще один свой плюс — теперь они двигались со скоростью плывущего паука. То есть, раз в десять быстрее. В результате до берега им удалось добраться уже к вечеру этого же дня. За ночь Найл перекатил в воду целых четыре довольно крупных валуна, после чего напарники отправились в обратный путь уже привычным маршрутом.

* * *

После возвращения домой Лазун поставил хороший, крупный домашний купол на четырех камнях. Иногда такие ставили и на трех, но паук решил обустроить свой участок с роскошью, благо возможности неожиданно обретенного напарника позволяли брать камни исходя не из своих сил, а из своего желания. В течение двух дней Найл его не беспокоил, поскольку сам без сил валялся на полочке жилого шатра, но потом напомнил об обещании.
— Завтра пойдем,— испустил импульс сожаления болотный житель.
Но восьмилапый, как и всякий паук, понимал, что данное кому-то обещания нужно держать. На утро, когда из колодца в морскую бездну упал столб солнечного света, человек оседлал напарника и они отправились в путь.
— От нас к морю два пути,— объяснял Лазун, переплывая к дальнему домашнему куполу.— Одна мимо Хромоножки, другая мимо Чернуна. От Чернуна получается ближе, но через Хромоножку безопаснее. Вокруг нее соседей больше. Всегда дорогу выбрать можно, если у кого колодец закроется. Они набрались воздуха, а потом переметнулись к скромному дорожному шатру.
— Еще два, и под колодцем будем,— пообещал паук.— Она в эту сторону «домашних» не ставила. Говорила, что рыбы здесь почему-то нет. Они миновали следующий купол, потом переплыли к третьему. Поднырнули под него. Найл попытался вдохнуть — и вместо прохладной свежести вдруг ощутил в легких резкую боль.
— Мертвый! — паук шарахнулся назад и торопливо поплыл к последнему дорожному шатру.— Купол мертвый.
— Как это может быть? — с трудом отдышавшись, спросил правитель.
— Колодец мог закрыться,— пояснил Лазун.— Она выжидала, сколько могла, под ближайшим куполом. Потом ушла. А воздух менять нечем, таким и остался. Пойдем дальше, здесь его тоже мало, испортим весь. Они вернулись к жилому куполу, и Найл пару часов отлеживался на своей полочке, пытаясь избавиться не столько от боли в легких, сколько от воспоминания об этой нестерпимой боли. Однако вскоре он потребовал: — Лазун, теперь нужно попробовать другой путь.
— Не нужно,— попросил болотный житель. — Встретить мертвый купол — плохая примета. Значит, Смерть где-то рядом гуляет. Переждать хорошо бы, пусть домой уйдет.
— А, ничего,— отмахнулся правитель.— Авось не заметит. Поплыли,
Теперь они начали путь от другого домашнего купола: северного, южного, восточного — Найл не представлял. Он уже давным-давно потерял ориентацию в подводном мире. Они миновали два дорожных купола, поднырнули под первый домашний.
— Странно,— с тревогой отметил Лазун.— Чернун не отвечает.
— Может, ушел куда? — Не похоже. За камнями ему через мой участок проходить надо, а у моря делать нечего.
— Колодец цел, смотри,— сквозь полупрозрачную стену вытянутый столб света различался без малейшего труда.
— Подожди здесь...— с еще большей тревогой попросил паук и ушел в воду.
Найл тоже ощутил нечто неладное, только не понял сразу что. Он вглядывался сквозь стенки воздушного шатра в толщу воды, путаясь определить причину несоответствия, пока его вдруг не осенило: жилой купол! Под колодцем или поблизости от него не стояло жилого купола!
— Похоже, акулы,— сообщил испуганный болотный житель, выныривая рядом с правителем.— Стая где-то ходит. Бежать надо.
— Куда?
— Домой, конечно,— даже удивился паук.— У нас купол теперь глубокий, из-под него не достанут.
Попрекать человека в случившейся беде восьмилапый не стал, хотя явно получалось, что зловещая примета показала свою истинность в полной красе. Ночь Посланник Богини опять провел у постели своей жены. Все равно в темноте город спал, бродить по нему в поисках событий было бесполезно. Ямисса спала тревожно, метясь по постели. Иногда просыпалась и, вслушиваясь в темноту, с надеждой спрашивала: — Найл, ты здесь?
Но его ласковых слов она не слышала. Княжна вставала, выпивала один или два стакана воды, ложилась снова, но сны ее оставались тревожны. Когда правитель проснулся, под куполом оказалось два паука. Они сидели на дальней стеночке и что-то обсуждали. Что — Посланник понять не успел, поскольку восьмилапый незнакомец почти тут же упал в воду.
— Подвижка начинается,— озабоченно сказал Лазун.— У Бегунка колодец закрылся, у Хромоножки колодец закрылся.
— Это был Бегунок? — понял Найл.
— Да. Он предупредил, что купола на его участке мертвые. Теперь там не пройти.
— Ты хочешь сказать, что от берега мы отрезаны?
— Это ненадолго. Я рассказал про Чернуна, Бегунок пошел на его участок. Мы потом попытаемся воздух в его мертвых куполах поменять. Ему теперь придется дом на новом месте наполнять, он много бегать станет.
— А мы можем теперь через соседний участок к морю пройти?
— Нужно подождать немного. Помочь ему воздух в мертвых куполах поменять. Если они утонут, нам всем трудно станет.
Найл согласно кивнул. Он уже достаточно разбирался в подводной жизни, чтобы понять, насколько трудно пауку оказаться без подходов к берегу.
— Как ты думаешь, Лазун, когда мы сможем пойти к морю?
— Послезавтра.
— А сколько времени займет дорога?
— Если найдем, где остановиться, то дней десять.
— А если не найдем?
— Тогда дней пятнадцать.
— А почему такая разница?
— Так долго без отдыха идти не получится. Если никто к себе не пустит, придется стоянки для отдыха самим делать.
— Понятно,— Найл откинулся на своей полке.
— Ты не беспокойся,— предупредил его восьмилапый напарник.— Я только воздух в ближних куполах поменяю.
И болотный житель юркнул под поверхность воды. Найл остался валяться на узкой полке и любоваться столбом света, прорезающим чуть мутноватую воду на расстоянии вытянутой руки за тонкой стеной из ослепительно-белой паутины. Ему стало тоскливо. Он уже устал отсчитывать мгновения вдохов и выдохов от одного подводного шатра от другого; холод воды или постоянно мокрой одежды въелся в тело и добрался до самой сердцевины каждой его косточки; постоянный сумрак вместо привычного ослепительного солнца угнетал. И это в то время, как яркий день переливался всеми возможными красками всего в десятке метров над головой. Смешно: Посланник Богини, Смертоносец-Повелитель, человек, правитель Южных песков и Серебряного озера, да теперь еще и одитор Золотого мира имел для жизни только полку из паутины трех метров длиной и чуть больше полуметра в ширину. А освещенная солнцем поверхность моря призывно дрожала почти над самой головой. Она словно дразнила доступностью неограниченного запаса воздуха, тепла, света. Посланник Богини сделал три глубоких выдоха, выталкивая из себя воздух до самой последней крупинки, из всех, даже самых мелких полостей, потом три таких же глубоких вдоха, наполняя грудь до такой степени, что, казалось, она лопнет на кусочки от внутреннего напора и, когда почувствовал, что началось легкое головокружение, прямо с полки вниз головой нырнул в воду. Нижний край купола сразу оказался позади и правитель, со всех сил помогая себе руками и старательно работая ногами, устремился к свету. Поверхность расступилась спустя всего два десятка секунд, и Найл даже ощутил легкое разочарование — такая старательная подготовка, и такой легкий путь. Колодец Лазуна напоминал скорее трещину в толстом слое плавучего мусора метров десять в длину и примерно полутора в ширину. Глубина его здесь составляла уже не три метра, а где-то полтора. Стены оплетала паутина, но не такая плотная как у того, в котором Найл побывал вблизи берега, а с довольно редкой ячеей — нога или рука пролезали спокойно. Пользуясь этими ячейками как готовой лестницей, правитель легко и просто забрался на край и выглянул наружу. Во все стороны, до самого горизонта, простиралась безжизненная гниющая равнина. Впрочем, ничего другого ожидать и не приходилось. Зато вблизи, вокруг всего колодца, поверхность этой равнины оказалась оплетена все той же крупноячеистой паутиной — видимо, для устойчивости краев. Найл перекатился на эту сеть, и она мягко спружинила под массой тела. Тут же на поверхность проступила вода. Правитель подумал, потом просунул руку в одну из дыр и нажал — рука легко ушла в рыхлую массу.
— Понятно,— кивнул Посланник Богини, откидываясь на спину.— Эта водорослевая масса, она как густой кустарник. Захочешь сквозь него пройти — не продерешься. Захочешь на него опереться — провалишься. Если бы человек встал — то непременно провалился бы в глубину. А вот так, лежа, да еще на сетке, удерживающей водоросли от расползания, опора получалась достаточно надежной. Найл закинул руки за голову и закрыл глаза, млея от жаркого полуденного солнца.

* * *

— Они назначили выборы нового правителя на завтра,— сообщил Дравиг.
«Раньше он не имел привычки разговаривать, удерживаясь на потолке,— отметил для себя Найл.— От Шабра, наверное, научился».
— Ну и что? — спокойно пожала плечами Ямисса.— Подданные моего мужа вольны развлекаться так, как им вздумается, при условии, что они будут платить налоги, не причинять ущерба моему имуществу и достоинству, или имуществу и достоинству других людей и пауков. И не станут устраивать вооруженных бунтов.
— В нашем городе жители не облагаются налогами,— сообщил Тройлек, занимавший позицию у дверей.
— Тем более,— княжна взяла со стола бокал и сделала из него большой глоток. Естественно, это была вода — супруга правителя вина не употребляла.
— Значит, делать ничего не нужно?
— Ну почему? — по влажным губам девушки мелькнула коварная улыбка.— Если подданные решили устроить себе какой-то праздник, мой долг позаботиться об их безопасности. Знаете, во время шумных многочисленных сборищ всякое случается. Дравиг, прошу тебя, переведи всех своих свободных воинов в город. Расставь их на перекрестках, на крышах домов.
— Хорошо, правительница Ямисса,— согласился старый смертоносец.
— Тройлек, все мало-мальски ценное и все съестное убери подальше, под замок. Чтобы случайные люди не нашли. Во время шумных... событий случается много желающих до чужого добра. Двуногих братьев по крови нужно расставить у черных входов, в прихожей парадного крыльца и в наружных коридорах нижнего этажа.
— Будет исполнено, княжна.
— Дравиг, от Асмака поступали какие-нибудь сообщения?
— Пленные до сих пор не закончили строительство.
— Жаль,— Ямисса, тяжело вздохнув, сделала еще глоток из своего бокала.— Ладно, надеюсь Найл меня простит. Передай им от Моего имени приказ идти в город на принесение присяги.
— Молодец, Ямисса! — не удержался Найл.
— Что? — вздрогнула девушка и закрутила головой.— Дравиг, ты ничего не слышал?
— Нет, правительница.
— Ты меня слышала, Ямисса! — кинулся вперед Посланник, упал перед ней на колени. — Ты меня слышишь?!
— Померещилось,— грустно откинулась в кресле девушка.— В последние дни мне все время мерещится голос Найла. Говорят, это плохая примета. Когда к родным приходит призрак близкого человека, это значит, что...
— Он жив! — перебил ее старый паук.— Я точно знаю, что он жив.
— Спасибо, Дравиг,— кивнула княжна и осушила свой бокал.— Назия, ты где?
— Я здесь, госпожа,— морячка вышла из маленькой комнаты с бюро. Впрочем, там же, под окном, росло и дерево-падальщик.
— Перебрось группу кораблей, достаточных для четырехсот человек, к порогам. Остальные пусть займут позиции вокруг острова детей. У тебя ведь есть арбалетчики? Переведи всех на остающиеся корабли.
— Мы сможем справиться с бунтовщиками сами,— обиделся Дравиг,— без посторонней помощи.
— Во-первых, Дравиг,— назидательно сообщила княжна,— они не посторонние. Все эти воины приносили клятву верности моему отцу и мне лично. Во-вторых, я не собираюсь ни над кем одерживать победы. Это подданные моего мужа, а не моего врага. Я хочу, чтобы никаких бунтов не случалось, а вид четырехсот копейщиков неизменно оказывает благотворно-успокаивающее воздействие на излишне разгоряченные умы.
— Я понимаю вас, правительница,— согласился смертоносец.— Но, согласитесь, люди, уговаривающие своих ближних на бунт против законной власти, не могут считаться нормальными. Они наверняка тяжело больны.
— Да,— коротко согласилась княжна после долгого, почти минутного размышления. Военный совет был окончен, люди и пауки покинули покои правителя. Ямисса налила себе еще бокал воды, откинулась в кресле и стала пить маленькими глотками.
— Ямисса,— окликнул ее Найл.— Ямисса, милая моя, любимая. Ты ведь слышала меня, правда? Ну же, откликнись...
Девушка замерла, словно прислушиваясь. Потом снова поднесла бокал к губам.
— Ну же, родная моя, откликнись! Но княжна больше не проявляла никакой реакции.

* * *

— Ты где? — услышал Найл испуганный импульс и приподнял голову.
Солнечные лучи высушили тунику и настолько пропекли тело, что мокрый подводный холод представлялся как блаженство и избавление от мук.
— Ты где?
— Я здесь! — правитель сделал несколько глубоких вдохов, скатился в воду и сильными гребками стал проталкивать себя в сторону высокого серебряного купола. Опускаться вниз оказалось труднее, нежели всплывать, но он справился и через полминуты высунул мокрую голову над внутренним бассейном жилого шатра.
— А я уже про акул подумал,— с облегчением сообщил Лазун.— Возьми рыбу, тебе принес.
— Спасибо.— Сырая рыба не вызывала у Посланника ни малейшего аппетита, но другой пищи в его распоряжении не имелось. — Как там Бегунок?
— Пока молчит. Нужно сбегать проверить. Хорошо?
— Ладно, беги. — Найл помнил, что вид принимающего пищу человека вызывает у восьмилапых инстинктивное отвращение и старался при своем напарнике ничего не есть.
— Я быстро,— пообещал болотный житель и скрылся под водой.
Посланник Богини вытащил нож и взялся за разделку «дичи». Сперва обеих рыб он выпотрошил, печень сразу съел, а голову и прочие потроха кинул прямо в воду и они стали медленно тонуть. Потом он вырезал из спины самую мясистую часть, отложил эти четыре ломтя в сторону, а все остальное мясо покромсал на небольшие кубики. Потом кинул один из мясных ломтей в рот и, неторопливо его пережевывая, занялся самым нудным, но необходимым делом: выжиманием сока. Найл вкладывал кубик между плоскими сторонами лезвий, с силой их сжимал и позволял неторопливым мутным каплям медленно капать в специально сделанное в постели углубление. После приложения хорошего усилия размочаленный кубик улетал в воду, а вместо него вкладывался другой. С хорошей трехкилограммовой рыбешки у правителя получалось почти пол-литра вонючей, противной на вкус, но почти несоленой жидкости. Для жителя пустыни это казалось не просто достаточно, а даже много питьевой воды. Вот только хранить ее было негде, а пить неудобно. Закончив обработку тушки, Посланник становился на колени и выпивал жидкость из того углубления, в котором она накопилась, Найл успел и напиться, и насытиться, и даже немного отдохнуть, прежде чем Лазун вернулся из своей «пробежки».
— Он пропал,— с тревогой отчитался восьмилапый.— Никаких следов, никто не откликается. Похоже, это и вправду акулы. Стая тут где-то ходит. Нужно народ собирать, на облаву.
Паук казался напуганным всерьез. Правителю стало ясно, что в ближайшие дни говорить о путешествии в сторону моря бесполезно. Да и опасно — что такое акулы, Найл пусть и теоретическое, но представление уже имел.
— Завтра всех созывать буду... — уверенности в тоне болотного жителя не ощущалось. Да оно и понятно: со стороны берега участок Лазуна отрезали от ближайших соседей мертвые купола Бегунка, со стороны моря — мертвые купола Хромоножки и облюбованный акульей стаей участок Чернуна.
— А что, других подходов к твоему участку нет?
— Нет,— признался Лазун.
Это означало одно: что они оказались в ловушке.

* * *

А Княжна сидела перед открытым окном смотрела в окно и большими глотками пила воду из большого бокала. На ночном небе холодно сверкали звезды, прохладный воздух неторопливо затекал в окно.
— Что ты беспокоишься? — попытался успокоить ее Найл.— Справедливость и сила на твоей стороне.
— Саманта собрала толпу каких-то оборванцев, обнищавших искателей приключений, бывших дезертиров, грабителей, убийц, сбежавших со своих родных мест от страха перед расплатой и подавшихся сюда, на новые земли, в надежде быстро разбогатеть. Раньше они боялись и сидели тихо. Теперь почуяли свой шанс и подняли головы. Их сотни две, не меньше. Ходят, бряцают мечами, пугают ремесленников. Требуют, чтобы те все явились на выборы. Саманта обещает обрушить на город всю мощь возмездия, если кто-то посмеет поднять руку на сторонников демократии и свободы. Приходится терпеть и сдерживать воинов.
— Ни за что не поверю, что ты так ничего и не предпринимаешь.
— Ну, почему? Эти нервные люди все чаще куда-то исчезают. Они уже начали бояться, ходят отрядами не меньше, чем по пять человек, но все равно пропадают. Саманта уже прибегала жаловаться и угрожать. Я ответила, что, судя по поведению, это больные люди и обращаться нужно к их лечащим врачам. Естественно, лечащих врачей могут знать только родственники, а у подобного отребья родственников просто не бывает.
— Да, выхватить человека из рядов целого отряда таким образом, чтобы ничего не заметил даже сосед — всегда считалось среди смертоносцев высшим проявлением лихости.

Предыдущая страница 12 Следующая страница


13 Нэт Прикли

Ямисса вскочила, уронив на пол бокал, шарахнулась к стене: — Найл? Ты здесь?
— Да, здесь. Ты меня слышишь? Княжна молчала, настороженно водя зрачками из стороны в сторону. — Ямисса, милая моя, я здесь, я прямо перед тобой...
Его супруга вздохнула, подняла не разбившийся бокал, поставила его на стол, прямо сквозь мужа прошла в спальную, разделась и легла в постель. Найл присел рядом.
— Ямисса, Ямисса... Если бы ты могла меня услышать. Ведь я, в общем-то, не очень далеко. Десять дней пути на юг, вдоль побережья. Там есть заболоченный залив. Если забрать меня оттуда, то еще через десять дней я буду здесь. Но княжна спала, зарывшись носом в подушку. Найлу даже становилось страшно, что она задохнется, и он порывался поправить ей голову — но сделать ничего не мог.

* * *

Найл открыл глаза, уже привычно поежился от холода и покосился за стену купола. Пару минут хлопал глазами, не очень осознавая происходящее, потом повернулся к сидящему на стене Лазуну: — Сейчас что, ночь?
— День.— В эмоциях болотного жителя сквозило настоящее отчаяние.
— А где тогда свет?
— Нету.
— Но ведь колодец должен пропускать свет!
— Да.
— Ну и где он?!
— Закрылся.
— Что? — Правитель подскочил в своей постели и уперся взглядом в потолок.— Как закрылся?
— Полностью. На всю длину. И окантовку порвало.
— И что теперь делать?
— Ждать.
— Сколько?
— Два дня.
— А потом?
— Потом воздух кончится. У нас куполов мало, ждать негде. Если повезет, колодец откроется снова. Так часто бывает.
— А если не откроется?
— Тогда уходить нужно.
— Уходить? — только теперь до Посланника стал доходить истинный смысл произошедшего. Уходить «назад» им некуда. Там участок Бегунка с мертвыми куполами. В сторону Хромоножки они уже совались, а на последней дороге их ждут акулы. Через два дня им предстоит сделать выбор: задохнуться в куполах, или пойти к акулам на завтрак.
— Великая Богиня,— прошептал Найл.— Значит, мы погибли?
— Не шевелись,— посоветовал в ответ паук.— Так меньше воздуха уходит. Некоторое время правитель молча лежал, глядя на мусорную кучу над головой, потом спросил: — Чего мы ждем?
— Подвижка прошла,— пояснил болотный житель.— Одни колодцы закрываются, другие открываются. Нужно смотреть, вместо нашего неподалеку другой открыться может.
— А как это выглядит, когда колодец открывается? Ну, шум там какой-нибудь возникает, треск? Или еще чего?
— Просто в море вырастает столб света. Когда его увидишь, нужно сразу бросаться туда, и закреплять края. Иначе закрыться может.
— Понял,— кивнул Найл.— Просто лежать и ждать у моря света.

* * *

— Где мои копейщики?
— Они уже на кораблях. Утром будут здесь. — отчитался Дравиг.
— Я их встречу и сразу отправлю на дороги. Будут охранять караваны с продовольствием на пути в город и назад. Чтобы не пограбили под видом налога. Пока отдай приказ, чтобы подвоз задержали. Теперь Тройлек,— развернулась к советнику Ямисса.
— Да, княжна.
— Кто задержит выплату по рассрочке, сразу отправляй людей деревья-падальщики выкапывать. Дравиг даст им охрану. Выборный правитель успел издать указ о гуманизме. Кто на работу не выйдет — не кормить. Пусть сами соображают, кого слушаться надо. Соляные поставки отправь кораблями. Ямисса с облегчением глотнула воды из стакана. — Знаю я всех этих выскочек из черни. Они воображают, будто власть — это положить корону на голову, и можно вином бесконечно отпиваться. Им и в голову не приходит, что власть — это ежедневная работа, внимание к мелочам и отслеживание всех пошлин, податей и сборов.
Посланник Богини наконец-то понял, что заснул и вновь очутился в своем дворце. Однако на этот раз он ощущал себя слабым и словно размазанным, не способным ни говорить, не двигаться.
— И что там этот наш «правитель» поделывает?
— Он устроил пир в честь победы для своих сторонников.
— Как они?
— Их стало меньше примерно на треть, — с гордостью сообщил Дравиг.
— Хорошо,— княжна отпила воды.
— Кроме указа о гуманизме, Саманта объявила, что все налоги отныне должны выплачиваться новому правителю. — И это хорошо,— кивнула Ямисса.— Нет лучшего способа разъярить население, чем объявить о введении налогов. Интересно, каким способом они эти сборы начнут получать? Если хоть один ремесленник пожалуется, Дравиг, «сборщика» немедленно найти и повесить. За разбой. Саманта никак не сможет находиться сразу везде, и защищать их всех. А наносить боевой удар в ответ на казнь преступника тоже не станет. Не той реакции от населения добьется. Однако женщина не дура, знает, в какую сторону гнуть надо. Налоги на моей земле собирать хочет!
— Вешать не нужно,— попытался возразить смертоносец.— Мы обычно применяли другие способы...
— Именно повесить, причем в видном месте. Люди должны знать, кто их защищает, и к кому обращаться за помощью.
— Саманта желает встретиться с тобой, княгиня,— напомнил Тройлек.
— Нет,— покачала головой Ямисса.— Я в трауре и ни о чем не желаю знать и ничего слышать. А жизнь в городе просто идет своим обычным чередом. Как всегда...

* * *

— Дыши, дыши,— Лазун тыкал Найла лицом к себе в шерсть.
— Что со мной? — пробормотал правитель, сделав пару вздохов.
— Этот купол уже мертвый. Ты тоже почти умер,— и болотный житель с сожалением констатировал: — Тебе нужен более чистый воздух, чем мне.
Посланник обнял паука за брюшко и тот прыгнул в воду. Спустя несколько минут они оказались в ближайшем домашнем куполе. Здесь правителя уже ждала такая же полка, как и в «жилом» шатре. Он вытянулся во весь рост и закрыл глаза. Потом открыл — ему следовало смотреть по сторонам. Сейчас жизнь их обоих зависела только от того, удастся им увидеть новый колодец или нет.
— Однако домашний купол куда меньше по размерам,— мысленно отметил правитель. — Здесь воздух кончится быстрее.

* * *

Когда он снова потерял сознание, стояла глубокая ночь и княжна спала. Он присел рядом с ней и улыбнулся: — Ты знаешь, любимая, в умении одитора, которое я успел получить, есть одна очень приятная особенность. Когда я буду задыхаться и потеряю сознание, то буду лежать не там, в глубине, а здесь, рядом с тобой. Может быть, даже после смерти мы сможем побыть вместе еще несколько секунд. Жаль только, ты этого не заметишь. Ямисса открыла глаза и резко приподняла голову.

* * *

Но в этот момент Лазун опять вытащил правителя из бессознательного состояния и перебрался с ним в предпоследний, самый маленький купол. ...Такой маленький, что его хватило всего на несколько часов, и Посланник смог увидеть, как его жена встречает высаживающихся на причал копейщиков.
— Что это значит? — подбежала взволнованная Саманта.— Кто это такие? Откуда, зачем?
— Охрана для продовольственных обозов,— холодно сообщила Ямисса.— Последнее время на дорогах стало неспокойно.
— Слушайте меня! — вскинула руку астронавтка, обращаясь к выходящим на причал воинам.— Я — Саманта Ферек, представитель нового правителя города, победившего на выборах. Вы будете слушаться меня и выполнять мои приказы.
— Я прибыл в ваше распоряжение, княгиня,— шериф Поруз, остановившись в двух шагах от Ямиссы, приложил руку к сердцу и склонил седую голову.
— Расставляйте людей у выездов из города, шериф,— приказала княжна.— Более подробные распоряжения получите позднее.
— Эй,— возмутилась Саманта.— Вы должны подчиняться мне, а не ей!
— Мы приносили клятву верности княжне Ямиссе, дочери князя Граничного, а не вам,-наконец-то соизволил обратить на нее внимание Поруз.
— Здесь прошли свободные демократические выборы. Теперь в городе новый правитель!
— У воина есть только одна присяга,— парировал шериф.— И она уже дана. Поруз повернулся к своим копейщикам и скомандовал: — Вперед!
— Ах так,— взъярилась Саманта и выдернула из-за пояса ручной излучатель.— А это вы видели?!
— Нет,— покачал головой шериф Поруз. Его воины продолжали спокойно уходить от причала, обтекая астронавтку с двух сторон.
— Вот что это такое, вот! — Саманта сделала два выстрела в ближайшие развалины заставив рассыпаться в порошок угол стены.— Или вы немедленно начинаете выполнять мои приказы, или я... Она повернул излучатель в сторону шерифа, и тут же ей в спину, в горло и в затылок уперлись острия копий.
— Не стоит женщинам баловаться с такими опасными вещами,— заботливо сказал шериф и осторожно вынул излучатель из рук замершей астронавтки. Повернулся к княжне: — Что с ним делать, госпожа?
— Выброси в воду.
— А с ней?
— Отпустите.
Острия копий отодвинулись от астронавтки и она наконец-то сделала вздох.
— Послушайте, Саманта,— обратилась к ней княжна.— Вы играете с чернью в какие-то выборы и правители, вот и играйте. И не мешайте остальному городу нормально жить.
— Тираны! — гордо вскинув подбородок, выкрикнула женщина. — Я вас больше не задерживаю, Саманта,— сообщила Ямисса и отвернулась.

* * *

— Это последний,— сообщил Лазун, когда они перешли под следующий шатер.— Нам его еще на полдня хватит.
— В общем, еще поживем,— кивнул Найл, наслаждаясь еще свежим, не спертым воздухом.
— Я для нас последним самый дальний оставил,— признал болотный житель.— Когда начинаешь задыхаться, часто от страха совершаешь не те поступки. Я не хочу достаться акулам. С детства боюсь их зубов. Не хочу. А из этого купола до дорожных в сторону Чернуна нам не донырнуть. Поэтому мы к акулам точно не попадем.
— Во всяком случае, живыми,— добавил правитель.
— Да,— согласился паук.
— Слушай, Лазун,— внезапно поинтересовался Найл.— А какая, собственно, разница: через два часа умереть, или через десять?
— Колодец может открыться.
— Перестань,— поежился от холода правитель.— Ты ведь сам в это не веришь.
— Но шанс все-таки есть. Так бывает: совсем считаешь себя мертвым, и вдруг — колодец. Нужно надеяться.
— Нужно не надеяться. Нужно этот колодец сделать. Самим.
— Никто и никогда не делал колодцы сам.
— Кто-то должен стать первым. Подумай, Лазун. Над нами всего пара метров мусора. Неужели мы не сможем пробить эту прослойку?!
— А что для этого нужно?
— Ты и сам знаешь, Лазун. Нужно двигаться. Много и активно. И весь оставшийся воздух у нас закончится за пару часов.
— Но если ничего не получится, мы умрем.
— Да. А ты что, рассчитывал жить вечно?
Всплыв к поверхности, Найл сначала попытался просто попытался пробиться сквозь рыхлую массу, но у него, естественно ничего не получилось. Тогда правитель, сделав глубокий вдох из паучьей шкуры, выдернул меч, и принялся со всей силы тыкать им вверх, разрыхляя свалявшиеся водоросли. Длинный клинок входил легко, почти без сопротивления. Найл несколько раз проворачивал его, раскачивал из стороны в сторону, дергал водоросли к себе, расталкивал из в стороны, «разрывая» слой грязи снизу, из-под воды. Водоросли всплывали снова, норовя забраться в проделанное с таким трудом отверстие, но правителю удавалось запускать в изрядно распотрошенный слой сперва руки до самых плеч, а потом и голову. Пожалуй, происходи подобное на земле, в каком-нибудь лесочке — он уже давно бы задохнулся в густой грязи. Но здесь он так и так не имел возможности дышать, и регулярно делал рывки вниз, к Лазуну, засовывая нос в воздушный слой на его теле. На спуски вниз, в купол, Найл терять времени не хотел, и «дыхание» ему возил восьмилапый напарник. Он же после коротких «передышек» подталкивал правителя под ноги, помогая пробиться в грязевой колодец. Дышать становилось все труднее, и иногда у Посланника даже появлялось желание бросить все, и расслабиться, встретить смерть в покое, а не в муках. Но тогда получилось бы, что все его старания напрасны, а отнятые у жизни несколько последних часов утеряны не только безвозвратно, но и без малейшей пользы.
— Скорее,— начал молить паук, ощущающий нехватку воздуха.
— Еще немного! — Иногда Найлу начинало казаться, что сопротивление слоя ослабевает, что меч не встречает препятствия, но темная жижа продолжала застилать лицо.— А ну, толкни меня снизу! Ударь со всей силы по ногам!
Правитель напряг мышцы, вытянул руки вверх и, получив мощный удар по пяткам, подскочил не меньше, чем на полметра. Ничего, кроме грязи увидеть он не смог, но рукам показалось неожиданно тепло. Найл развел руки в стороны, сделал резкий рывок — и оказался на поверхности! Несколько глотков свежего чистого воздуха опьянили, но расслабляться было еще слишком рано.
— Держись! — крикнул Посланник Богини вниз.— Иди в купол и береги силы!
Он принялся старательно расширять получившийся лаз — рыхлить слой водорослей вокруг, вытаскивать их на поверхность и расталкивать в стороны, оскребать «глубинные» стенки, со всей силы пиная их ногами, и вытаскивать, вытаскивать на поверхность все но- вые и новые пригоршни мусора. Узкий тоннель, через который смог протиснуться человек никоим образом не смог бы пропустить через себя паука с их более широким телом и расставленными по сторонам лапами.
— Еще, еще немного,— уговаривал сам себя правитель, однако количество грязи, нитей, черной перегнившей листвы все не уменьшалось.
— Я умираю,— пришел снизу слабый призыв.
— Плыви! Плыви сюда! — Найл вытянул руки над головой и солдатиком ушел вниз. Опускаться под воду вниз ногами оказалось не так просто, и когда человек извернулся под «крышей» лицом вниз, болотный житель был уже здесь. — Разворачивайся! Дай мне паутину со своего брюшка. Выпусти еще, мне метра три понадобится. Вытяни вперед и расслабь лапы. Тащить буду брюхом вверх. Жди!
С кончиком паутины, прилепленном к руке, правитель рванулся сквозь мутный, но уже не очень плотный коктейль грязи и наконец-то выскочил под солнечные лучи. С облегчением перевел дух — задерживать дыхание так долго ему еще ни разу не удавалось. Потом, помогая себе ногами и загребая руками, выбрался на поверхность болотной топи. Под весом лежащего тела плавучий слой поддался, зачавкала проступившая вода — но глубже пяти-десяти сантиметров он не погрузился. Найл потянул к себе паутину. Поначалу она шла легко, потом движение стало труднее, а потом и вовсе застопорилось. Найл понимал — паук в самой сердцевине лаза, необходимо выиграть всего лишь каких-то метр, полтора, но его сил просто не хватало.
Посланник Богини закрутил головой, пытаясь обнаружить хоть какое-нибудь приспособление — палку, рычаг. Хоть что-нибудь! Счет шел на минуты, от которых зависела жизнь товарища. Но в его распоряжении не имелось никаких инструментов, кроме себя самого. Правитель подтянул свободный кусок паутины, несколько раз обернул вокруг своей груди, потом приподнялся и изо всех сил откинулся назад. Кожу обожгло острой болью, водоросли под ногами просели, однако паутина вытянулась на несколько десятков сантиметров. Воодушевленный удачей, Найл снова собрался силами и еще раз резко отбросил свое тело, натягивая белую тонкую, но прочную нить. Опять боль, несколько десятков сантиметров паутины. Намотанные на груди витки начали потихоньку краснеть. Найл стиснул зубы, и еще раз откинулся на спину. Потом еще раз.
Грязь над лазом вспучилась, стала растекаться, обнажая коричневую шерсть. Морщась от боли, Посланник Богини смотал с себя липкие витки, подкатился к лазу, и торопливо обкопал водоросли вокруг паука. Потом еще раз, на этот раз руками, рванул его кверху за нить — еще десяток сантиметров, потом обхватил за брюшко, качнул из стороны в сторону пару раз и еще раз, помогая всей массой тела, рванул паука к себе. Послышалось смачное чмоканье, и восьмилапый напарник вывернулся на поверхность.
— Эй, ты жив? О том, можно ли делать паукам искусственное дыхание, Найл никогда не слышал. Все, Что он смог придумать в данной ситуации — Это приоткрыть руками отверстие трахеи на брюшке, да похлопать ладонями болотного жителя по бокам — Ну же, Лазун! Не умирай. Мы что, зря мучились? Дыши, Лазун, дыши.
— Ты мне все лапы переломал...— различил Найл еле слышную жалобу и с облегчением откинулся на спину.
— Ничего, переживешь. У тебя их и так много.
Придя в себя, Лазун тут же принялся на брюхе ползать по кругу, оставляя за собой тонкую, ослепительно-белую на фоне гнилостно-бурой поверхности болота, полосу. За пару часов работы полоски слились в круг из крупноячеистой сети десятиметрового диаметра, накрывший болотную топь. Сеть играла заметную цементирующую роль — перекатившись на нее, Найл обнаружил, Что проваливается уже не на пять-десять сантиметров, а от силы на один-два. А паук так и вовсе бегал туда-сюда на всех своих восьми ногах — ни одна после «прорыва» сквозь трясину работать не перестала.
Теперь настала очередь правителя — он лег на живот и принялся выгребать из лаза плавающую там грязь и отбрасывать дальше на паутину. Поначалу занятие казалось бесполезным, как вычерпывание моря, но спустя час стало заметно, что плотность грязи уменьшилась. Теперь она не стояла плотной жижей, и просто плавала в воде. Пожалуй, с этого момента лаз уже можно было считать колодцем. Правитель полез в воду, чтобы с помощью меча немного расширить его диаметр. Потом пару раз нырнул вниз и вынырнул: человек здесь проходил свободно. Потом ход из мира света в мир воды опробовал Лазун, и тоже одобрил, начав заплетать своей сетью стенки. Потом восьмилапый полез под низ — дублировать «цементирующую» сеть на нижней стороне «крыши», а Найл остался вычерпывать плавучую грязь.
Теперь, когда стенки оказались плотно отделаны и с них больше ничего не вываливалось, дело пошло куда более споро. К вечеру Посланник Богини спокойно отдыхал на краю самого настоящего, полноценного чистого колодца почти метрового диаметра, а Лазун деловито шнырял вверх и вниз меняя воздух в куполе. К тому часу, когда солнце опустилось за горизонт, Найл смог спокойно нырнуть и занять свою полочку под серебристой крышей большого домашнего купола.
— Предательница! — металась княжна из угла в угол.— Подлая предательница! А Найл еще относился к ней с таким уважением! Мерзавка. Как она могла?!
— Ты совершенно напрасно ругаешь Привратницу Смерти. Джарита никогда не предаст тех, кто доверил ей свои жизни. И уж тем более не позволит уродовать наш город каким бы то ни было пришельцам.
— Ты просто не видел, что там происходило, Дравиг! Эта ненормальная, которая уже успела найти себе другой излучатель, вместе со своим беспородным правителем поймала меня на улице, и принялась требовать, чтобы тридцать процентов урожая, которые отвозятся в наш дворец, отдавались к ним в распоряжение. Я ей сообщаю, что эти продукты идут в уплату за охрану смертоносцами дальних Полей, а она заявляет, что ей, видите ли кормить больных станет нечем, если они опять работать перестанут! Копейщики ни ее, ни охрану правителя, видите ли, не слушаются! Говорит, силу применять не хочет, чтобы избежать кровопролития,— княжна хмыкнула. - Трусы. Посмотрела бы я, что от этой «силы» Останется после стычки с Порузом. Тут она начинает говорить, что пауков со всех перекрестков нужно убрать, потому, что они мешают горожанам. Я ей ласково напоминаю, что их же стараниями Смертоносец-Повелитель, находится в отъезде, а кроме него паукам командовать никто не имеет права. Она — что ее всенародно избранный Аник теперь являеся полноправным Смертоносцем-Повелителем. Я — пусть тогда к нему и обращается. Она - его не слушаются, и вот тут, в этот самый момент появляется Привратница, и говорит что нынешней ночью состоится Праздник мертвых, и спросила, будет ли присутствовать на нем Смертоносец-Повелитель. Саманта, естественно, тут же заорала, что да, что она при ведет его самолично, а твоя Джарита, Дравиг согласилась, и сообщила, что мертвые и смертоносцы собираются в полночь на площади Черной башни! И еще напомнила, что раньше времени там появляться нельзя, потому, что она должна подготовить место для Праздника. Нет, я сама явлюсь на площадь, и покажу, кто здесь...
— Нет! — жестко оборвал ее смертоносец. - Двуногим запрещено покидать свои дома во время Праздника мертвых. Каждый, оказавшийся на улице этой ночью — умрет.
— Но почему Саманте и ее придуркам можно, а мне нельзя?
— На улицу запрещено выходить любому двуногому,— повторил Дравиг.
— А как же Саманта и ее Аник?
— Если они смертоносцы,— спокойно сообщил паук,— с ними ничего не случится.
— Постой,— моментально насторожилась Ямисса.— Вы их что...
— В эту ночь на улице могут находиться только мертвые двуногие и пауки,— еще раз повторил Дравиг.
- Семнадцать Богов мне в помощь!..— Вместо того чтобы успокоиться, княжна заволновалась еще больше.— Что будет, когда Саманта узнает, что никто из ее прихвостней не вернулся с Праздника? Она захочет отомстить!
— Ты забываешь, княжна, что на праздник их пригласила не ты, а Привратница. И Саманта это знает, поскольку сама принимала приглашение. Со своей ненавистью она побежит к Джарите.
— Она убьет ее...— прошептала княжна.
— Джарита — Привратница Смерти. Не Ваше дело вмешиваться в ее отношения со своей госпожой.
- Дравиг! — резко остановила свой бег Ямисса и повернулась к пауку.— Для того, чтобы этот план сработал, чтобы обитатели Летающей скалы не попытались в качестве мести уничтожить наш город, Саманта,— да проклянут ее Семнадцать Богов,— эта демоница должна остаться живой.
— Она останется жить, госпожа,— опустился в ритуальном приветствии смертоносец и вышел за дверь.
Княжна подошла к окну, постояла перед ним, дыша свежим воздухом.
— Кажется, Джарита решила всех обмануть,— сказал жене Найл.— Она просто-напросто хочет свести свои счеты с жизнью. Обязанность, которую я на нее возложил, оказалась слишком тяжелой для нее. Она не смогла получить свободу от меня, теперь решила получить ее от смерти. Ямисса напряглась, но оборачиваться перестала. — Может быть, ты все-таки слышишь меня, любимая? Тогда знай, что я жив и здоров. До меня можно даже добраться. Если корабль будет двигаться вдоль побережья на юг, то через десять дней пути он окажется неподалеку от обширного заболоченного залива. Я на хожусь там. Княжна резко повернулась, но никого в своих покоях не увидела.

* * *

Саманту Найл заметил, когда она приближалась к кварталу ремесленников. Здесь ее уже ждал большой отряд вооруженных людей. Хотя все они имели при себе мечи или длинные ножи, мужчины заметно нервничали. Посланник Богини, в отличие от этих двуногих, начинал свою жизнь в городе еще тогда, когда среди восьмилапых не действовал запрета на поедание людей, а главным — а то и единственным развлечением считалась охота на двуногих.
Условия охоты были предельно просты: во-первых, во избежание паники среди рабов, люди не должны были замечать, что их поедают, а во-вторых — их следовало ловить днем, в открытых местах, по возможности выхватывая из больших групп. Разумеется, молодые и неопытные паучки поначалу охотились на тех, что отбились от групп, что решили уединиться в каком-нибудь укрытии. Этих двуногих можно было хватать без особых церемоний. Но какой при этом мог возникнуть охотничий азарт? Так, употребление пищи. Самый шик для смертоносца считался тогда, когда он мог украсть человека из плотной толпы, из работающей группы, из беседующего кружка.
К подобному мастерству восьмилапые стремились все время, и многие достигали невероятных результатов. Найл помнил два случая из своей жизни, когда ему пришлось сталкиваться с подобными асами: первый, когда он вел из квартала рабов на работы в квартал жуков отряд из двенадцати человек, а довел только девять — а ведь путь шел через пустыри, на которых не имелось никаких укрытий. Тем не менее трое рабов исчезло, а никто из уцелевших не заметил ровным словом ничего. В другой раз он разговаривал со своим знакомым, переведенным в рабы за то, что смотрел на надсмотрщицу без должного уважения. Найл моргнул, и обнаружил, что разговаривает с пустым местом. Будущий правитель еще долго гадал, что случилось бы, моргни его собеседник первым...
Вот и сейчас, по старой привычке, Haйл бросил взгляд на верхние выступы развалин и тут же заметил несколько серых силуэтов. Смертоносцы ждали удобного случая.
— Все, Аник, пошли — приблизилась астронавтка к отряду.
Все взгляды невольно обратились не нее, и в тот же миг несколько серых теней упала вниз и тут же взметнулись наверх уже с добычей. Нападая, смертоносец в первую очередь парализует жертву мощным ударом воли, потом впрыскивает парализующий яд, заматывает в плотный кокон, внутрь наливает пищеварительный сок, после чего выпивает готовый питательный бульон. Здесь, в городе, неожиданно нападая с близкого расстояния пауки могли позволить себе и вовсе не использовать волю, сразу впрыскивая яд и унося не успевшую издать ни звука жертву.
— Ты, главное, ничего не бойся,— напутствовала выборного правителя Саманта.—Ты их командир, они обязаны тебе подчиняться. Для бунтовщиков у тебя имеется хорошо вооруженный отряд.

Предыдущая страница 13 Следующая страница


Проклятие 14

— Арбалетов бы мне,— ответил Аник, высокий, широкоплечий мужчина с коротко, неровно подрезанной бородой, из-под которой выглядывал застарелый шрам.
— Это будет куда лучше,— похлопала астронавтка себя по излучателю.
Тем временем позади отряда постоянно мелькали серые тени. Смертоносцы начали нахальничать от беспечности жертв и собственной безнаказанности и почти не скрывались. То, что их всех не переловили раньше, Найл мог объяснить только тем, что по городу они бродили днем, да еще по оживленным улицам, где момент нападения из-за спины всегда мог увидеть случайный прохожий. Днем паукам приходилось быть куда осторожней, но сейчас, в ночь Праздника мертвых, никаких свидетелей быть не могло.
— Нужно вообще отослать их всех из города, — напутствовала Саманта.— Город — это место, где живут люди, и всяким восьмилапым уродам здесь не место. Мальчики тебя прикро... Она оглянулась на своих людей и едва не споткнулась: — А где все остальные?!
Позади астронавтки и выборного правителя оставалось всего около десятка человек.
— Разбежались, проклятые трусы,— сплюнул Аник.— Никакой пользы от них. Что делать будем?
— Пойдем дальше,— махнула рукой Саманта.— Я не убегу. При мне тебя тронуть не посмеют. Я представляю собой цивилизацию, человечество. Они прошли вперед еще несколько метров. Саманта оглянулась снова: — Еще трое сбежало!
— Ну, так бегите сразу! — горячо взмахнул руками Аник всем остальным.— Бегите, чего ждете?
— Не, мы с тобой, Долговязый,— ответил один из мужчин.— В такую ночь поодиночке лучше не бродить. Они прошли еще пару метров.
— Тут кто-то есть! — истошно завопил один из мужчин, выхватывая меч.
— Что с тобой, Петрик? — Аник подошел к нему.
— Жаконя только что рядом стоял! Вдруг, раз — и нету!
— Где?
Все отвлеклись на оживленный рассказ Петрика. Из темной щели между сваленных плит выдвинулась передняя часть смертоносца — хелицеры впились в шею крайнего мужчины, четыре лапы обхватили его за тело и утащили в темноту.
— Вот, здесь он стоял, на этом вот самом месте!
Смертоносец, не желая упускать удобного случая, выдвинулся и моментально сграбастал мужчину, оказавшегося крайним после исчезновения соседа. На этот раз шороха избежать не удалось. Все люди повернулись в сторону щели. За их спинами опустился сверху паук, вонзил хелицеры в выбранную жертву и утянул ее наверх. Человек отчаянно дрыгал ногами, но ни единого звука не издал.
— Эгон! — на этот раз пропажу заметили сразу.— Эгон, ты где?!
Все мужчины обнажили мечи, Саманта вытащила из кобуры излучатель. Люди, резко поворачиваясь то в одну, то в другую сторону стали отступать спинами к глухой стене. Со стены упал смертоносец, подхватил самого заднего и скрылся наверху.
— Это мертвые,— громко забормотал Петрик.— Это мертвые. Они здесь повсюду! Они везде. Э-э! — он прыгнул вперед и рубанул мечом воздух.— Ага! — еще прыжок, и еще удар.— Вот вам всем! Вот так, вот так!
Приплясывая и сражаясь с невидимым врагом, он стал отдаляться от основной группы. Впрочем, в маленьком отрядике и так оставалось всего четыре человека. Нет, уже три — люди слишком долго смотрели вслед сошедшему с ума северянину, и поплатились жизнью того, который оказался позади.
— Вот и настала нам большая задница,— хладнокровно сообщил Аник.— Хотел я побыть королем хоть раз в жизни, а получил только одно маленькое поздравление и две пьянки. Так, средненькие. Бывало и лучше. Не занимался бы дурью, так сам бы еще лучше закатил.
Где-то вдали на полуслове оборвались грозные крики Петрика.
— За охрану соляного обоза пятнадцать золотых предлагали,— заметил последний оставшийся мужчина.— И на хрена я с тобой связался?
Чуть в стороне послышался шорох. Все резко повернулись туда, но ничего не увидели.
— Званий тебе захотелось, Арлан,— ответил Аник.— Званий и большого богатства. Так и быть, пока я еще правитель, назначаю тебя главным министром! Ты доволен? Арлан! Последний мужчина уже исчез. — Ну вот,— сказал Аник.— Предупреждали меня, чтобы не дружил с демонами. Обещания не исполнят, а душу заберут. Обещала ты сделать меня королем. Ну и что? Вроде даже и званием красивым назвала, а толку-то никакого. Ни дворца, ни трона, ни золота. Пришла пора платить, а за что?
— Я не демон! — крикнула Саманта.
— Демон. В храме Семнадцати Богов об этом давно предупреждали, да только очень уж мне хотелось корону примерить. Ты ведь мне душу назад не отдашь, да? Скажешь, что выбирали меня королем, значит и уговор выполнен.
— Души не существует! Это религиозное заблуждение.
— Значит, не отдашь,— кивнул Аник и оттолкнулся спиной от стены. Он дошел до середины улицы, присел и с силой вогнал в землю меч. Потом выпрямился и раскинул в стороны руки.— Вот он я... подавитесь!
Прошло несколько минут, ничего не происходило. Аник опустил руки и повернулся к астронавтке: — Ну вот, демон. Даже мертвые меня не берут.
Послышался шорох. Саманта, вскинув излучатель, повернулась на звук. Когда она опять взглянула на избранного правителя, он уже исчез.
— А-а-а! — в ужасе заорала Саманта и принялась наугад стрелять во все стороны.
Находиться рядом дальше Найл не стал. Он и так знал, что с женщиной ничего не случится. Но теперь он уже всерьез испугался того, что в качестве мести за гибель сотни бандитов Пенелопа поднимет свой «СКР» и, включив противометеоритную защиту, спикирует на город. До Белой Башни он дошел за пару часов.
— Это опять ты? — недовольно спросил Стигмастер.— Я ведь тебя просил!
— Ночь на дворе, Стииг. Нет же никого.
— Мне все схемы уже до такой степени перенастроили, что я теперь и перепутать могу.
— Ладно, не волнуйся, я ненадолго. Я хочу лишь получить справку из твоей базы данных.
— Спрашивай.
— Как отключается система метеоритной защиты на среднем космическом разведчике?
— В штатном режиме командой с пультов первого пилота или командира корабля. Аварийно — в случае обнаружения на пути следования объектов искусственного происхождения или с признаками обитаемости.
— Каковы признаки обитаемости?
— Подача сигнала «SOS» или штатный сигнал приводного маяка.
— А признаки искусственного происхождения?
— Наличие электромагнитных волн переменной интенсивности, ясно выраженная правильная геометрическая форма, а также нанесение опознавательных знаков любой разновидности.
— А эту аварийную систему можно отключить?
— Нет.
— Точно?
— Безусловно! Представляешь, что будет, если на пути разведчика, идущего с включенной метеоритной защитой окажется орбитальная станция, обитаемый зонд или же просто встречный корабль! Нет, на «СКР» предусмотрена многоуровневая защита, которая не позволит включить противометеоритную систему, если неисправен блок распознавания.
— А если очень сильно постараться?
— Наверное, можно,— признал Стииг.- Но на это потребуется много времени и сил.
— Хорошо,— удовлетворенно кивнул правитель.— Теперь скажи, с точки зрения бортового компьютера разведчика наш город обитаем?
— Нет,— покачал головой старик.— Нет излучения работающих электроприборов или аппаратуры, нет четких обозначений искусственного происхождения.
— А ты?
— Я являюсь искусственным объектом,— согласился Стигмастер.— Поэтому под удар метеоритной защиты ни я, ни сфера безопасности радиусом пятисот метров попасть не может. Космический корабль для обеспечения своей безопасности предпримет маневр. «Так...— прикинул Посланник Богини,— значит дворец Праздника, бывший дом принцессы Мерлью и остров детей в безопасности ».
— А если я нарисую на крыше своего дома большой равнобедренный треугольник, это будет считаться признаком объекта искусственного происхождения?
— Локатор разведчика никакой краски не заметит.
— Так,— Найл немного подумал, оценивая услышанное.— А если я поставлю на крыше дома такой же треугольник, но из уголковых отражателей?
— Да, это будет явным признаком объекта искусственного происхождения.
— Отлично!
— Так ты опасаешься нападения со стороны "предков"?
— Да, Стигмастер.
— Почему?
— Понимаешь ли,— усмехнулся Посланник Богини,— они хотят переделать нашу жизнь под себя с такой же бесцеремонностью, с какой переделывали твои мозги. Но, в отличие от тебя, мы можем сопротивляться.
— Я тоже. Услышав такое, Найл изумленно вскинул брови.
— Я же говорил, во мне есть очень хорошая самообучающаяся система.
— Но что ты можешь сделать?
— Копию. Когда «предки» улетят, ты восстановишь прежнюю схему моей конфигурации с помощью заранее снятой копии.
— Я не умею делать этого, Стииг!
— Я научу.
Найл усмехнулся, затем подошел к восточной стене, взглянул на небо: — Светает. Пора уходить.— Он оглянулся на старика в белом халате.— Я стал вести себя совершенно как настоящий призрак, правда?

* * *

После того, как правитель проснулся, его хорошее настроение стремительно испарилось. Да, теперь он знал, как защитить свой город от удара противометеоритной защитой «Пилигрима». Но знания эти покоились в середине соленого болота на десятиметровой глубине, в тысяче двухстах километрах от самого города.
— Что будем делать, Лазун?
— Сейчас поменяю воздух, потом схожу на охоту, потом буду воздух в мертвых куполах менять.
Да, у болотного жителя работы хватало. А вот Найлу оставалось только валяться на боку и ждать.
— Лазун, я поплыву, наверх выберусь. На солнце погреюсь.
Разомлев под теплыми лучами, Найл ненадолго заснул, но смог увидеть лишь свои пустые покои, в которых две служанки убирали пыль. Он выпрыгнул из окна, благо в своем «ночном мире» не боялся никаких травм, и направился в сторону дворца Праздника. Саманту, уже ведущую беседу с Джаритой он увидел издалека и бегом бросился к ним. Астронавтка уже вытаскивала свой излучатель.
— Ты убила их, понимаешь, убила!
— В ночь единения на улице имеют право находиться только смертоносцы — и мертвые люди.— Можно было бы подумать, что Привратница Смерти невероятно устала от их разговора, однако Найл знал, что после обретения нового звания Джарита разговаривает таким образом всегда.
— Но ты сама приглашала их на праздник!
— Я приглашала Смертоносца-Повелителя.
— Аник был избран правителем всеобщим голосованием! Значит именно он был Смерто-носцем-Повелителем!
— Смертоносцами не избираются,— не удержалась от грустной улыбки Джарита.— Ими рождаются. Иногда становятся.
— И как же ты отличишь обычного чело века от ставшего смертоносцем? — саркастически поинтересовалась Саманта, помахивая излучателем.
— Если он остался жив в ночь Праздника, значит стал смертоносцем. Ведь ты уцелела ночью, женщина? Значит, ты и есть самый настоящий паук.
— Вот как? — Астронавтка отступила и вскинула излучатель.— А ты знаешь, что я тебя за такие проверки сейчас просто-напросто пристрелю?
— Нет, не убьешь.
— Почему?
— Потому, что я — Привратница Смерти. Только моя госпожа может решить, сколько еще мне осталось жить здесь, а когда настанет час явиться с отчетом. Кто ты такая пред ней, женщина? Пыль, тлен, плач.
— Посмотрим! — Саманта еще сильнее вы тянула руку, целясь Привратнице в лоб. Ее рука дрожала от напряжения.
Найл тоже замер, напрягшись от волнения. Лишь Джарита стояла спокойно и расслаблено. Ее лицо даже осветилось какой-то внутренней радостью. Прошла минута, другая, третья.
— Я убью тебя,— процедила сквозь зубы астронавтка.
— Хорошо,— с ласковой улыбкой кивнула Джарита.— Я жду.
Опять потянулось гудящее тишиной напряжение. Внезапно Саманта опустила излучатель, развернулась и пошла в сторону квартала жуков, на ходу пряча оружие в кобуру.
— Ты куда, женщина?! — окликнула ее Джарита.— Ведь ты хотела меня убить!
Астронавтка, не оглядываясь, ускорила шаг. В первые минуты Найл подумал, что Привратница Смерти тоже овладела способностью к ментальным схваткам, что она не дала совершить выстрел, парализовав противницу своей волей. Но по тому, с каким разочарованным видом осталась стоять Джарита, правитель понял, что девушка и вправду искала смерти. Но Саманта все равно не выстрелила. Не смогла.
Он проснулся весь покрытый крупными капельками пота, горящий то ли от солнечных лучей, то ли от зрелища, свидетелем которого ему довелось быть. Сделал пару глубоких вдохов и вниз головой нырнул в колодец.
— Хорошо, что ты вернулся,— встретил его в шатре Лазун.— Я как раз поймал для тебя жирного тунца. Ты поешь, а к закату мы сможем перебраться в жилой купол. Там почти весь мертвый воздух ушел, осталось свежего принести.
Найл молча кивнул. Он уже начал привыкать пить вместо воды выжатый из рыбы сок. Свежее мясо ему, вроде, начинало нравиться. Он уже мог отличить на вкус треску от аргуса, или ошибеня от таксостюма. Но больше всего ему нравился тунец. В его толстых спинных ломтях почти отсутствовали кости, вкус напоминал печеного жука-оленя, а сок, изрядно сдобренный жиром, походит на холодный рыбный бульон. Посланнику Богини стало казаться, что он жил под этими сверкающими серебром куполами всю жизнь, а весь остальной мир лишь приснился в одном длинном, постоянно повторяющемся сне.
Наставала ночь, и он уходил куда-то, за многие сотни километров. Пытался говорить с женой, прогуливался по ночным улицам, смотрел как вырастают в бухте новые причалы для кораблей, а на острове детей заменяющая стекла паутина появляется на все более и более высоких этажах.
— Мы когда-нибудь сможем уйти отсюда, Лазун?
— Наверное. Когда поблизости кто-нибудь найдет колодец, мы услышим его, и попытаемся договориться о дорожном куполе. Да ты не беспокойся! Теперь, когда мы умеем делать колодцы сами, нам ничего не грозит.
— Кроме пожизненного заключения в четырех куполах. Пока нет дороги к берегу, ты даже свой участок увеличить не сможешь! Но паук на подначивания не поддавался и никаких действий для прорыва из ловушки не предпринимал. Он чувствовал себя вполне комфортно и уютно.

* * *

Когда Найл проснулся после очередного посещения своих покоев, и очередной безуспешной попыткой поговорить с Ямиссой, Лазуна в шатре не было. Зато под колодцем, в остром, как лезвие рапиры, луче света то и дело мелькал сверкающий восьмилапый силуэт — это паук носил воздух себе в домашний купол. Издалека это казалось удивительно красивым — выкованная из серебра игрушка совсем по-настоящему шевелит лапками, выписывает в толще воды разнообразные хитрые фигуры, метается то к поверхности, то обратно к такому сувенирному серебряному домику. Да это зрелище должно было казаться удивительно красивым — если не видеть его каждый день по несколько раз, и не подозревать, что любоваться им придется по несколько раз в день до самого конца жизни.
Неясное движение в глубине привлекло к себе внимание правителя, он бросил взгляд вниз, увидел три остроносых тени с растопыренными в стороны треугольными плавниками, и сердце моментально обдало холодом: — Лазун, акулы!
Плывший в этот момент к колодцу паук отреагировал мгновенно, развернувшись и кинувшись к ближнему шатру. Однако хищницы уже заметили добычу и развернулись наперерез.
— Ну же, Лазун, быстрее! — умолял его Найл.
И болотный житель успел юркнуть под защиту воздушного колокола. Однако акулы не прервали разбег — одна из них на всем ходу влетела под купол и вынырнула с обратной стороны, прорвав стену. Следом за ней выскользнул огромным праздничным пузырем воздух, скользнул наверх, расползся по нижней поверхности плавучей «крыши», медленно просачиваясь сквозь нее. Шатер раскрылся, словно сложенный конусом платок, и стал медленно опускаться вниз. На самом кончике белой ткани сжался в маленький, незаметный комочек сверкающий праздничным серебром паучок.
Одна из акул промелькнула над ним — комочек отлетел в сторону, теряя свое нарядное украшение. Найл, скрипнув зубами, заметил, что у его маленького друга уже нет брюшка. Второй удар срезал лапы с одной стороны а после третьего Лазун полностью исчез. Акулы продолжали кружить по участку, то погружаясь вниз, то всплывая к самой поверхности.
Купол дрогнул — Найл понял, что одна из натяжных паутин перерезана. Потом высокий плавник разрезал поверхность воды внутри шатра. Хищница описала круг, походя, даже не заметив, срезав еще паутину. Воздушный дом, потеряв устойчивость, начал медленно подниматься и заваливаться на сторону Посланника. Найл вскочил и, подобно Лазуну, попытался забраться под самый купол.
Его движение оказалось немедленно замечено: рыба, раскрыв пасть, кинулась в атаку, снизу вверх, проскочила сквозь пленку поверхности — но тут вступило в действие совершенно неизвестная ей сила тяжести, и она, не дотянувшись до цели, упала вниз, опять же надорвав стенку купола. Шатер, потерявший уже несколько опорных нитей и сотрясаемый ударами, окончательно лишился формы и начал всплывать, складываясь вдвое. Правда, большого простора ему отведено не было — он почти сразу уперся в «крышу» и начал расползаться по ней, прямо как воздушный пузырь из уже погибшего шатра.
Акулы носились снизу, не очень понимая, где среди большого белого полотнища на фоне темного «неба» спрятался еще один вкусный кусочек мяса. Время от времени они всплывали, цапали бесформенный шатер зубами и опускались обратно.
— Ждете, твари, пока я сам к вам на язык упаду, — пробормотал Посланник, лихорадочно ища спасение в сложившейся ситуации.— Не дождетесь!
Выхода не было. В этот мире ему грозила неминуемая смерть. Значит, нужно уходить в другой мир! Он выдернул меч и ударил вверх, пробивая паутину вместе с водорослевой грязью. Несколько раз торопливо прокрутил, словно хотел вырезать воронку, выдернул, вогнал еще раз. Благодаря тому, что шатер плотно прилегал к «крыше», воздух из него не вырвался сразу, но правитель уже чувствовал, как напирающая вода начинает плотно облегать ноги.
Еще несколько проворотов меча — и он всунул в разрыхленную массу голову и плечи. стал цепляться за края ногтями, пинать ногами воду внизу, пытаясь втянуть их в безопасное место, а сам все продолжал и продолжал проталкиваться наверх. Страх за свою жизнь способен творить чудеса — и он смог-таки дотянуться ртом до поверхности на одном дыхании.
Теперь Найл уже немного спокойнее наполнил легкие воздухом, зашебуршил ногами, приналег руками, выбрался почти по грудь, завалился на водоросли вперед и выдернул ноги. Сквозь толщу водорослей ощутилось несколько сильных толчков: похоже, хищницы догадались, что их обманули, и вымещали злость на ни в чем не повинном куполе. Впрочем, теперь это наверняка уже не купол, а бесформенный, истерзанный кусок паутины, удерживаемый у поверхности жалкими остатками забившегося в складки воздуха.
На всякий случай Посланник Богини все же откатился немного в сторону, и остался лежать на спине, вглядываясь в чистое голубое небо. Итак, он остался жив. Но единственный местный друг погиб, жилья нет, воды нет, еды нет, до берега не меньше десятка километров, а то и все два. А может и три — попробуй, сориентируйся под водой. Осталось два пути: умереть прямо здесь без лишних мучений, или попытаться добраться до берега и начинать все с начала.
— А ведь Стииг прав,— внезапно понял Посланник Богини.— Нет ничего хорошего в этой жизни. То холодно, то жарко; то голод, то жажда; то устаешь до боли в руках и ногах, то шкуру свою от всяких тварей спасаешь. А ради чего? Чтобы продлить те же самые муки еще не пару десятков лет? А ведь выбираем-то мы все время жизнь! Боремся за нее, вымаливаем, убиваем ради нее. Почему? В чем тут смысл? Нет смысла... Нет, Стииг прав: это всего лишь программа!
Не смотря на столь печальный итог размышлений, Найл, немного отдохнув после последнего приключения, перевернулся на живот и попытался встать на четвереньки. Получилось плохо — руки провалились почти по локоть, а колени увязли сантиметров на двадцать. Стало понятно, что даже на такой способ передвижения рассчитывать нельзя и придется ползти на животе.
— Этак у меня за день километра три получится,— вслух подумал Найл,— если повезет, четыре. Десять километров еще одолею, а вот сорок — вряд ли. Ну, а двадцать — как повезет. Главное — не ошибиться в направлении,

* * *

Самое большое удобство, которое мог позволить себе правитель — это упереться локтями и растопыренными пальцами в рыхлую колышущую массу, приподнять голову как можно выше и оглядеться по сторонам. Обидно до слез! Посланник Богини подозревал, что имей он возможность выпрямиться во весь рост — то вполне мог бы разглядеть на краю горизонта далекий шпиль храма триединого бога. А ведь может статься, ползет он не к Золотому миру, а куда-то в сторону. По солнцу точного направления не определишь, а сделать крюк в лишних пару километров, волочась брюхом по мокрым водорослям — не самое приятное развлечение.
Прошло уже почти полдня, когда Найл, в очередной раз приподняв голову, обнаружил впереди и немного сбоку светлое пятно. Окажись оно позади или даже сбоку — правитель махнул бы на него рукой и пополз вперед, но так, впереди, пятно показалось вроде даже и по дороге. Разумеется, это оказался колодец — а откуда еще взяться светлому пятну среди болотной гнили. Но, увы — колодец закрывшийся.
— Есть тут кто-нибудь?! — кинул Найл вниз вопросительный импульс.
Тишина. Правитель попытался вспомнить, про какие закрывшиеся колодцы рассказывал ему Лазун. Один над жилыми шатрами самки с детьми. Помнится он называл ее толстушкой. Это не тот, иначе бы паучиха откликнулась. Еще два закрывшихся колодца были перед участком самки. Если это один из них — стало быть, позади примерно треть пути. Один колодец закрылся у Бегунка. Если это он — то позади не больше одной десятой предстоящей дороги. Еще закрывшейся колодец есть у Хромоножки — но тогда он просто ползет не в ту сторону. Впрочем, в его распоряжении был способ проверить все эти предположения хотя бы частично.
— Эй, Толстушка! Ты меня слышишь?
— Кто это? — почти сразу откликнулась самка.
Образы ясные, четкие, хорошо понятные. Значит, она недалеко. Стало быть, это или колодец Бегунка, или ближний к ней из давно брошенной пары.
— Кто это? — еще раз переспросила паучиха.
— Это Посланник,— ответил правитель. Звукосочетание «Найл» все равно не имело никакого мысленного образа.
— Я тебя помню,— неожиданно призналась Толстушка.— Ты проходил через участок вместе с Лазуном.
— Погиб Лазун,— печально сообщил Найл. — Акула разорвали.
— Жаль-ль-ль,— это было не слово, а длинная, нескончаемая эмоция грусти.
Найл, немного отдохнув на белой упругой опоре, двинулся дальше. Теперь он был почти уверен, что выбрал правильное направление. После еще примерно пятичасового броска правитель опять заметил впереди белое пятно и, теперь уже уверенно, повернул в его направлении. Еще пара часов вытирания животом собранной со всего моря грязи, и Найл увидел, что в белом ободке поблескивает чистой водой открытый колодец!
Никогда в жизни Посланник Богини не мог себе представить, что способен так обрадоваться крохотному пятнышку морской воды! Он сразу, без колебаний, булькнулся головой вниз. Невдалеке от колодца, метрах в десяти, стоял купол. Судя по размерам — домашний. Дальше, метрах в пятидесяти, еще один. Вдалеке, плохо видимые в подводных сумерках, проблескивали неясные очертания еще нескольких. Похоже, жилые купола участка стояли именно там. Интересно, почему так далеко от колодца?
— Толстушка, ты меня слышишь? — вновь обратился Найл к своему надежному ориентиру.
— Это опять ты, Посланник? — Образ и эмоция оказались столь яркими, что сомнения не оставалось: он выполз на участок паучихи!
— Да, это я,— подтвердил Найл.— Я у самого твоего колодца.
— Что ты здесь делаешь?
— Мне предстоит дальняя дорога. Я устал, скоро ночь, на воздухе будет холодно. Разреши переночевать в твоем куполе?
— Нет!
— Толстушка! — взмолился Найл.— Лазун погиб, мне некуда податься, у меня нет ни одного шатра для отдыха...
— Нет! — категорически отказала паучиха.— У меня много детей и мало воздуха. У меня нет возможности заниматься испорченным тобой куполом. Уходи.

Предыдущая страница 14 Следующая страница


15 Нэт Прикли

Найл вынырнул в колодце. Совсем небольшом — метра три на метр. Посмотрел на закатное небо. Представил, какая холодина будет здесь ночью, какие ветра станут гулять по ничем не ограниченному простору. И никуда от них будет не скрыться, никуда не спрятаться... И только вода станет хлюпать под телом, просочившись в продавленную им в водорослях ямку. Нет, спокойный подводный купол в такой ситуации покажется царскими покоями.
— Эй, Толстушка, возьми меня к себе на пару дней! Покорми, дай отдохнуть. Я сил наберусь, дорогу разведаю и уйду.
— Нет! — задохнулась от возмущения паучиха.— У меня своих голодных ртов хватает, еще прихлебателей тут кормить.
— Толстушка, приюти меня на пару дней, а я тебе колодец сделаю?
На этот раз самка промолчала.
— Толстушка,— на этот раз почти весело предложил правитель.— Приюти голодного человека. Я тебе колодец сделаю. Небольшой, но надежный. Я ведь Лазуну уже делал, у него свой закрылся.
— Хорошо, я пущу тебя на ночь в домашний купол. А если ты сделаешь мне колодец над жилыми куполами, то два дня стану кормить и давать воздух.
— Вот и хорошо,— с облегчением кивнул Найл.— Тогда сделай мне в куполе полочку, чтобы я лечь куда-то мог.
Засыпая, Найл решил не трепать себе нервы, и больше не возвращаться в свой дворец. Он представил себе журчащие водой стены храма триединого бога и почти сразу оказался перед ним. Правда, сейчас вода из множества золотых трубочек не лилась — на ночь ее выключали. Найл вошел в храм, побродил вдоль переливающихся всеми оттенками зеленого цвета деревцами, кустарниками и цветами. В свете ослепительного «божественного лика» они казались тоже волшебными, нереальными. А впрочем, так оно и было. Не будь здесь человеческого племени с его странными верованиями и удивительной находчивостью, и никогда среди мертвых песков не поднялись бы дома, не зажурчала бы вода, не разрослись бы укрытые от невзгод под сенью храма растения. Правитель походил по храму, вышел во двор, не углядел здесь ничего интересного и перебрался в селение. Здесь так же царила тишина и ничего не происходило.
Посланник Богини долго бродил среди островерхих и куполообразных домов, потом не выдержал, закрыл глаза и представил себе свои покои во дворце. Ямисса спала, свернувшись под одеялом в комочек — только нос торчал наружу. На полу, рядом с кроватью, стоял кувшин, рядом лежал хрустальный бокал.
— Замучилась ты совсем без меня, любимая. Найл попытался было поднять фужер, но тот, естественно, не поддался. — Эх, Ямисса, Ямисса! Если бы ты могла меня слышать...
Ранним утром в двери большой комнаты громко постучали.
— Кто там в такое время? — сонно откликнулась княжна.
— Советник Дравиг к правительнице! — громко крикнули от дверей. Входить к спящей госпоже слуги права не имели.
— Пустить! — княжна решительно тряхнула головой, села и стала протирать глаза.
— Простите, что побеспокоил, правительница,— вбежал в спальню смертоносец,— но Торн только что сообщил, что никаких нападений на город не будет. Когда Саманта обратилась к ней с предложением провести акцию возмездия за уничтожение всей демократической оппозиции, Пенелопа ответила, что та сама виновата, что следовало прислушиваться к местным верованиям и обычаям, и что эти верования и обычаи на пустом месте не возникают. Еще Торн сообщил, что у капитана возникли какие-то проблемы в стране за Серыми горами.
— А у них во всех странах проблемы будут возникать,— ничуть не удивилась княжна.— Так уж они устроены.
— Да, правительница! — образцово согласился паук.
— Ты хочешь сказать, Дравиг,— с улыбкой покачала головой Ямисса,— ты разбудил меня только для того, чтобы сказать, что теперь я могу спать спокойно?
— Вя-я...— испустил смертоносец импульс растерянности.
— Ничего,— рассмеялась княжна,— все хорошо. Ты знаешь, Дравиг, вот уже несколько ночей подряд меня посещает странный сон: будто приходит Найл, садится рядом на постель, гладит по голове, и рассказывает, что он жив, что с ним все хорошо, и что находится он в десяти днях пути вдоль побережья на юг, в каком-то заболоченном заливе...
— Я немедленно пришлю к вам Назию, правительница,— немедленно откликнулся паук.
— Но это всего лишь сон, Дравиг!
— Что бы это ни было,— ответил старый восьмилапый военачальник,— но это единственная конкретная информация, которая у нас есть.

* * *

Паучиха появилась радом со своим дорожным куполом еще до рассвета, и если не разбудила Найла, то только потому, что не поняла, что с ним происходит. Она решила — гостю не хватило воздуха, и он потерял сознание. Поэтому, пока правитель бродил по своему «ночному миру», в дневном Толстушка таскала ему воздух. Когда только-только приоткрывший глаза Найл обнаружил рядом с собой восьмилапую самку, он сразу понял, что на раскачку ему не оставят ни минуты.
— Где он тебе нужен? — поинтересовался Посланник, не потрудившись даже сесть.
— Над жилыми куполами.
— Так я и думал,— Найл сделал глубокий вдох, перевалился через край постели и упал в воду.
Поплыл он не к куполам, а к колодцу. Опыт двух последних прорывов через плавучие водоросли снизу подсказывал ему, что это не самый легкий из возможных путей. Поэтому Найл вылез из колодца на поверхность, пользуясь упругостью цементирующих нитей поднялся на колени и внимательно огляделся. Шпиля храма он не разглядел — хотя и надеялся, а вот белое пятно на месте старого закрывшегося колодца заметил. Жилые купола должны были стоять именно под ним.
— Великая Богиня, за что такое мучение?! — взмолился напоследок Посланник, после чего лег на брюхо и пополз.
Путь к старым цементирующим нитям занял всего лишь около часа. Наверное, благодаря хорошему отдыху. Подкатившись к середине пятна, правитель убедился, что закрылся колодец плотно, надежно. Найти какую-нибудь дырочку, чтобы ее расширить, не представлялось возможным совершенно. Поэтому Найл, не тратя время понапрасну, откатился к самому краю пятна, выпростал ноги на водоросли, после чего сделал то, о чем мечтал с самого начала — встал.
Встал, и тут же провалился. Найл не ушел под воду только потому, что широко расставил руки и всем весом оперся о них. Для начала правитель начал раскачиваться из стороны в сторону, расширяя отверстие в верхней его части. Когда стало свободнее — достал меч и принялся резать гнилую массу крупными кусками, которые тут же отбрасывал далеко в сторону. Колодец получался широким, метра полтора.
Найл сидел в нем, откинувшись на один край, упершись ногами в другой, а мечом резал на ощупь все вокруг себя и под собой. Когда поручившаяся воронка показалась достаточно широкой, он толкнулся вверх, сдвинул ноги и солдатиком ушел вниз, пробив оставшуюся тонкую корку.
Ее он просто доломал руками, после чего позвал Толстушку: — Плыви сюда!
Он опять, как несколько дней назад Лазуна, ухватил ее за паутину и потянул наверх за брюхо. Здесь лаз был сделан куда более широким, поэтому паучиха вынырнула под солнце с первой попытки.
— Давай, действуй,— Посланник жестом показал ей, чтобы она начала выстилать паутину.
После закрепления краев Найл быстро вычерпал оставшуюся грязь и к полудню колодец оказался готов. Донельзя довольная Толстушка сама показала Посланнику свободный жилой купол с уже натянутой горизонтальной перегородкой, а через час принесла ему и честно заработанного тунца. Найл сытно и с удовольствием перекусил, после чего улегся на перегородку и стал прикидывать, каким образом действовать дальше.
Судя по всему, не сегодня-завтра флот покинет город и двинется сюда. Еще дней через десять корабли будут здесь. А он тем временем не только не придвинулся к морю, но и даже отступил назад на пару километров. Требовалось срочно что-то предпринимать.
Судя по тому, что ему удалось увидеть с воздушного шара, Золотой мир от моря отделяет девять дневных переходов. Примерно триста километров. Но это по побережью. Если считать по прямой — получится почти втрое меньше. Где-то километров сто. Пусть он отошел от храма триединого бога километров двадцать. Тогда за десять дней ему нужно преодолеть восемьдесят километров. Восемь километров в день! Мелочь! Пешком по пустыне такое расстояние можно пройти за три часа! Вот только они не в пустыне...
Ночью Найл сходил в порт. Прогулялся по причалам, заглянул на корабли. Было похоже, что их действительно готовят к плаванью, однако трюмы большинства еще оставались пусты, бочки для воды валялись вверх дном. Разве только такелаж подновили, да одежда на многих моряках оказалась новая. Впрочем это ничего не меняло. Их от края болота отделяло всего тысяча двести километров, a eго — целых восемьдесят.
Проснувшись утром и получив свой завтрак, Найл перекатился на живот и принялся посылать во все стороны самые сильные импульсы, на которые только был способен: — Колодцы для всех желающих! Колодцы .всем, кому нужно. Сделаю колодцы всем! Каждому пауку по колодцу!
Поначалу никакого видимого эффекта его призыв не произвел, но вскоре появились первые отклики: — Что, есть свободный колодец?
— Сколько угодно! — немедленно отозвался Найл.— Колодцы для всех вас, кому это нужно!
— Кому-то сосед понадобился?
— И соседи, и колодцы! Все получат то, Чего хотят.
После полудня стали появляться первые любопытные. Они заглядывали в воздушный шатер посмотреть на Найла, потом подплывали к сделанному им шатру, и «уходили» к дальнему колодцу, у которого Толстушка милостиво разрешила всем желающим дожидаться утра. Теперь, когда у нее появилась отдушина прямо над головой, она стала радостной и доброжелательной.
К вечеру собралось полтора десятка пауков, Найл изложил свои условия: они идут в сторону моря, а по дороге он делает колодцы на небольшом отдалении друг от друга. Потом он уходит к своим друзьям, а пауки обживают эту цепочку окон к свету по своей взаимной договоренности.
— Вот только есть одна неприятность,— сразу предупредил Посланник.— Здесь рядом ходит стая акул. Моего друга разорвали на моих глазах. И еще двух пауков, кажется, тоже.
— Акулы, акулы,— души восьмилапых зажглись боевой ненавистью.
Как понял Найл, присутствие этих хищниц само по себе могло послужить достаточным поводом для подобного собрания. Про предложение человека все сразу забыли. На первое место вышла священная месть! Восьмилапые начали составлять план компании. Водные пауки, как оказалось, тоже умели объединять свои разумы в единое целое. Но если у смертоносцев существует Смертоносец-Повелитель, решающий основную задачу, а все остальные разумы к нему просто присоединяются по мере надобности, усиливая мыслительные способности, то здесь объединенный разум напоминал просто свалку, бестолково шевелящуюся, но неуклонно двигающуюся к цели.
Словно куча муравьев, накинувшихся на слишком большую для одного добычу — каждый тянет к себе, но добыча все равно двигается к муравейнику. Поначалу акул хотели уничтожить прямо здесь. Однако нашлись здравомыслящие пауки, которые убедили остальных не рисковать Толстушкой и ее малышами. Битву решили перенести вперед, на уже разоренные воды. Но для этого туда следовало прорваться.
На участке Лазуна стоял колодец. Значит, базовый лагерь назначался там. Теперь следовало пройти целый ряд мертвых куполов, часть которых уже могла утонуть. Восьмилапые начали выстраивать цепочку, как с помощью длинной многоступенчатой пирамиды передачи свежего воздуха дать возможность пройти вперед двоим восьмилапым, которые затем начнут оживлять купола навстречу остальным...
Когда Найл понял, что только на перемещение к участку Лазуна планируется потратить три дня, он вмешался и предложил свое решение: — Оживляем два дорожных купола впереди, после чего ставим колодец на участке Бегунка и идем дальше. Завтра к вечеру будем у цели.
План Посланника показался непривычным, но куда более разумным. После часового обсуждения за основу приняли именно его. Немедленно болотные жители потянулись к колодцу, а от него — в толщу воды, к первому из дорожных куполов. Тот быстро наполнился свежим воздухом, и трое из пауков остались в нем, чтобы носить воздух дальше. Остальные продолжали подносить «дыхание» от колодца в первый купол. Столб света тем временем уже рассеялся среди вод. Над водами наступала ночь и Найл, как бы любопытно ему ни было, отправился спать.
Горящие от нетерпения болотные жители подняли Посланника ни свет, ни заря и тут же понесли вперед. Уже привычный к таким прогулкам, он держался за брюшко одного из восьмилапых, зарывшись носом в полную воздуха шерсть, и отрывался от него только на короткие остановки в дорожных куполах.
На участке Бегунка устоял только один шатер. За ночь в него успели наносить воздуха, и Найл, вместе с двумя сопровождающими его пауками, получил передышку на пару минут. Потом он попросил одного из болотных жителей подняться с ним вместе, чтобы не тратить время на ныряние к куполу ради каждого вдоха, и с обнаженным клинком устремился к «крыше».
Работа становилась уже привычной — удар, резкий выворачивающий проворот для увеличения диаметра отверстия, рыхлая масса выбрасывается вниз, еще один удар, еще, глубокий вдох из шкуры помощника, после чего следует несколько сильных тычков вверх, сильный удал головой — и вдох полной грудью уже на поверхности. Найл выкатился на поверхность и принялся яростно рубить края лаза, увеличивая его диаметр и делая проходимым для пауков. Спустя полчаса он мог уже спокойно греться на солнышке, наблюдая, как его помощники укрепляют края. Завершающая чистка — и все.
Пауки снова приступают к замене воздуха в следующих дорожных куполах. Когда дорога была готова, один из водяных пауков специально поднялся к Найлу и пригласил воспользоваться своим брюхом и шерстью для дальнейшего путешествия. Местные обитатели уже начали верить в полезность нового знакомого. На участке Лазуна правитель занял свою полку в одном из домашних куполов — их уцелело только два из четырех — и стал наблюдать за манипуляциями пауков.
А те, наносив воздух в дальний дорожный купол и заставив его всплыть, подтянули купол на участок, после чего подняли каждый из трех камней-якорей и прикрепили к ним сразу по несколько маленьких куполов, напоминающих транспортные. Между нитями, подклеенными к разным камням, натянули поперечные, соединяющие. Потом между ними принялись торопливо вышивать ловчую сеть. Работали все, и строительство продвигалось с невероятной быстротой. Между доставкой купола и возведением ловушки из трех расположенных треугольником кружев прошло не больше одного часа.
Затем пауки попрятались в два домашних шатра, а один нырнул в центр треугольника и принялся рвать там на части крупного аргуса. Кто и когда успел сплавать на охоту — Найл не заметил. Ошметки рыбьего мяса разлетались белым облаком и медленно тонули, розоватое пятно крови наоборот, поднималось вверх. Пауки замерли, прислушиваясь к окружающему миру.
Спустя несколько минут паучок скользнул вверх, к колодцу, а его место между сетями занял другой. Время тянулось в томительном ожидании, но хищницы никак не проявлялись. В подводном шатре дышать становилось все тяжелее и тяжелее. Наконец восьмилапые сдались и устроили быструю серебряную вереницу между куполами и колодцем. Опять, незаметно для Найла, кто-то успел отловить толстобокую скумбрию. Теперь это несчастное создание так же оказалось принесено в жертву в треугольнике между сетями.
Пауки сменяли друг друга, то неожиданно, все вместе, занимаясь сменой воздуха, то выставляли по одному своих представителей в качестве приманки в самом центре ловушки. Дело затягивалось. Найл забеспокоился, опасаясь, что его заподозрят в обмане, но болотные жители, с чисто паучьим терпением, продолжали свою тихую охоту. Найлу стало интересно — испытывают ли восьмилапые азарт? Ведь то, что происходило на его глазах больше всего напоминало русскую рулетку, когда в револьверный барабан закладывается один патрон, барабан прокручивается, после чего оружие приставляется к виску и человек нажимает на курок. Чем хуже подобная охота, когда каждый из пауков по очереди занимает место приманки и поджидает безжалостных убийц?
— Идут!
Посланник Богини так и не успел прощупать сознание «жертвы», когда темную толщу вдруг прорезало несколько стремительных силуэтов. Паучок в центре ловушки торопливо отплыл из центра и занял место на краю ловчей паутины. Хищницы стремглав промчались снизу, под ловушкой, подхватывая раскрытыми пастями куски опадающей приманки и, развернулись веером, разошлись во все стороны.
— Семеро,— облизнул пересохшие губы правитель.
Паучок побежал по краю паутины, привлекая к себе внимание. Несколько акул метнулись к нему. Болотный житель дождался того момента, пока до врагов оставалось от силы десяток метров и быстро юркнул на обратную сторону сети. Одна из акул как нацелилась на свою жертву, так и изменила движение следуя ее маневру — и на всем ходу врезалась в ловушку.
Найл уже представлял, как она выскакивает с другой стороны, пробив дыру в преграде, но не тут-то было - в отличие от прочно закрепленного шатра, ловчая сеть висела свободно. Она легко сошла со своего места, двигаясь вместе с хищницей и обхватывая ее со всех сторон. Вторая акула обогнула сеть поверху, но тут же лихо влетела в другую, поставленную на другой стороне треугольника. Ловушка задергалась, заплясали белые поплавки под самой «крышей». Акулья стая развернулась в их сторону и решительно атаковала. Естественно, легкие, наполненные воздухом пузыри не смогли устоять перед их напором и полопались в течение считанных секунд. Ловушка вместе с двумя пойманными хищницами и суетящимся вокруг них паучком стала медленно погружаться в глубину.
Внезапно все болотные жители одновременно выпрыгнули из-под прикрытия куполов и кинулись в разные стороны. В первый миг показалось, что они разбегаются в панике, но оказалось, что каждый их них, отчаянно загребая лапами, тянет за собой тонкую паутинку. Все нити сходились в центре, под лапами оставшегося на месте паучка. Вот он начал кружить, по спирали отбегая от центра к краям, и Найл увидел, как у него на глазах из ничего рождается ажурная крупноячеистая паутина. Одна из хищниц заметила постороннее движение, кинулась к восьмилапым ткачам. Спустя мгновение следом помчалась другая. Пауки при приближении врага шустро спрятались за сеть. Акула проскочила мимо паутины, развернулась. Пауки перескочили на обратную сторону, но и тут на них неслась еще одна двухметровая рыбина. Восьмилапые в растерянности замерли — и все вдруг прыснули в разные стороны. Акула на всей скорости влетела в паутину, и точно так же с обратной стороны влетела в нее другая. Широко развернутое полотнище собралось вокруг них в белый бесформенный ком, который, содрогаясь и кружась вокруг своей оси, начал опускаться вниз.
Немного в стороне, возле другого шатра оседал в темную бездну еще один комок, куда меньше по размерам. Кого и как в него поймали — правитель заметить не успел, но сейчас вокруг этого кокона суетился маленький, видимо совсем молоденький паучок, старательно обвивая его нитями.
— Великая Богиня! — осознал смысл его стараний Найл.— Да ведь он собрался ее сожрать!
В направлении кокона мчались обе уцелевшие акулы, но малыш продолжал вдохновенно заниматься своей работой. Тем временем пауки, которым требовалась передышка свежим воздухом, устремились к шатру Посланника. Но, прежде чем войти, они опять «разбежались в стороны», распластав под куполом широкое белое полотнище, и только после этого вынырнули внутри. Никак не закрепленное, полотнище начало медленно тонуть.
Внизу, вокруг кокона, произошло столкновение. В воде расплылось обширное розовое пятно. У Найла екнуло в груди — но тут он вспомнил, что кровь восьмилапых голубая, а не красная. Значит, в своем стремлении уничтожить мельтешащего паучка акулы вцепились в свою товарку. Не просто вцепились, а яростно рвали ее на части, в то время как отважный малыш улепетывал в сторону соседнего купола. Нет... Вот его заметили! Развернулись в погоню!
Найл невольно с силой сжал руку на лапе ближнего паука, и тот недовольно отодвинулся в сторону. Малыш нырнул в щель между опадающей паутиной и куполом внутрь. Акула попыталась проскочить следом, врезалась мордой в невесомую ткань, вместе с нею влетела под купол и выскочила наружу, разорвав стенку пополам! Правда, во время этого броска паутина плотно облепила ее тело, и хищница сразу потеряла былую резвость. Пузырь воздуха выскочил наружу, вместе с ним высыпались болотные жители. Последняя из акул растерялась от обилия добычи, заметалась, щелкая челюстями — но каждый раз в ее пасти вместо мясистых тел оказывались обычные воздушные пузыри.
Пауки тем временем сошлись вместе, метнулись в стороны — и в воде опять повисла ажурная сеть. Один из охотников занял позицию в центре сети, остальные погнались за рыбой, пытающейся резкими рывками тела освободиться их объятий паутины. Вскоре она, получив несколько ядовитых укусов и запутанная в плотный кокон, была оставлена в покое — если не считать тонкой нити, с помощью которой пойманного врага приклеили к последнему уцелевшему куполу.
А оставшаяся акула все еще продолжала гоняться за «воздушными шариками». Но вот, наконец, весь воздух впитался в «крышу» подводного мира, и огромная рыба развернулась в поисках новых жертв. Паучок в центре тонущей паутины призывно замахал лапами, привлекая к себе внимание. Акула приняла вызов и начала стремительный разбег. Двадцать метров, десять, пять — паук метнулся в сторону, акула извернулась и громко лязгнула челюстями.
Восемь мохнатых лапок, кружась в воде, словно осенние листья, разлетелись в стороны, а болотный житель бесследно исчез. Найл испуганно охнул, опять с силой вцепившись в соседнюю лапу. Один из пауков прислав прощальный импульс, прыгнул в воду и поплыл к опустевшей сети. Акула заметила его, описала широкую дугу, помчалась, часто изгибаясь, к новой добыче. Нет, паучок успел добраться до края паутины, юркнул за него, и хищница промчалась рядом, загнув движением воды край невесомой ткани.
Болотный житель, пока рыба-убийца готовилась к новой атаке, хладнокровно расправил край и занял позицию в центре, выдвинув все лапы далеко вперед. Акула начала новый разбег. До добычи оставалось двадцать метров. Десять. Пять, три, полтора — паук резко согнул все лапы, сдергивая тело в сторону, акула изогнулась... Но изменить направление движения тяжелого тела не смогла и на всей скорости вошла в сеть, облепившись ею от носа и до самого кончика хвостового плавника.
Болотный житель испустил мощный импульс облегчения, ясно выдавший, какого усилия воли стоила ему эта игра в быстроту реакции и погнался за дергающейся рыбой, торопясь сделать из нее плотный кокон к ужину. Как и любые другие воины разных племен и народов, здешние обитатели так же любили устроить пышный пир после блестящей победы над сильным и опасным врагом.

* * *

Корабли стояли у причалов. Изящные, подтянутые. Паруса плотно подвязаны к поперечным балкам, а сами балки закреплены вдоль корпуса на прочных растяжках. Трюмы были полны корзинами с фруктами, в тяжелых бочках плескалась вода — но они все равно стояли у причалов! Сколько же времени требовалось им на раскачку! Они, вообще, собирались выходить в дорогу, или нет?! Найл возмущенно ударил кулаком о ладонь и проснулся.
Полка его покачивалась над самой водой — купол никак не мог удержать всех забравшихся в него болотных жителей вместе с их плотно набитыми животами. Обожравшиеся до отвала восьмилапые вот уже сутки не имели сил двигаться. Только огромное усилие воли и явная угроза смерти от удушья заставляли их совершать короткие прогулки до колодца и обратно. Поменяв воздух, они снова надолго замирали в блаженной истоме.
— Сговорились они, что ли? — пожал плечами Найл, привычно упал в воду и поплыл к колодцу.
Хоть на солнце, да на свежем воздухе полежать, пока они все тут в себя приходят. Вообще-то, пищеварение у подводных обитателей было не «ах». Уж что-то, а повадки и свойство организма пауков Посланник Богини знал великолепно. Обычный, наземный паук, сожрав, а точнее — выпив добычу, пусть даже вдвое больше себя размером, переваривал ее в течение считанных часов.
При этом на спине восьмилапого обычно начинал проступать на спинке брюшка четкий белый рисунок. У некоторых рас — например, у крестоносцев — один общий. Бывает, в виде креста, бывает, в виде буквы «W», или какой-нибудь еще. Но у большинства пауков такие рисунки свои, индивидуальные. Чем более яркий рисунок — тем сытнее живет паук. Все равно как у людей избыток пищи откладывается в виде жира под кожей. Вот только у восьмилапых это не жир, а плотные белые кристаллики.
В детстве отец рассказывал, что если у убитого паука вырезать со спины эти кристаллы, то хранить их можно невероятно долго. Брошенные при необходимости в воду, они давали очень питательный бульон. В дальнем походе эти кристаллы можно просто сосать... Однако убедиться в справедливости советов Найлу ни разу в жизни так и не довелось — добыть хоть одного паука до попадания в город он не смог.
Паук, накопивший на спине яркий рисунок, мог обходиться без пищи больше года, при этом рисунок его постепенно бледнел, пока не исчезал вовсе. А мог и продолжать питаться хоть каждый день, пополняя спину яркими красками — ничего плохого с его «припасами» от этого не происходило. То, что болотные жители за сутки так и не смогли усвоить две акульи туши, свидетельствовало об их общем нездоровье.
Хотя, конечно, он привыкли питаться небольшими рыбешками — каждый день по чуть-чуть — и большая обжираловка за раз оказалась для слабых желудков непосильной ношей.
Найл повалялся с полчасика на спине, греясь в лучах еще нежаркого утреннего солнца, потом перекатился на живот, решив прогреть мокрую спину. Тепло приятно растекалось по телу, и даже убийственные запахи, поднимающиеся от горячих гнилых водорослей не могли испортить его наслаждения. Вот только сон никак не шел — и так спал слишком много в прошедшие дни.
— Посланник, ты где?
Найл удивленно приподнял голову.
— Ты где, Посланник?
— Никак про меня вспомнили? — усмехнулся правитель.— Неужели кровь наконец-то отлила от желудка к мозгу, и вы вспомнили о нашем уговоре?
— Мы готовы идти с тобой к морю, если ты станешь ставить колодцы в два ряда на расстоянии одного ныряния друг от друга.
— Как это «в два ряда»? — насторожился правитель. — Сперва туда, потом обратно? Я назад возвращаться не хочу!
— Можно двигаться «змейкой», от одного ряда к другому.
Смысл предложения восьмилапых сводился к тому, чтобы один ряд находился на расстоянии одного нырка от другого, и в каждом ряду колодцы тоже стояли в «нырке» один за другим. Таким образом получалось нечто вроде перекрестной страховки — закрытие любого колодца в любом месте никак не прерывало возможностей передвижения от одного участка к другому.
— Хорошо,— согласился Посланник Богини: лучше уж движение «змейкой», чем никакого.— Но только выступаем в путь немедленно!

* * *

Впервые за прошедший месяц Найл спал на открытом воздухе. Ни один из путешествующих пауков не имел купола, все единодушно постановили провести двойную дорогу из колодцев как можно дальше от берега, а уж потом разделить новые богатые угодья между собой.
Надо сказать, что Найл, как опытный Смертоносец-Повелитель приложил некоторое желание к принятию именно такого решения, но болотные жители его участия в общей свалке просто не заметили, и считали результат обсуждения своим, и только своим собственным выбором.
Один «нырок» паука-водолаза составлял около трехсот метров. С учетом «зигзага» от дорожки к дорожке, получалось, что каждый колодец соответствовал удалению от берега на очередные сто пятьдесят метров. Десять колодцев — полтора километра.
Набравшись некоторого опыта, правитель научился пробивать дыры в плавучей «крыше» мира за считанные минуты: двое болотных жителей просто разгоняли его в выбранном месте, и он вытянув вверх руки с обнаженным мечом, проскакивал рыхлый слой, как выпущенный в деревянную стену арбалетный болт. А уже потом, сверху вниз, расширял отверстие до нужного размера. Выскочившие на поверхность пауки быстро закрепляли края паутиной, и они плыли к следующей намеченной точке.
На каждый колодец уходило от силы полчаса. Десять колодцев — пять часов. Десять часов — три километра. За день, если изображать живую иглу по шестнадцать часов в день, удавалось преодолеть пять километров. После такого дня Найл мгновенно засыпал на мягких, хотя и мокрых, белых приколодезных кругах, и уже не замечал ни холода, ни ветра. В своих снах он приходил в опустевший порт, осматривал гладь спокойной реки, и бесшумно шевелил губами, высчитывая оставшиеся до встречи дни.
За десять дней, которые необходимы кораблям, чтобы одолеть расстояние до заболоченного залива, он с пауками сможет пройти около пятидесяти километров. Интересно, хватит ли оставшегося расстояния, чтобы установить мысленный контакт? А в глубине сознания, задавленная как можно дальше, чтобы не смущала, продолжала подтачивать уверенность в близком освобождении одна маленькая подлая мыслишка: а что, если знания одитора — это всего лишь фантазия одинокого пустынного народа? Что если визиты в Белую Башню и в спальню жене, отчеты Дравига и решительность Джариты — это всего лишь сон? Обычный ночной сон?

ЧАСТЬ ТРЕТЬЯ
ИГЛА

Найл, забывшись, вскочил на ноги и тут же провалился в водоросли с головой. Здесь, вдали от берега, прослойка морского мусора составляла от силы метр, если не меньше, и почти ничего не могла на себе удержать.
— Ты слышишь нас, Посланник Богини?!
— Я здесь, здесь! — вынырнув в колодце, он отфыркнулся от попавшей в рот воды и приветственно замахал руками. Впрочем, это была всего лишь эмоция — увидеть на таком расстоянии его все равно не могли.
Найл закрыл глаза, и сосредоточившись, метнул в сторону открытого моря один короткий, но сильный импульс: — Слышу!
— Где ты, Посланник Богини?
Отлично! Его услышали. Теперь можно быть уверенным, что, не подобрав своего правителя, корабли не уйдут.
— Где ты, Посланник Богини?
Можно подумать, он сам имеет об этом хоть малейшее представление?! Правитель обратился к ближайшим болотным жителям с просьбой о помощи. Они подхватили его с боков, с силой вытолкнули из колодца. Найл взлетел в воздух на высоту человеческого роста, с шумом рухнул в гнилостный слой грязи, но быстрый взгляд в сторону далекого горизонта не дал ничего — никаких парусов, никаких мачт. Впрочем, ничего удивительного: для установления мысленного контакта смертоносцы флота наверняка использовали объединенный разум. Это позволяло установить связь на расстоянии в добрый десяток дневных переходов. Разумеется, разглядеть собеседника при этом не имелось никакой возможности.
— Ждите! — приказал правитель.— Отвечу вам утром.
Наверное, на кораблях подобный приказ вызвал недоумение, однако распоряжения Смертоносца-Повелителя там не привыкли. Сейчас они спускают паруса, ложатся в дрейф и радуются неожиданному отдыху. А их верховный повелитель в эти самые часы вынужден час за часом таранить головою слои многолетней грязи — теперь только для того, чтобы уснуть как можно крепче, и чтобы сон был крепок и глубок.

* * *

Найл опять стоял на бетонной плите у края болота, и вглядывался вдаль, в горизонт над бесконечным пространством бурой грязи. Его так и тянуло оглянуться на сияющие окна древнего храма, но он сдерживался. Сперва он хотел ощутить присутствие за спиной одного из своих старинных противников. Вот порыв ветра ударил в лицо, заполоскал полотнищем на ветру.
— Это опять ты, двуногий? — недовольно «пробормотал» Скорбо.
— Неужели ты думал, паук, что от меня можно избавиться, просто умерев? — Найл обернулся к смертоносцу.— Я бы даже сказал: всего лишь умерев.
— А что нужно сделать, чтобы ты отвязался?
— Получить у меня на это разрешение. Но пока ты мне еще нужен, поэтому лети, и давай, показывай мне, как выглядит это болото ночью.
— А если я откажусь?
— Тогда в следующий раз я вызову тебя не сюда, на берег, а в один из куполов, что прячутся под этой вонючей прослойкой грязи. И начну потихоньку выпускать воздух, чтобы посмотреть, насколько ловко ты умеешь плавать.
— Не нужно,— Скорбо содрогнулся от одного лишь предположения, что его оставят с водой наедине. — Я лечу.
Воздушный шар легко отделился от земли, и за ним открылся стройный храм, сияющий ярким божественным светом. «Интересно,— внезапно взбрело Найлу в голову,— а этот Скорбо знает, что случилось с его прототипом, когда Маг вырвал того из пространства-времени на долгих пять лет? Где он был, что чувствовал, что видел? И видел ли хоть что-нибудь? Может, спросить?» Но сейчас для правителя куда важнее было найти корабли, и он на время отложил свое любопытство.
Шар, не поднимаясь выше сотни метров, скользил над болотом, и Найл легко узнавал места, которые до этого часа видел только снизу. Большой овальный колодец, закрепленный многолетней прочной паутиной. Это тот самый первый колодец, у которого он и Лазун останавливались, буксируя от берега камни. Два незнакомых колодца, разбросанных далеко друг от друга... Вот идут два белых пятна подряд — здесь от брошенных участков остались только большие дорожные купола. Большое белое пятно, рядом ровный круг небольшого колодца. Вот они и долетели до участка Толстушки. Вот закрывшийся колодец, а рядом еще один, открытый — участок Бегунка. Участок Лазуна теперь выглядит точно так же. Ага, вот пошла и ровная строчка-зигзаг, сделанная им за последние дни. Какая длинная...
Сколько же колодцев он поставил на этом пути? Сто? Двести? Не сосчитать! Вокруг последнего колодца в длинной череде лежала россыпь темных тел. Спят, соратники. И сам он спит.
— Вверх! — приказал Найл.
Шар стал набирать высоту. Только теперь правителю стало понятно, как мало он прошел, и какой длинный путь еще лежал впереди. До открытого моря они летели почти в полтора раза дольше, чем над уже пробитой колодцами дорогой.
— Теперь налево, вдоль побережья.
Полет продолжался над пустынными рядами темных волн, час за часом, миля за милей.
— Вот они!
Корабли стояли рядом с берегом, в том самом месте, где побережье сворачивает в сторону Золотого мира, а слой темных, гнилых водорослей еще слишком тонок, чтобы служить препятствием как для двуногих, так и для восьмилапых для пловцов.
— Все. Свободен,— милостиво разрешил Посланник, и картинка побережья мгновенно исчезла из его сознания. Но правитель уже знал все, что хотел.
Ранним утром, когда его сознания коснулся вопросительный призыв смертоносцев с далеких кораблей, он четко и ясно приказал: — Поднять паруса! В течение всего дня идти вдоль плавучих водорослей. После захода солнца повернуть «нос вправо резко» и двигаться прямо по плавучей грязи.
Еще один день, как надеялся правитель — последний, прошел в пробивании колодцев в грязи. Здесь, в полусотне километров от побережья, слой стал совсем тонким, легко колыхался на слабых волнах и легко расползался под весом человеческого тела. Но пауки все равно продолжали целеустремленно «обметывать» паутиной проделанные человеком отверстия и отнюдь не намеревались отказаться от предлагаемого «жизненного пространства».
Теперь Найл достаточно ясно слышал все переговоры между кораблями, вопросы, обращенные к нему самому, однако мачт и парусов все еще не видел. Он уже начал беспокоиться, что они, чего доброго, разминутся в болотных просторах. Но все, что приходило в голову при таких обстоятельствах, это ждать ночи и снова вызывать Скорбо из небытия.
Очередной колодец. Теперь их уже не требовалось «пробивать». Достаточно было всплыть, и разгрести грязь в стороны. Именно это Найл и делал, когда ощутил — не увидел, а именно ощутил движение где-то слева, вдалеке.

Предыдущая страница 15 Следующая страница


Проклятие 16

— Помогите, ребята!
Пауки вытолкнули его вверх, и он обнаружил, что всего лишь в паре километров впереди сквозь болотную топь пробивается баркас с круто выгнутом на ветру парусом.
— Эй, на судне! — отдал Найл мысленный приказ,— Нос налево не торопясь! Корабль начал послушно поворачивать бушпритом на него. — Так держать! Под хорошим напором ветра судно без видимого труда раздвигало носом плавучие водоросли. — Спустить паруса! — приказал Найл, когда до корабля оставалось уже пара сотен метров. ...Поперечная балка неторопливо поползла вниз. — Спасибо вам за все, ребята! — обратился Посланник Богини к болотным жителям.— Надеюсь, мы еще не раз увидимся. Да и помочь сможем друг другу не раз. Теперь, последняя просьба...
Он обхватил за брюшко одного из восьмилапых соратников, тот нырнул и помчался сквозь воду к совсем близкому паруснику. Водоросли, водоросли, водоросли... Вот и густо просмоленное днище корабля. Впервые в жизни Найл видел один из кораблей своего флота снизу.
— Спасибо тебе, брат,— отпустил он сослужившего последнюю службу паука, всплыл за кормой и громко постучал кулаком по корпусу: — Эй, бросит кто-нибудь веревку Посланнику Богини, Смертоносцу-Повелителю, человеку, правителю Южных песков и Серебряного озера, а заодно и одитору триединого бога?!
На корабле засуетились, забегали. Над бортом высунулась чья-то голова. Глаза моряка изумленно округлились, он исчез. Тут же появилась еще голова, тоже пропала.
— У вас там что, ни одной веревки нет? — возмутился правитель.
Спустя еще минуту за борт выпрыгнул смертоносец, обхватил Посланника Богини лапами, втянул его наверх и осторожно поставил на палубу. Найл с изумлением ощутил, как колени расслаблено подогнулись, голени разъехались в стороны — и правитель позорнейшим образом растянулся на гладко струганных досках.
— Что с вами, мой господин?! — испуганно кинулась к нему надсмотрщица корабля.
— Вы не поверите,— виновато улыбнулся Найл.— Но за последние полтора месяца мне не удалось встать на ноги ни разу.

* * *

Три первых корабля были связаны цепочкой — корма первого к носу следующего, и так далее. Под напором трех парусов, поддержанных ударами множества весел, они достаточно уверенно пробивались сквозь слой свалявшихся водорослей — тем более что четверо моряков на носу старательно рыхлили мусор ударами длинных весел. Движение получалось не очень стремительным, но все же быстрее обычного пешехода. Остальные корабли продвигались по готовому каналу и вовсе без всяких сложностей.
Специально для Посланника Богини на носу поставили кресло — накрытый сложенным в несколько раз запасным парусом пустой бочонок. Найл уже научился сам вставать, и даже мог преодолеть два десятка метров от каюты до «кресла» своими собственными ногами, но на большее его пока не хватало.
Самым странным оказалось то, что за тысячу километров от него его Ямисса, поклявшаяся стать частью его тела, тоже слегла. Она тоже жаловалась на слабость, капризничала, требовала шелковые простыни, утверждала, что обычные плохо полощут и от них зудит все тело, выпивала кувшины с водой один за другим и ругалась на служанок. Однако Найл был уверен, что как только ему удастся поднабраться сил, она тоже поднимется на ноги и будет куда чаще улыбаться, чем рычать на всех окружающих.
По мере приближения к берегу движение замедлялось, но Найл был уверен, что уж теперь-то они пробьются обязательно — над горизонтом уже поднимался золотой крест, венчающий шпиль поселкового храма. Теперь речь шла всего лишь о часах. Часом раньше, часом позже... Крест поднимался все выше, под ним появился шпиль, потом верхние этажи, стены. Вот уже с носа первого корабля стала различима полоска берега, битком забитая людьми. Похоже, что сегодня в Золотом мире не работал никто. Правда, Верховный одитор смог сохранить самообладание и не смешаться с общей толпой.
Правитель понимал, что продвигаться по болоту трудно, очень трудно, и не желал терять свой авторитет, маяча вместе со всеми в многочасовом ожидании. Однако час встречи неумолимо приближался — из храма вышла многочисленная процессия и направилась к древнему причалу.
— Опустить парус! — зычно скомандовала Назия.— Причальной команде...
Найл предупреждающе поднял руку, и она оборвала команду на полуслове. Нос переднего корабля тихонько коснулся песка. Найл встал, в гробовой тишине поднялся на носовую площадку и вскинул левую руку.
— Одитор! Это одитор,— зашептали в толпе.
— Я пришел в ваши земли, чтобы возвестить вам о празднике! — громко объявил Найл. — Господь за трудолюбие и послушание ваше, прощает вас и ваших предков, и снимает с вас Древнее Проклятие!
Толпа взревела от восторга. Люди прыгали, обнимались, размахивали руками и кричали что-то неразборчивое. Верховный одитор тем временем приблизился к самому судну. Найл хотел было спрыгнуть к нему на песок, но вовремя спохватился, и отдал мысленную команду. Корабельный смертоносец обхватил его лапами и аккуратно опустил вниз. Верховный священнослужитель с опаской покосился на восьмилапого монстра и открыл объятия. Правители обнялись.
— Причальной команде, за борт! — наконец-то решилась Назия.
Моряки попрыгали в воду, попытались, согласно морскому правилу, до середины вытащить судно на песок, но не тут-то было — восторженная толпа тут же растащила провозвестников великого счастья в стороны, их стали обнимать, целовать, пытались качать на руках. Найл оглянулся на надсмотрщицу и успокоительно махнул рукой — не то здесь море, чтобы корабли куда-то унесло.
— Я приглашаю вас к себе, Посланник,— вспомнил титул Найла Верховный одитор.
— Благодарю вас,— кивнул правитель и призвал на помощь Назию и надсмотрщицу ее корабля. Без сильных женских рук расстояние до храма ему было не одолеть.
Под прохладными сводами храма Верховный одитор наконец сообразил, что его свите, да свите гостя из двух женщин и трех смертоносцев, вызывающих священный трепет у местных жителей, в его покоях просто не уместиться и решил пообщаться с гостями здесь.
— Простите за задержку,— приветливо поклонился он,— сейчас здесь поставят стол и места для сидения.
— Правитель! — обратил на себя внимание Найл.
— Простите ради Господа! — спохватился Верховный одитор и грозно рыкнул на настоятеля Омгона: — Быстро принеси кресло из моих покоев! Не видишь, наш гость устал!
— Благодарю вас, Верховный одитор,— кивнул Найл.— А теперь хочу представить свою свиту. Назия, командир моего флота. Рипона, надсмотрщица ее корабля. Смертоносцы Арк, Рори, Стелягир, капитаны трех первых кораблей. Как видите, если Господь снял с вас Проклятие, то к внешности народов, подобных обитателям вашего болота, следует относиться спокойно.
— После той радости, которую они принесли нашему народу,— развел руками священнослужитель,— их внешность станет для нас символом счастья!
Слуги принесли большую каменную плиту, уложили ее на пол. Стали расставлять на ней золотые приборы, кувшины. У Назии при виде того, что здесь называют «столом» округлились глаза.
— Я прикажу отдать вам с кораблей все наши аварийные припасы,— порадовал хозяина Найл.— Одежду, снасти, все лишнее дерево, стеклянную и керамическую посуду, стальные изделия и прочее. Пусть с этого дня в вашей жизни наступит хоть какое-то разнообразие.
— Мы заменим каждый кувшин золотым! — правитель опустился на пол перед плитой и приглашающе поднял свой бокал.— Пусть этот день принесет радость всем. Кстати, а какой подарок я могу сделать вам, Посланник, в благодарность за праздник?
— Не откажусь от вашего предложения,— Найл сел в наконец-то доставленное плетеное кресло.— Моя супруга не видела меня уже много дней. Я надеюсь, что полный костюм, сделанный из золота, подобный тому, который носит настоятель Омгон, произведет на нее неизгладимое впечатление. Это окажется хоть небольшой компенсацией за ее переживания.
— Пустяки,— кивнул священнослужитель. — У меня есть великолепные наряды, именно женские, откованные на весь рост.
— Кстати, Назия, хоть и командир флота, тоже всего лишь женщина. Как вы понимаете, морячки бывают в самых разных уголках мира и любят похвастаться. Представляете, что будет, если в каждом порту они станут рассказывать про удивительную страну, в которой даже последний бедняк ходит в золотых одеждах и ест с золотой посуды? Торговцы сюда валом повалят.
— Все женщины получат щедрые дары,— согласно кивнул хозяин.
— Но дело в том, что наш мир не идеален,— продолжил Найл.— Прослышав про богатый край сюда потянутся не только купцы, но и бандиты разных мастей. Боюсь, теперь для спокойной жизни вам понадобится оружие. Мощное, современное, эффективное.
— Надеюсь, раз уж вы завели этот разговор, то готовы нам его продать?
— Назия,— остановился Найл и повернулся к женщине.— Ты на меня не смотри. Ешь, пей, веселись. Просто все то, что для здешнего народа означает праздник, а для экипажей флота хороший отдых, для нас с Верховным одитором означает очень долгие и скучные переговоры. Такова жизнь. Правителям свое, народам свое. И далеко не всегда удовольствия распределяются в пользу властителей.
Немножко праздника досталось почти всем. Надсмотрщицы кораблей получили золотые украшения тонкой чеканки — браслеты, колье, кольца серьги. Поскольку тяжесть золотых изделий в этом мире ценилась куда ниже изящества, большинство подарков напоминало скорее тончайшее золотое кружево, застывшее в форме цветов, людей, деревьев. Моряки, неизбалованные женским вниманием, внезапно для самих себя провели бурную ночь — здешние красавицы для вестников счастья себя не жалели. Местные жители получили избавление от Проклятия, местные правители — надежду скоро улучшить жизнь своей родины, да и свою собственную.
Последний подарок Найл решил сделать подводным паукам: перед отплытием корабли солидно нагрузили каменными блоками. Миновав участок Толстушки, Посланник бросил призыв всем желающим приходить за камнями, и вскоре начался ажиотаж. Обитатели болота выбирались на палубы, выбирали себе камни, лихорадочно готовили внизу транспортные купола. Блоки опускали в два этапа: сперва обвязывали паутиной и кидали за борт, потом «покупатель» торопливо таскал вниз воздух и, наконец, перекусывал паутину.
Рыба лилась рекой — болотные жители расплачивались за «доставку» с избытком. Но самое большое потрясение испытали корабельные смертоносцы, когда поняли, что их сородичи не просто способны спокойно находиться рядом с водой, но живут под ней! Наконец облепленные гнилыми водорослями суда вырвались на морской простор, подняли полные паруса и устремились домой.

* * *

Десяти дней пути вполне хватило правителю, чтобы встать на ноги. Когда флагманский корабль подходил к причалу, он стоял рядом со смертоносцем, широко расставив ноги, и положив ладони на рукояти меча и ножа. На истрепанной, истерзанной, полинялой тунике уже не различалось никакого рисунка, ремни перевязи истерлись — и при первом же взгляде становилось ясно, что за прошедшие полтора месяца правителю досталось немало. Но Посланник Богини остался жив и невредим! А это означало новую победу, символом которой сверкал на левом запястье тяжелый золотой браслет.
Как и предвидел Найл, Ямисса тоже смогла избавиться от предательской слабости и хандры, и лично пришла встречать своего мужа в порт. Правитель отметил, что в качестве своего эскорта она выбрала не преданных ей копейщиков, а его братьев по плоти. Значит, она по-прежнему предпочитала опираться не на свои силы, а на его руку. На мгновение правитель вспомнил принцессу Мерлью, и то, как она при первой же воз можности сколотила свою гвардию. Ямисса предпочитала отдать свою гвардию ему. Найл, не дожидаясь, пока команда сбросит швартовочные канаты, спрыгнул на причал, быстрым шагом прошел к своей жене и заключил ее в крепкие объятия.
Мысленно вызвал правителя города: — Тройлек! На сегодня никаких встреч и отчетов.
— Но, Посланник Богини, здесь...
— Я сказал — ни-че-го! Этот день я хочу провести с ней.
Утро началось с «государственных дел». Они все еще лежали в постели, когда Ямисса, прикрыв обнаженную грудь простыней, перевернулась на бок и подперла голову локтем: — Тебе уже сказали, что я привела в город копейщиков Поруза?
— Разумеется.
— Тройлек донес! — возмутилась княжна.
— Нет, не он.
— Все равно. Ты должен привести их к присяге. А то странно получается — правительнице в верности клялись, а правителю нет.
— Так собери их завтра и приведи ко дворцу.
— А почему я?
— Так ведь они тебе только в верности клялись! — рассмеялся Найл.— Вот и отдувайся.
— И еще. Я тут с этими демонами с летающей скалы порядок завела: Дравиг каждое утро является с отчетом. Ты ревновать не будешь?
— Буду,— пошутил правитель.
— Ага,— обрадовалась Ямисса.— Тогда иди, принимай доклады сам! А я еще посплю.
В дверь постучали и мужской голос громко произнес: — Советник Дравиг!
После старого воина появился Тройлек, но его Найл прогнал, чтобы позавтракать с женой наедине, и утро продолжилось в тронном зале. Бесчисленной чередой пошли поздравления с возвращением, восхищение мужеством правителя и мудростью его супруги. От представителей квартала жуков-бомбардиров и ремесленников, от земледельцев и рыбаков, от жестянщиков и купцов разных сословий.
Единственное удовольствие, которое получил Найл за все утро, так это то, как запнулись на полуслове северные торговые люди, и как округлились у них глаза при виде длинного, до пят, платья из чеканного золота — с диадемой и легкой вуалью, с переливающимися рукавами из плотной кольчуги панцирного бюста, с наборным поясом и шелестящим подолом. Один этот взгляд стоил мук, которые претерпел правитель ради чудесного подарка для своей жены. Когда закончилась полоса официальных делегаций и супруги с облегчением вздохнули, вошедший распорядитель громко стукнул церемониальным посохом и громко объявил: — Пилот Стив!
Следом в зал вошел астронавт и широко улыбнулся: — Вот как меня!
— А ты чего тут делаешь? — удивился Найл.
— Карла с Грей привез. Они тут следящую аппаратуру на нескольких улицах ставить будут. Саманта рассказывала, будто тут у вас мертвецы косяками ходят, костями гремят и кровь из прохожих пьют. И что сама она все это видела. Во как! Так правдоподобно излагала, что даже Пенни засомневалась.
— Ясно,— кивнул Найл.
— Ты на меня не сердись,— пожал плечами парень.— Если бы я знал, куда тебя загнали — сам бы слетал. Не говорили... Вот это да! — только теперь он обратил внимание на золотое платье Ямиссы.— Обалдеть! Можно я поближе посмотрю?
— Смотри,— довольная произведенным эффектом, разрешила княжна. Пилот приблизился, осмотрел чеканку на груди, восхищенно прикоснулся пальцами к вуали, причмокнул губами: — Умереть-не-встать... Как я хочу быть королем!
— Тут главное не золото,— подал голос Найл.— Тут главное — королева.
— Ага,— раскрыв рот, отступил Стив.— Кстати... Ты, помнится, обещал меня на воздушном шаре покатать?
— Ну да,— признал Найл.
— Пошли, покатаешь.
— Хорошо,— кивнул правитель, поцеловал руку жене и пошел к астронавту. Из мыслей парня он почувствовал, что тот хочет что-то сказать ему наедине.
— Ты куда, Найл?
— Извини,— пожал плечами правитель.— Я быстро.
Они вышли в коридор. Стив посмотрел направо, налево, придвинулся и шепотом спросил: — Слушай, а чего мне показалось, что от нее ацетоном пахнет?
— Каким еще ацетоном?
— Вот и я думаю, откуда у вас ацетон? Ее случайно жажда не мучает? Она не чешется?
— Ну, пить ей хочется... — не очень уверенно ответил правитель.
— Дурень! — Стив бесцеремонно постучал его костяшками пальцев по лбу.— Это же диабет! Врача вызывай немедленно!
— Диабет? — не понял Найл.
— Чего стоишь, как дерево?! Доктора зови, или как там он у вас. Загнется же девка! Анализы ей нужно делать, инсулин колоть, диету назначать — или что там еще положено. Ну же, не стой!
— Ага,— кивнул Найл и вернулся в тронный зал.
— Что, уже? — Ямисса стояла у столика и пила воду из высокого хрустального бокала.— Так быстро?
— В другой раз покатается,— рассеянно отмахнулся правитель.— Не последний день живет.
— Что ты на меня так смотришь? — насторожилась княжна.
— Просто ты очень красивая. Очень. И я тебя очень люблю.

* * *

После обеда Найл отпросился посетить дворец Праздника. С Джаритой в городе не любил встречаться никто. Княжна тоже сослалась на слабость и захотела немного полежать. Посланник же прямым ходом отправился к Белой Башне, уверенно попытался в нее войти и... отлетел назад, больно ударившись лбом. Он встал, обошел кругом словно выточенный из слоновой кости цилиндр, попытался войти еще раз. Стена оказалась непроницаемой, словно и вправду была создана из кости, а не из статического поля.
— Ну, Стииг, в чем дело?! — Найл настойчиво постучал по башне ладонью.
Однако впускать к себе правителя оставленное предками строение не захотело. Когда Найл вернулся в свои покои, Ямисса, обнаженная, лежала в постели и раздраженно металась с боку на бок.
— Слушай, в чем они их вымачивают? — сморщилась она. Вся кожа от этих простыней чешется. Найл молча сел рядом, прижал жену к себе и стал медленно, ласково гладить ей спину, руки, бока, ноги. Ямисса сжалась рядом в комок и затихла.

* * *

— Здравствуй, Стигмастер! — на этот раз, войдя в Белую Башню, Найл успел поздороваться первым.
— Здравствуй.
— Не ожидал увидеть?
— Нет,— признался старик.— Карл заблокировал пропускную систему, и теперь сюда не может проникнуть никто, кроме него и его женщины.
— А как же она пропустила меня на этот раз?
— А она тебя и не пропускала,— пожал плечами Стииг.— Она тебя просто не заметила. Насколько я могу определить, в данный момент ты не являешься материальным объектом.
— Интересно, а тебе он не запретил работать со мной?
— А как я могу с тобой работать, если ты не можешь сюда войти? — улыбнулся старик.— Нет, такого запрета он не вводил.
— В таком случае, ответь мне: что такое диабет?
— Ну, если кратко, то диабет разделяется на три основных типа. Диабет несахарный, гипофизарный. Название происходит от греческого слова diabetes, транскрипция понятия diabaino, что значит — прохожу. Эндокринное заболевание, обусловленное нарушением функции гипоталамуса и гипофиза и характеризующееся обильным, до нескольких десятков литров в сутки, выделением светлой мочи низкой плотности и жаждой. Диабет почечный, выделение сахара с мочой при нормальном содержании его в крови, обусловленное нарушением реабсорбции глюкозы в почечных канальцах. Может быть наследственным заболеванием. И, наконец, диабет сахарный, сахарная болезнь, наследственная или приобретенная болезнь обмена веществ, обусловленная недостатком в организме инсулина. Проявления: повышение концентрации сахара в крови, резкое увеличение количества мочи, содержащей сахар, жажда, похудание, слабость, зуд. Тяжелое осложнение — диабетическая кома.
— А запах? Запах какого-то ацетона?
— Только после еды. Кстати, чаще этот запах называют запахом свежих яблок.
— Что-о?!
— А что тебя так удивляет? Тип запаха определяется...
— Ты говорил про какую-то «кому».
— Да. Название кома произошло от греческого слова кота, что означает — глубокий сон, угрожающее жизни состояние, характеризующееся полной утратой сознания, нарушением кровообращения, дыхания, обмена веществ, отсутствием рефлексов. Наблюдается при инсульте, сахарном диабете, гепатитах, уремии, эпилепсии, отравлениях, превышении безопасной дозы алкоголя. Глубокая кома относится к терминальным состояниям.
— Стииг,— скрипнул зубами Найл. Мелочная въедливость компьютера к точности вопроса очень часто начинала его раздражать.— Что такое терминальное состояние?
— Терминальные состояния, это конечные стадии жизни — предагония, агония и клиническая смерть. Пограничное состояние между жизнью и смертью.
— Великая Богиня!
— Что тебя беспокоит, Найл?
— Кажется, у Ямиссы диабет. Стииг, а что такое инсулин?
— Белковый гормон животных и человека, вырабатываемый поджелудочной железой. Понижает содержание сахара в крови, задерживая распад гликогена в печени и увеличивая использование глюкозы мышечными и другими клетками. Недостаток инсулина приводит к сахарному диабету.
— Как его можно добыть?
— В последнее столетие инсулин человека получали генно-инженерным способом, методом рекомбинантной ДНК-техологии. Получался белый или почти белый порошок. До этого получали из поджелудочной железы различных животных. Овец, коров, свиней. Только он тебе ничем не поможет.
— Почему? — Потому, что инсулин нужно вводить подкожно. Для этого нужен шприц.
— А если просто лекарством?
— Не получится. Инсулин, это белок. Он разлагается в желудке на составные части. В двадцать первом веке работали над специально капсулой, которая не будет растворяться в желудочном соке, но разойдется в кишечнике. Но дальше экспериментов дело не пошло.
— Придумаю что-нибудь. Например кожаный мешочек сделаю. На него надавливаешь, и все выжимается.
— Как ты им лекарство дозировать станешь? К тому же нужна тонкая игла. Если сделать слишком толстую, лекарство через ранку будет вытекать обратно.
— Закажу у ювелиров.
— Не получится. Золото для этой цели не подойдет, слишком мягкое. А со сталью они работать не умеют.
— А оружейники?
— Такую тонкую работу в кустарной кузне не выполнишь.
— Сделаю керамическую.
— Хрупкая будет, сломается.
— Что же делать?! Стигмастер пожал плечами. — У меня нет ответа.
— Ты можешь сказать мне про эту болезнь хоть что-нибудь еще?
— Что?
— Ну, про запах.
— Является одним из начальных признаков заболевания. Если болезнь не лечить, смерть может наступить примерно через год после появления первичных признаков.
Найла как будто ударили: — Лучше бы ты молчал. Стииг не ответил.
— Хорошо,— кивнул правитель,— Я прошу тебя, проверь свои банки данных, и найди мне информацию о том, как можно получить инсулин в кустарных условиях.
— Карл заметит, что я работаю.
— А я к тебе в Башню больше никого не пропущу.
— Как?
— Это мое дело, Стигмастер. В конце концов я и Смертоносец-Повелитель, и Посланник Богини, а теперь еще и одитор одного захудалого Бога.
— Но что мне ответить, если придет запрос с космического разведчика?

Предыдущая страница 16 Следующая страница


17 Нэт Прикли

— Скажи, что я не смог войти в Белую Башню и со злости наложил заклятие на прилегающие земли. Раз уж астронавты в мертвецов ходячих поверили, то и в заклятье поверят.
— Я понял, Найл,— согласился Стииг.— Программа поиска пошла.
Посланник Богини кивнул и проснулся. Ямисса, завернувшись в простыню, стояла у окна и пила воду прямо из кувшина. Время от времени она зябко поеживалась и поводила плечами, обтираясь кожей спины о ткань. Правитель прикусил губу, отвернулся и сделал вид, что все еще спит. Спустя пару минут княжна легла рядом и тоже притворилась спящей. Утром правительница попыталась встать с постели, но не смогла. Ее не держали ноги, а силы рук едва хватало, чтобы подняться.
— Что с правительницей? — забеспокоился явившийся с докладом Дравиг.
— Устала очень,— соврал правитель, хотя понимал, что смертоносец почувствует обман.
— Дравиг, немедленно расставь в развалинах вокруг Белой Башни полсотни пауков. Пусть они наносят парализующие удары по ногам любого человека, который приближается к Башне, но не трогают того, кто удаляется.
— Будет выполнено, Посланник.
— И еще. Когда появится летательный механизм с людьми, немедленно сообщай мне.
— Да, Посланник.
Глиссер опять прилетел незадолго до обеда. Дравиг, сообщив о появлении аппарата, заботливо передал мысленную картинку того, как двое астронавтов вышли на зеленую травку, сделали пару шагов в сторону Белой Башни, но вдруг одновременно упали. Некоторое время он беспомощно трепыхались на земле, потом попытались отползти назад, и почти сразу спокойно поднялись во весь рост. Они удивленно переглянулись, направились в сторону Башни и через секунду упали. Отползли назад, поднялись на ноги. Обошли по кругу раскинувшийся возле Башни газон и повторили свою попытку с другой стороны...
— Исследователи,— хмыкнул Найл. Он сосредоточился на заднем плане мысленного образа — в этом месте картинка стала крупнее, четче, и правитель увидел пилота, неспешно бредущего в сторону дворца. Посланник тут же побежал навстречу.
— Ну, как она? — увидев Найла, сразу поинтересовался Стив.
— Плохо.
— Ну вот, я так и думал,— парень оглянулся назад.— Мои там чего-то распсиховались, уже вызывают. Завтра увидимся.
— Постой! — Найл сделал ему вслед несколько шагов.— Ты не мог бы достать немного инсулина?
— Попробую,— кивнул пилот.— Ну, пока!

* * *

По ночным улицам правитель неторопливо дошел до округлой площади Белой Башни, огляделся. Смертоносцы молодцы, спрятались так, что даже он не мог понять, в каких местах скрывается охрана. Интересно, они заметили его или нет? Посланник пересек газон и вошел в Башню.
— А, здравствуй Найл,— приветливо встретил его Стииг.
— Ну, как?
— Что?
— Понятно,— кивнул старик.— Голограммы ты не видишь. Твой мозг вычленяет только необходимую информацию. Мое изображение ты видишь, а здание библиотеки нет... Впрочем, это неважно. Я провел поиск по твоему запросу и вычленил один интересный момент. Понимаешь, в поджелудочных железах животных вырабатываются и инсулин, и пищеварительные ферменты. В случае разрушения органа они смешиваются, и инсулин разлагается. Но дело в том, что пищеварительные ферменты в железах млекопитающих начинают вырабатываться не сразу, а только на третьей-четвертой неделе жизни. А вот инсулин — сразу. Получается, что если в стерильных условиях извлечь поджелудочную железу недельного поросенка или ягненка, разрушить ее и залить стерильной водой, то находящейся в железе инсулин может перейти в раствор совершенно целым. Разумеется, подобный препарат будет обладать огромным количеством посторонних, и даже вредных примесей, но свою задачу выполнять должен.
— Вот и отлично,— с облегчением вздохнул Найл.— Ты молодец, Стииг. А ягнят мы найдем. Овец стельных в северных землях купим.
— Теперь тебе нужен шприц,— охладил его восторг Стигмастер.— С тонкой иглой.
Найл проснулся от жалобного стона.
— Что случилось? — приподнялся он на подушке.
— Голова просто раскалывается,— Ямисса подняла руку и помахала перед лицом.— Слушай, у нас что, туман в комнате?
К утру мысли княжны путались, она отвечала невпопад, судорожно чесалась, но встать уже совершенно не могла. Найл с трудом дождался посадки возле Белой Башни самолета и кинулся к кабине.
— Что, совсем плохо? — понял Стив по лицу правителя.
— Вот, выпросил у медички пару штук. Паренек протянул Найлу два тонких длинных шприца. — Пользоваться умеешь? Вот смотри. Разрываешь упаковку, отламываешь предохранительный ограничитель, снимаешь с иглы колпачок, защипываешь кожу, втыкаешь на всю длину иглу, нажимаешь на поршень. Считаешь до десяти, выдергиваешь. Все. Они одноразовые, инсулин внутри. Стой! В живот коли, вот сюда. Быстрее подействует.
Во дворец Найл приехал на Дравиге, который ради правительницы решился покинуть свой пост. Смертоносец доставил его по стене прямо в покои. Ямисса уже не пыталась что-либо говорить. Лежала и мерно качала головой из стороны в сторону. Посланник сел на постель, откинул одеяло. Достал шприц, освободил его, как учил Стив, защипнул кожу на животе, воткнул иглу, вдавил лекарство. Медленно сосчитал до десяти и выдернул иглу.
— Что теперь? — спросил Дравиг.
— Не знаю,— Найл накрыл жену одеялом, отступил к подоконнику и стал ждать.
Головой княжна перестала раскачивать почти сразу. Через несколько минут застонала. Потом еще застонала и вполне внятно произнесла: — Боги небесные, до чего мне хочется пить.
— Тебе налить?
— Нет, я сама,— Ямисса откинула одеяло, села в постели. С интересом осмотрела потолок.— Последнее, что я помню — это комната, как молоком залита. Что это было?
— Ты немного приболела, хорошая моя.
— Как хорошо быть здоровой! — рассмеялась княжна, дотянулась до графина, отпила воды прямо из горлышка.— А еще сытой. Есть хочу, как все семнадцать богов вместе взятые.
— Сейчас, я прикажу что-нибудь принести,— Найл вышел в коридор и уперся горячим лбом в холодную стену. С Ямиссой на этот раз обошлось. Но теперь срочно нужны ягнята, нужны железы, нужно время, чтобы настоять растворы. И нужен шприц.
Следующим днем Стив явился сам. — Больше не дают,— повинился он.— Медичка рассказала все Пенелопе, та разоралась. Не знаю, чего они все на вас взъелись, но давать ничего не хотят. Может, сам слетаешь? Вдруг договоришься? Я отвезу.

* * *

Обстановка вокруг зарывшегося в песок космического разведчика никак не изменилась. Два открытых пандуса — пассажирский и авиа ангара, несколько пустых металлических ящиков. Разве только песок оказался сильнее натоптан, да широкие следы гусениц упирались в глухую стену.
— Сейчас, позову,— пообещал Стив, ныряя в темный коридор. Капитан появилась спустя пару минут. Холодная, уверенная. Стоило даже слегка прикоснуться к ее сознанию, как стало ясно что ничего не получится. Пенелопа Триз уже приготовилась к слезным мольбам, к ползанью на коленях и целованию ботинок. Она твердо нацелилась на отказ, о чем бы ни пошла речь.
— Простите меня, капитан,— все-таки начал Найл.— Вы не могли бы выделить нам немного инсулина?
— Нет, невозможно,— отрицательно покачала головой женщина.
— Я вам заплачу, капитан. Я не прошу милостыню, я готов заплатить за лекарство любую цену. Понимаете, капитан, моя жена больна. Если она не получит инсулина, она может умереть.
— Нет. Мы не вмешиваемся в жизнедеятельность исследуемых планет,— подчеркнуто корректно сообщила Пенелопа,— И не можем предоставлять вам никаких технологий или препаратов, которые вы не способны получать сами, на своем уровне развития цивилизации.
— Но ведь вы вмешивались! — возмутился Найл.— Вы устроили несколько бунтов, погубили жизнь нескольких сотен людей!
— Мы ни во что не вмешивались,— отказалась капитан.— Мы всего лишь поддержали свободную демократическую оппозицию. Ее протест был утоплен в кровавой бойне. И тем не менее мы оставили этот факт без последствий. Мы никак не вмешиваемся в жизнедеятельность исследуемых планет. Все.
— Капитан, речь идет о жизни ни в чем неповинного человека!
— Решайте свои вопросы сами, как знаете.— Уголок ее рта чуть поддернулся кверху, она развернулась и ушла внутрь корабля.
— Ну как? — Стив выглянул с пандуса летного ангара.
— Никак,— Найл задумчиво потер щеку.— Что у вас здесь так пусто-то?
— Да там, за горами,— махнул он рукой,— что-то творится. Половина народа туда перебралась. А что?
— Ты не мог бы достать шприц? Только не одноразовый, а такой, чтобы надолго хватило?
— Стеклянный что ли? Были у нас такие. Индивидуального пользования называется. Попробую.

* * *

Шприц Стив привез. Инструмент представлял из себя стеклянный цилиндр с металлической окантовкой — там имелся наплыв для одевания иглы — на одной стороне, и толстым стальным стержнем, который вставлялся с другой.
— Можно кипятить спокойно,— объяснил пилот,— купать в спирте, стерилизовать любым излучением. Не плавится, не растворяется, не течет. Вечная вещь. Вот еще две иглы запасные. А инсулин где возьмете?
— Есть одна мысль,— признался Найл.— Но нужно еще хотя бы неделю протянуть.
— А ты ее не корми,— посоветовал астронавт.— Диета простая: есть инсулин, есть еда. нет инсулина, нет еды. Главное не переборщить, а то ведь от голода тоже умирают. Как жена?
— Плохо. Но я собираюсь сейчас сделать ей укол.
— Понятно. Ладно, полечу я. И так косо смотрят. А ты, говорят, Белую Башню проклял? — неожиданно обрадовался пилот.— В первый раз человека вижу, который компьютеры заклинает! Пенни этак еще недельку-другую с тобой пообщается, так и должность штатного колдуна на «Пилигриме» введет... Ну, до встречи.
Ямиссе пока было еще не очень плохо, но уже опять подкралась слабость, появилось легкое подташнивание, и княжна слегла в постель. Совет астронавта пришелся кстати — правитель решил сделать укол последним лекарством не сейчас, а перед ужином. Благодаря этому жена к вечеру снова расцвела, с удовольствием опробовала множество яств, устроила Посланнику довольно бурную ночь, и на утро чувствовала себя превосходно.
Днем они остались без обеда — Найл без жены тоже есть не стал. Потом вместе прогулялись по городу, дойдя до южной дороги. Княжна наконец-то смогла лично отдать приказ шерифу подготовить копейщиков к присяге, которую назначили наутро во внутреннее дворе дворца Посланника. Правителю так не хотелось расставаться с женой хоть на минуту, пока она так бодра и задорна, что он не стал посещать остров детей. Там, на верхнем этаже, двое слуг, в соответствии с подробными инструкциями Найла, пытались сделать нечто, похожее на лабораторию. Они остались без ужина, но Ямисса продолжала чувствовать себя вполне нормально.
— Все это очень хорошо,— наконец не выдержала она, когда поняла, что завтрака опять не будет,— но жить без еды скучновато.
До полудня правители простояли во дворе, перед четкими прямоугольниками копейщиков, и Найл выслушивал по очереди клятву каждого из них, а еще слушал, как Ямисса думает о приближении времени обеда. Неподвижно отстояв под солнцем несколько часов, супруги поднялись к себе в покои и с облегчением упали на постель.
— А обед будет? — наконец высказала свою мечту вслух княжна. В дверь постучали.
— Кто там? — крикнул Найл не вставая с постели.
— Пилот Стив!
— Впустите! — Посланник взял себя в руки и поднялся навстречу гостю.
Однако в дверях спальни он увидел Саманту. Сознание женщины переполняла такая темная ненависть, что рука невольно легла на рукоять меча. Но тут позади появился Стив, лицо которого сияло от широченной улыбки, и Найл, поняв, что его ждет сюрприз, отступил.
— Вот! — Астронавтка продемонстрировала пухлый стеклянный пузырек с резиновой крышкой.— Пятьдесят грамм по сорок единиц. Давайте шприц, я покажу как это делается.
Посланник отошел к бюро, достал из потайного ящика многоразовый стеклянный шприц и принес ей.
— Сперва набираем сюда воздух,— показала она,— на тот самый объем, который собираетесь ввести. Потом прокалываем крышку и вводим воздух в пузырек. Там образуется повышенное давление, и лекарство намного легче всасывается в иглу. Теперь защипываем кожу и втыкаем иглу.
— Ой,— пискнула Ямисса, но сопротивляться не стала. Она поняла, что ее лечат.
— Вводим лекарство... Ждем... Вынимаем. Все, через тридцать-сорок минут можете садиться кушать. И еще одно...— Астронавтка взяла шприц двумя пальцами.— Вот это,— она разжала пальцы,— вам не положено!
Хрупкое стекло хрустнуло под каблуком. Найл резко выхватил меч. Он увидел, как изменилось лицо Саманты. Как злорадство сменил испуг. Как она схватилась за кобуру излучателя. Как расстегнула и схватилась за рифленую рукоять. Как обхватила ее пальцами и стала вынимать. И только после того, как астронавтка начала поднимать оружие, он одним движением клинка отрубил ей кисть.
— Эй, что ты делаешь?! — закричал позади Стив.
— Пол пачкаю,— ответил правитель и вторым ударом отрубил Саманте голову. Женщина не догадалась даже попробовать пригнуться.
— Что ты сделал?! — кинулся вперед пилот, и остановился, не зная за что браться, за тело или откатившуюся голову.
— Ничего особенного.— Найл мысленно вызвал охрану.
— Ты ее убил!!!
— Она убила мою жену.— Правитель наклонился, расстегнул кобуру пилота и достал его излучатель.— А я убил ее. Мы просто использовали разное оружие.
— Меня же не убили...— Ямисса оказалась растерянна не меньше паренька.
— Не все происходящее заметно сразу. Она знала, что этот простенький инструмент,— Найл указал на пол,— позволит продлевать твою жизнь много, много лет. Она его уничтожила. Зачем? Просто для нее это была грошовая стекляшка, ради которой никого даже не заругают. Она надеялась, что мы не заметим за дешевой стекляшкой твою жизнь. Хитрый демон попался. Но теперь все позади.
В покои наконец-то ворвалась стража. К удивлению Найла, вместе со смертоносцами прибежали и копейщики. Впрочем, так оно и лучше...
— Ты,— указал он на ближайшего воина. — Возьмите этого демона под стражу. Копейщики подхватили Стива под мышки и уволокли прочь.
— Передайте Дравигу мой приказ,— повернулся Посланник к восьмилапым: — Все свободные пауки города немедленно переправляются через реку и следуют в сторону летающей скалы.
— А ты,— Найл присел на корточки перед женой, приподнял пальцами ее подбородок и тихонько поцеловал в губы.— А ты через тридцать минут обязана плотно, сытно поесть и больше не брать в рот ни кусочка до самого моего возвращения.
— Да, мой господин.— Княжна неловко дернула ногой, отчего голова Саманты откатилась в сторону, и крепко его обняла.— Может, не нужно? Ты же сам говорил, что они очень опасны.
— Теперь поздно,— Найл последний раз коснулся ее губ и решительно выпрямился.— Пора наносить ответный визит.

* * *

Серая масса еле слышно текла по пескам, словно влекомые быстрым ветром шарики травы-сухостойки. Бесшумно вонзались в песок острые коготки сотен лап, не слышны были вдохи и выдохи не раздавались ни чьи голоса. Только тихий шелест пустынной поземки, трудолюбиво перекатывающей с места на место огромные барханы.
— Посланник, Торн сообщает, возле летающей скалы началось беспокойство.
— Сколько там людей, Дравиг?
— Торн видел восемь.
То, что на «Пилигриме» поднимется тревога, Найл понимал с самого начала. Он знал о средствах связи астронавтов ничуть не больше, чем они о способах общения пауков. То есть, они знали, что смертоносцы общаются между собой, но не понимали, как, а он знал, что астронавты пользуются радиосвязью, но не знал, где прячется передатчик. То, что Стив под арестом, отнюдь не означало невозможности для него послать на корабль сигнал тревоги. Зато Стив не знает, что правитель решился на нападение. И вдобавок — последний их самолет сейчас стоит во дворе дворца под охраной отряда копейщиков. Значит, воздушной разведки у «предков» нет.
— Торн сообщил, что люди с летающей скалы вывели два глиссера.
— Сколько в них людей?
— По одному двуногому.
Это серьезно. Раз, кроме пилотов, на машинах никого нет, стало быть никаких «наземных» действий — например, переговоров — они вести не намерены. Собираются просто долететь до города, шарахнуть бортовым оружием и вернуться обратно. Экипаж для этого не нужен,— да и не так много осталось у Пенни людей, чтобы рассылать вооруженные отряды.
— Они взлетают.
— Дравиг, разверни пауков в цепь. Пусть прячутся между дюнами и ждут.
Пора пользоваться помощью старого военачальника для отдачи распоряжений прошла. Найл потребовал внимание всех на себя, Смертоносца-Повелителя, и тут же это внимание получил. Его разум словно растекся в стороны, мысли приобрели необычайную легкость, послушность. Сознание больше не ощущалось, как неотъемлемая часть головы, а повисла над гребнями песчаных гор дрожащим облаком. Правитель вгляделся вдаль и увидел две быстро растущие в размерах точки. Он потянулся вперед, к левой из них — и объединенное сознание пяти сотен пауков послушно вытянулось к глиссерам, словно одна из частей его организма.
Да, он сидел в пилотском кресле, до упора выжимая вперед джойстик, и в душе его дрожала ярость. Дикари убили Саманту! Да, она, конечно, дура и выжившая из ума старуха — но она одна из нас! Тепло растекалось по ногам, по рукам, защекотало мышцы брюшного пресса. Он предвкушал, как зайдет со стороны реки, ударит излучателями под основание стен дворца, и будет держать курс до тех пор, пока жесткое излучение не разорвет межмолекулярные связи по всему периметру, пока камень не превратится в порошок, и стены не начнут оседать вниз, складываясь и погребая под собой маленьких наглых туземцев.
Подумаешь, старушка развлеклась с их королевой! Это еще не значит, что дикари имеют право судить представителя цивилизации. Тело было горячим и послушным, ровно билось сердце, спокойно вздымалась и опускалась грудь, теплая послушная рука лежала на джойстике.
— Ой! — острая судорога свела бицепс. Рука дернулась назад, рванув за собой джойстик, нос глиссера резко вскинулся вверх. Сознание захлестнула волна страха. Пилот попытался помочь себе левой рукой, но наполняющая тело истома не позволяла двигаться с нужной быстротой. Желтый песок коротко мелькнул над головой, оказался перед носовым обтекателем и бросился к иллюминатору... Глиссер на всем ходу вдруг задрал нос, описал лихую мертвую петлю с изрядной потерей высоты и врезался в землю. В воздух взметнулось огромное желтое облако.
Найл тяжело перевел дух — каждая смерть в чужом облике давалась ему очень нелегко. Вторая летающая машина легла на крыло, описала широкий круг вокруг упавшего глиссера и пошла на посадку.
— Вперед! — скомандовал Найл, и серая лавина опять поструилась по пескам.
— Вот черт, что же случилось-то? — Женщина в синем комбинезоне пыталась руками разрыть песок вокруг пилотской кабины.
— Как это ты?..
— Он очень торопился пострелять,— услышала астронавтка голос Найла и подняла глаза.
— Это вы?..— В короткой фразе смешалось изумление от появления среди пустыни правителя города дикарей, и узнавание, и вопрос о том, почему разбился глиссер.
— Мы,— кивнул Посланник.
— Как вы могли! — закричала Алжона.— Дикари! Варвары! Это же ни в чем неповинный человек.
— Если бы он уже был хоть в чем-то виноват, было бы поздно.
— Это нечестно!
— Хорошо,— кивнул Найл.— Мы поступим честно. Так, как поступаете вы. Дравиг, оставь ее здесь.
Смертоносец придвинулся к астронавтке и вонзил хелицеры ей в шею. Женщина плавно опала на песок. Посланник подхватил ее на руки и понес за соседний бархан.
— Понимаете, Алжнона,— правитель знал, что женщина, хоть и не двигается, но находится в полном сознании,— паучий яд никого не убивает. Он всего лишь парализует. Точнее, затормаживает все обменные процессы и позволяет добыче больше года оставаться живой без пищи и воды. Я положу вас в глиссер, там вы будете в полной безопасности.
Он разложил кресла в салоне, чтобы астронавтке было удобнее, и уложил ее на эту импровизированную постель.
— Алжона! — звучал тревожный голос с пилотского места.— Алжона, что у вас происходит? Алжона, ответь!
Женщина покосилась глазами в сторону передатчика, но больше ничего сделать не смогла.
— Отдыхай,— кивнул ей Найл, вышел и захлопнул дверь.
— Нужно торопиться,— сказал он Дравигу.— Они могут догадаться о неладном и закрыть двери.
— Торн передает, они знают, где упала машина. Алжона сообщила им, что второй глиссер разбился и она идет на посадку. Люди беспокоятся только за разбившийся аппарат, и больше ни о чем.
— Все равно! — Найл лег на спину ближнего воина и обхватил его тело между лап.— Быстрее.
Серая лавина обтекла корабль с обратной от входного люка стороны.
— Передвигаться только по потолкам! — категорически предупредил Посланник.
Он хорошо знал, что привыкшие передвигаться по земле люди обычно смотрят только под ноги, любуясь небесами только во время редких приступов поэтического настроения. Даже системы охраны и наблюдения, сделанные двуногими смотрят именно вниз, сверху вниз: на землю, на дороги, на подходы, на входные двери.
— На «СКР» три этажа. Первый — технический. Ангары, склады, инструменты, вспомогательное оборудование. Встреча с людьми маловероятна. Дравиг, выдели на осмотр первого этажа пять воинов.
— Слушаюсь, Посланник.
— Второй этаж рабочий. Кабина управления, помещения контроля двигателей, реакторов, приводов исполнительных и ходовых механизмов, лаборатории, системы связи. Человек, уцелевший в любой из комнат, может принести очень большой вред. На второй этаж ведут два лаза и два лифта. Лазы слишком узкие, пауку не пройти. Придется пользоваться грузовым лифтом, он в коридоре справа от входа. Дравиг, назначь для осмотра второго этажа десять пауков в первую волну, и десять пауков во вторую.
— Слушаюсь, Посланник.
— Третий этаж жилой. Каюты, медицинский отсек, комнаты общего отдыха, гидромассажер, помещение водной акробатики. Здесь из любых комнат невозможно причинить ни малейшего вреда. Будет достаточно даже просто заклеить двери. Подниматься придется в пассажирском лифте, самостоятельно. Дравиг, для осмотра третьего этажа хватит пяти воинов.
— Слушаюсь, Посланник.
— Выше только система радиационной защиты и топливные баки. Все.
— Посланник,— напомнил смертоносец,— Торн сообщал, что возле дверей стоит некое устройство, которое замечает присутствие поблизости любых существ.
— Это я беру на себя. Вперед.
По верхней поверхности полукилометрового диска они дошли до Торна, исправно выполнявшего все эти месяцы обязанности разведчика. Найл ступил на край «Пилигрима», наклонился и взглянул вниз. Огромная высота завораживала. Какого же невероятного могущества достигало человечество, если летающая громада размеров с добрую гору считалась всего лишь представителем маломерного флота! Небольшим разведывательным кораблем. Невероятное могущество — и все-таки оно было сметено из-за появления небольшой по космическим масштабам радиоактивной кометы! Маленький каприз природы... На песке, совсем маленькие с двадцатиметровой высоты, копошились два человечка.
— Минус два,— отметил про себя Найл.— Было тридцать, и шестеро уже выведено из строя.

Предыдущая страница 17 Следующая страница


Проклятие 18

Стив говорил, «половина занимается чем-то за горами»... Будем считать по максимуму, что внутри около двадцати человек.
— Великая Богиня! — призвал правитель свою покровительницу в помощь, и скомандовал: — Пошли!
Сильные лапы обхватили его тело, столкнули вниз и он начал падать, рядом с еще несколькими смертоносцами. Тук! Его ноги коснулись песка рядом с открытым пандусом, лапы вокруг тела разжались. Одновременно мохнатые лапы обхватили тела работающих с приборами людей и вздернули их вверх, на высоту четвертого этажа. Двуногие получили порцию парализующего яда еще до того, как успели издать хоть звук, и теперь с ужасом наблюдали, как бесконечная череда восьмилапых воинов сбегает сверху и ныряет в открытый люк.
— Эй, кто там? Что происходит?
— Это я,— спокойно ответил Найл входя внутрь посадочного пандуса.— Разве вам меня не видно? Где-то здесь, над часто мелькающими паучьими телами наверняка должна стоять следящая камера, которая сейчас передает его изображение на командный пункт.
— Выйдите немедленно! — приказал голос из невидимых динамиков.— К вам сейчас же спустится дежурный.
— Там дует,— пожаловался Найл и пошел дальше внутрь корабля.
Теперь уж астронавтам точно не придет в голову закрывать входной люк, пока они его не выгонят. В динамиках зло выругались, сказали что-то еще, но компьютерный переводчик уже выключился, а не имея прямого мысленного контакта с сознанием собеседника Найл ничеги понять не мог. Его зрение как бы раздвоилось, растроилось, размножилось. Он одновременно видел коридор, по которому шел, и в тоже время бежал по его потолку с обратной стороны, и одновременно занимал позиции перед входом в грузовой лифт.
Вот двуногий склонился над открытым люком. Рядом лежит несколько ключей, отвертка, тестер. Найл, который шел с другой стороны, упал на него, вонзил хелицеры в шею, обхватил обмякшее туловище и вознес наверх. Быстро обмотал паутиной, прилепил к потолку, двинулся дальше. А Найл-здесь увидел, как из вертикальной шахты вывалилось двое астронавтов, тут же направили на него компактные электро-парализаторы и хором приказали: — Руки вверх!
Найл послушно поднял руки, демонстрируя пустые ладони.
— Чего улыбаешься, урод? — спросил его один из мужчин, и тут же почувствовал толчок сбоку: это утаскивали наверх напарника.
Отреагировать на зрелище астронавт не успел, поскольку в его плечо тоже уже впились полые клыки. Посланник Богини отдал мысленное распоряжение поставить возле каждой шахты по два воина и прошел к грузовому лифту. Нажал кнопку вызова, зашел внутрь, немного выждал, давая паукам возможность наполнить кабину, выбрал клавишу «средняя палуба», выпустил своих воинов растекаться по потолку, спустился вниз, забрал вторую партию, потом решился сделать еще одну поездку за третьей.
— Кто здесь катается? — В сторону лифта из ближней двери выглянула девушка в белом халате.— Кто вы...
Крепкие лапы выдернули ее наружу, завернули в кокон, приклеили в углу стены, а в открытое помещение нырнули несколько воинов. Там оказалось еще два человека. Одновременно Найл наблюдал, как набившиеся в лифт пятеро пауков старались, следуя его подробным указаниям, пытались поднять себя на «верхнюю палубу». Они шаркали когтями рядом с клавишами, но никак не попадали в цель. Тем не менее кабина дрогнула и поползла наверх.
Средняя палуба, верхняя, створки поползли в стороны — и длинный, обитый ворсистым ковровым покрытием коридор огласил истерический визг невероятной громкости. Крик оборвался, а две из выходящих в коридор дверей распахнулись: — Эй, Халина! Ты что, паука гигантского увидела?
А пауки уже подкрадывались по потолку к своим жертвам, и их не видел никто. На средней палубе, как ни странно, не оказалось почти никого. Командная рубка с ее пятью почти совершенно одинаковыми пультами и одним большим экраном на всех встретила смертоносцев гулким эхом — видимо, положенные здесь по расписанию дежурные уже нашли свою судьбу у входа, внизу. В отсеке связи мужчина с закрытыми глазами и в больших наушниках наслаждался музыкой — его оставили лежать там же, где он был, в удобном кресле.
С верхней палубы передали, что сквозь стекло в медицинском отсеке видно, как одна женщина вдохновенно ощупывает лицо другой. Найл отдал приказ занять позицию на потолке и никого не трогать. Не хватало капитана. Найти спрятавшегося в корпусе корабля полукилометрового диаметра одну маленькую женщину казалось невозможным, и Посланник отдал приказ использовать обычную в таких случаях методику; излучать во все стороны волны нестерпимого страха.
— А-а! — в медицинском отсеке обе женщины вскочили со своих мест, заметались, и вдруг вместе вцепились в дверную ручку изо всех сил удерживая створку от попыток проникновения извне. На средней палубе распахнулся небольшой стенной шкафчик, из него на пол вывалился мужчина лет тридцати и со всех ног кинулся бежать.
Пах! Пах! — послышались хлопки из-за дверей с надписью «большой туалет», и в металле стали появляться дырочки размером с ладонь. Казавшаяся несокрушимой металокерамическая броня осыпалась вниз серой пылью. Пах! Пах! Пах! Дверь начинала походить на сито.
Правитель подошел к туалету, и по его команде ближайшие пауки ударили в этом направлении парализующей волей. Хлопки прекратились. Найл просунул руку в одну из ближайших к задвижке пробоин, распахнул дверь. Пенелопа Триз стояла у стены, излучатель ее был направлен вперед, рука дрожала от напряжения, а в широко распахнутых глазах царило немое изумление.
— Вы сюда спрятались, или случайно оказались? — Найл осторожно вынул оружие из ее руки и отбросил в сторону. — Думаю, случайно. Вы ведь отважная женщина.
Капитан действительно оказалась отважной женщиной, и стоило смертоносцам прекратить давление волей, как она прыгнула вперед и вцепилась пальцами Посланнику в горло. Ближние воины кинулись на защиту Смертоносца-Повелителя — и в результате рывка Пенелопе оторвали правую руку.
— Залепите ей рану,— остановил пауков Найл,— и повесьте здесь. Пусть живет.
Больше на захваченном корабле признаков жизни не замечалось. Когда Посланник приблизился к медотсеку, смертоносцы перестали излучать страх, и женщины наконец-то ручку отпустили, с недоумением глядя друг на друга и разминая затекшие кисти.
— Чего это на нас нашло? — спросила одна.
— Сработал инстинкт самосохранения,— пояснил Найл, входя внутрь.
— Кто вы? — попятились женщины.
— Это совсем не важно,— отмахнулся правитель.— Где тут у вас инсулин?
— А вам зачем? — в сознании астронавтки промелькнула мысль о левом нижнем шкафчике, и Найл наклонился туда. Похоже, это был холодильник, и довольно глубокий.
— На какой полке?
— Не скажу, — но в сознании мелькнула мысль о верхней.
Правитель выгреб несколько бумажных коробок с одинаковыми обозначениями на крышках, показал женщине: — Это он?
— Нет!!! — «Да»,— прозвучало в мыслях, и Найл поставил коробки на стол.
— Еще есть?
— Нет,— угрюмо буркнула астронавтка, вспомнив о пузырьках в нижнем отсеке холодильника. Найл забрал и их, потом нашел контейнер с многоразовыми шприцами и прихватил самые маленькие.
— Вроде, все. А теперь, дамы, дабы вам не пришлось мучиться от голода, покажите, где у вас кухня.
Пищевой отсек, как выяснилось, находился тоже на жилой палубе. В огромном помещении не меньше сорока квадратных метров стояло сразу два пищевых синтезатора, а кроме того, имелась масса «настоящей» посуды — фарфоровые столовые и чайные сервизы в прозрачных пластиковых шкафах, хрустальные и стеклянные бокалы, выемки с вилками, ложками и ножами. Разумеется, здесь так же стояли раковины с кранами, кухонные комбайны, а кроме всего — еще и большая электроплита, и две высокочастотные печи.
— Ба, да тут можно годами жить, не выходя,— присвистнул Найл.— Так что я вас тут запру, а то как бы вы глупостей не наделали. Он вышел в коридор и приказал паукам накрепко заделать дверь паутиной. Больше им на корабле делать было нечего.

* * *

Золотое платье Ямиссе нравилось больше всех своих нарядов. На самом деле нравилось — в ее мысли Найл время от времени заглядывал. Вот и сейчас она восседала в нем на троне, словно драгоценное изваяние богини красоты, а Посланник Богини, так и не привыкший к этому жесткому креслу с вертикальной спинкой, притулился рядом на подлокотнике. Копейщики привели Стива, поставили посреди зала. Парень гордо выпрямился и молчал, ожидая своей участи.
Но правитель обратился не к нему, он обратился в Тройлеку:
— Советник, закажи чеканщикам сотню медных кубиков,— мысленно он поправился на два десятка,— пусть они не стараются качественно отделывать их снаружи, главное — качественная поверхность изнутри. Готовые кубики пусть распилят через вершины на две половины.
— Это зачем? — удивилась княжна. — Есть такое понятие, как уголковый отражатель. Вот, смотри,— он изобразил у себя на ноге прямой угол.— Если свет падает сюда спереди, он отражается под прямым углом на другую сторону, а от нее, опять же под прямым углом, назад. Если сбоку — то сперва отражается под тупым углом, потом под острым назад. Ну, и так далее. Половинки кубиков, это то же самое, только объемное. С какой стороны не падал бы на них свет, он всегда будет отражаться в обратном направлении. В старину люди делали такие половинки из стекла или пластмассы. Это называлось «катафоты». Делало предметы намного заметнее. Космический разведчик, когда находится в полете, излучает магнитные волны. Они точно так же. как свет от зеркала, отражаются от металлической поверхности. Для его радара катафоты можно сделать и из меди. Когда «СКР» в полете получает отраженный сигнал, характерный для уголковых отражателей, он считает, что перед ним объект искусственного происхождения и отключает метеоритную защиту. Правильно, Стив?
— Откуда ты знаешь?
«Значит, правильно»,— мысленно отметил Найл, а вслух сказал: — Я ведь Посланник Богини, мне положено знать все. Я выложу отражателями ясно определимые правильные геометрические фигуры на крышах всех своих населенных пунктов. А то ведь кто знает, что еще взбредет в головы наших высоко цивилизованных предков?
— Почему ты убил ее, Найл,— не выдержал Стив.— Что она тебе сделала?!
— Перечислять? — не без удивления спросил Найл.
— Нет, это все понятно, но зачем было убивать?
— А почему ты считаешь, Стив, что вам можно нас поучать, переделывать, ставить на нас эксперименты, подгонять под свои привычки и стандарты, но при этом сами вы должны оставаться неприкасаемыми личностями? Почему вам можно карать, разрушать, убивать, а вас самих — нет?
— Мы хотели вам добра.
— Стив,— широко улыбнулся Найл.— Я тоже хочу вам добра. На добро всегда отвечают добром.
— Мы только хотели сделать вашу жизнь лучше.
— Но почему вы хотели переделать ее?
— Чтобы...
— Нет, подожди,— остановил его Найл.— В древности существовала такая религия, как буддизм. Она учила, что наша жизнь — всего лишь мучение, что разумный человек должен стремиться к смерти. Как думаешь, что будет, если к вам на планету примчатся эмиссары подобной религии, и, во имя избавления от грядущих мук, начнут резать горло вашим детям?
— Ты все врешь! Мы стремились совсем к другому!
— Да, «буддисты» говорили бы ровно то же самое. Он всего лишь избавляют вас от мук. Мы не хотим, чтобы нас учили, как стать счастливыми. Со своим счастьем мы разберемся сами.
— Но убивать начал ты! Ты, Найл!
— Кого?
— Саманту!
— Она попыталась убить мою жену.
— Она всего лишь разбила шприц!
Можно было бы обсудить этот вопрос, как-то договориться.
— Согласен,— кивнул Найл.— Вот с этим я согласен. Только должен внести маленькое уточнение. Переговоры, это когда у меня есть шприц, и самодельный инсулин, а у вас есть одноразовые шприцы и инсулин высококачественный. А вот когда у меня есть только призрак близкой смерти, а спасение от нее у кого-то другого, то это уже не переговоры, это вымогательство. Сейчас все вернулось на свои места. Мне опять не нужно ничего от вас — вам теперь, надеюсь, ничего не нужно от меня. Есть какие-нибудь предложения?
— Пусти меня к самолету. Я скажу Пенелопе, что ты требуешь за меня выкуп, и она отдаст тебе другой шприц.
— Предложение отклоняется. Нам от вас ничего не нужно.
— Тогда отпусти меня просто так! — вырвалось у пилота.
— Предложение принято,— кивнул Найл. — Отпустите его.
Парень посмотрел на свои руки, потом на правителя.
— Ты хочешь сказать, что я могу улетать?
— Нет,— поправил его Найл.— Ты можешь уходить. Мы тут подумали, и решили, что таким дикарям, как вы, опасно оставлять оружие. Вы слишком любите стрелять из него в тех, кто не способен дать сдачи.
— Но как я дойду? Там же двести километров пустыне?
— Ты что, не способен пройти по пустыне всего двести километров? — удивленно приподнял брови Найл.— А еще называешь себя цивилизованным человеком!
— Уровень цивилизованности определяется не этим.
— А чем еще? — усмехнулся правитель.— Ты считаешь, что он определяется наличием самолетов, я — что умением ходить по пескам, кто-то еще — что умением ловить соленые орешки на кончик высунутого языка. Кто способен выставить в защиту этих призраков хоть что-нибудь, кроме своего личного мнения? Да никто!
— Ты и вправду отправишь меня пешком через пустыню? — Нет, я тебя отвезу. Но не сегодня. Сперва Тройлек должен заказать и выкупить уголковые отражатели. Думаю, дня через три. Ты можешь снова занять свою прежнюю гостевую комнату. Если, конечно, тюрьма тебе нравится меньше.
— Меньше,— огрызнулся Стив.
— И прошу тебя, не пытайся влезть в самолет! Охрана может не понять твоего стремления к небу.
— А что вы сделали с Лоймой?
— С той самой девушкой, которая ночевала у тебя в первый день? Ничего. Она на острове детей. Шабр сообщил, что у нее от тебя будет сын.
— Я могу ее увидеть?
— Ты свободен,— развел руками правитель.

* * *

Они примчались к «Пилигриму» вшестером. Найл, Стив и два смертоносца. Когда астронавта поставили на землю, он испуганно охнул, сделал несколько шагов вбок и плюхнулся на песок.
— Ого-го. Никогда не думал, что пауки могут бегать с такой скоростью. Километров под пятьдесят шли, правда?
Найл пожал плечами, приглядываясь к кораблю. Вроде, ничего после ухода пауков не изменилось.
— А это что? — Пилотов, в отличие от прочих людей, небо учит смотреть не только вперед, но и вверх, и вниз.
— Снимите их,— приказал Найл, и коконы с людьми были немедленно опущены с десятиметровой высоты на землю.
— Что вы с ними сделали?
— Всего лишь обездвижили. Они живы, Стив. Живы и здоровы. Думаю, на вашей планете медицина вполне сможет привезти их в чувство.
— Но зачем?
— Штурм вражеской крепости,— пожал плечами Найл.— В нашем мире конфликты иногда разрешаются именно так.
— Ты смог захватить корабль?
— Да.
— Никогда бы не подумал, что такое возможно,— Стив ступил на пандус входного люка.— Интересно, а почему же ты столько времени терпел выходки Саманты, если мог просто выгнать ее силой?
— Вначале не мог. Но вам захотелось пострелять в принцессу Мерлью, и вы потеряли у нее два самолета. Потом вам захотелось закинуть меня на край света, и именно там я узнал, как отключать вашу метеоритную защиту. Потом Саманта прилетела уничтожить шприц, и последний самолет оказался в моих руках. Вы слишком любили показывать силу, Стив, и растеряли ее по пустякам.
— А глиссеры?
— Они оказались не так опасны, как казалось. Мы сбили два, а третий сам куда-то пропал.
— Как сбили?!
Найл молча улыбнулся, и астронавт понял, что ответа не будет.
— Где весь остальной экипаж?
— Внутри. Пока все они живы, даже Пенелопа, и очень ждут момента, когда им окажут врачебную помощь.
— Какую?
— Отвезут домой. Там ваша современная медицина наверняка сможет справиться с замедлением обменных процессов. Но только торопись, парализованные люди не могут ждать вечно.
— Но нужно время, чтобы собрать исследовательские буи, эвакуировать людей из страны за горами, перегнать сюда оба вездехода.
— Смотри сам, ты здесь теперь за главного. А я людей тебе передал живыми. Можешь сам убедиться — глазками шевелят, от боли зрачки расширяются.
— Они что, в сознании?
— А как же.
— Черт!
— И каждый лишний час, проведенный в таком состоянии...
— Черт! Ты что, не мог обойтись без этого?!
— На войне, как на войне. Все, что я смог сделать — это сохранить им жизнь. Дальше разбирайся сам. Только не забывай, что часики тикают.
— Черт!
— Вот так, Стив, и должны выглядеть переговоры с точки зрения Саманты. Только она хотела, чтобы от бессилия чертыхался я. Улетай, Стив, улетай. Потом разложишь их по кроваткам и станешь транслировать интересные передачи. Сейчас для них время важнее всего. Улетай.
— Черт! — Паренек побежал внутрь, и Найл понял, что тот сломался. Еще несколько коконов увидит на первом этаже, еще несколько — на средней палубе. И улетит. Не выдержит. Помчится спасать.
— Уходим,— приказал Посланник Богини.
Они со смертоносцами отбежали на несколько сотен метров, после чего правитель остановил свой маленький отряд, раскрыл заплечный мешок, достал горсть медных отражателей и аккуратно выложил на песке большой равносторонний треугольник. Кто знает, что взбредет в голову мальчишке, когда в его руках окажется могучая машина. Со стороны «Пилигрима» дохнуло сухим раскаленным теплом, огромный черный диск задрожал.
— Мы Торна отозвали?! — запоздало спохватился правитель.
— Отозвали,— ответил один из восьмилапых воинов.
Космический разведчик пополз по песку, оставляя за собой гладкую широкую полосу. Но вскоре стало ясно, что он не ползет, а летит на небольшой высоте, задевая верхушки барханов. Медленно, очень медленно... Вот уже и песчаные горы не достают до его брюха, побежала в сторону темная тень. Не торопясь, но поднимаясь все выше и выше, темный диск уходил в сторону юго-запада, не уходя за горизонт, а просто уменьшаясь в размерах.
— Эй, стойте! — На гребне бархана запрыгала человеческая фигурка.
— Ну вот,— вздохнул Найл.— Опять он все наперекосяк сделал.
— Подождите меня! — Пилот подбежал и, задыхаясь, упал на песок.— Уф, успел.
— Ты почему не улетел?
— Чтобы ребята подумали, будто я их бросил? Лучше я сам здесь останусь.— Стив перекатился на спину.— К тому же у меня здесь сын, жена. Опять же, на шаре я так и не покатался. Включил программу возвращения, да и дал деру. Это же разведчик, он запросто в беспилотном режиме ходит!
— Ты хоть женщин выпустил?
— Каких?
— Я двух женщин на кухне запер.
— Откуда же я знал? — Стив вдруг нервно расхохотался — Представляю, как их встретят на Новой Земле: «Три года за плитой»!
— Ладно,— махнул рукой Найл.— Захотят, выберутся. Интересно только, что подумают ваши земляне, когда обнаружат корабль с таким содержимым и без всякого объяснения причин.
— Что ж,— пожал плечами Стив.— Через тысячу сто лет узнаем.

* * *

Корабли уже третий день шли без парусов, только на веслах. Высокие прибрежные деревья склонялись навстречу друг другу, образуя над гладью реки тенистый зеленый тоннель.
— Где-то здесь,— прикусив губу, предупредила Назия.
Ей, привыкшей к морским просторам и немеренным глубинам, в узком извилистом русле, да еще на мелководье казалось весьма неуютно.
— Вот он. Впереди река перекатывалась через неглубокий галечный брод. — Нос налево не торопясь! — зычно скомандовала морячка.— Суши весла! Причальной команде — за борт!
Люди попрыгали в неглубокую воду и привычно вытолкнули корабли на берег. Недавно приобретенные в северных землях дети, несколько воительниц, шесть жучих и полсотни копейщиков и столько же слуг из дворца Посланника Богини выбрались по узким сходням на густую зеленую траву.
— Как давно я тут не был, Шабр,— признался ученому пауку Найл.— Как тут красиво!
— Да,— согласился смертоносец,— когда Великая Богиня к нам благосклонна, здесь очень хорошо.
Жучихи перешли брод и отправились вдоль берега откладывать яйца, а люди развели костры, испекли свежую рыбу, переночевали под шатровыми кронами, и наутро тронулись в путь. Ивовые рощи они пересекли за день, и к вечеру вошли в ковыль. Здесь не было ничего страшного — трава, как трава, не ядовитая, не зубастая, без щупалец и усыпляющих ароматов. Близость Великой Богини выражалась лишь в том, что вымахали сухие серые стебли вдвое выше человеческого роста. Вот только пробиваться через заросли приходилось практически вслепую: стена травы не позволяла видеть дальше вытянутой руки. В шаге перед лицом — сплошная колышущаяся стена.
А вокруг кипела жизнь. По сторонам стрекотали, попискивали, чавкали, шуршали невидимые существа, над головами проносились мухи, кузнечики и травяные блохи, временами под ноги попадали выеденные хитиновые панцири. Копейщики разделились на две группы и пошли в разные стороны под острым углом, старательно протаптывая широкую тропу. Следом за ними потянулись воительницы, останавливаясь на расстоянии нескольких шагов друг от друга.
Пройдя метров сто, копейщики повернули и двинулись в направлении друг друга. Вскоре они встретились. Редкая цепь путников образовала в высокой желтой траве почти равносторонний треугольник. По громкой команде люди одновременно тронулись к центру треугольника, сгоняя туда попавшую в окружение дичь. Под ударами длинных копий полегли три огромные саранчи, десяток клопов, уховертка, пять мокриц и столько же гусениц.
Путники сытно поели, а утром отправиться дальше, торя в ковыле новую тропу. До вечера удалось пробиться на добрых два десятка километров — поросший деревьями-падальщиками холм уже просвечивал между качающимися на ветру кисточками травы. Утром путники сделали последний рывок, и к полудню выбрались на широкую поляну.
— Осторожно! На землю не выходить! — сразу предупредил правитель.

Предыдущая страница 18 Следующая страница


19 Нэт Прикли

Хотя фунгусы здесь не появлялись уже много месяцев, давнишняя беда заставляла правителя проявлять максимальную осторожность.
— Осторожно,— на всякий случай еще раз предупредил Найл, перехватил копье острием вниз и со всей силы вонзил в землю. Ничего.
Правитель сдвинулся немного вперед и снова вонзил копье. Обычная земля. В меру плотная, без подозрительных нор и каверн. Фунгусы, полтора года назад сожравшие десять человек и столько же смертоносцев, исчезли без единого следа. Продолжая пробовать почву на прочность перед каждым шагом, Найл прошел последние полкилометра примерно за час и проник в тень леса.
Деревья-падальщики. Голые стволы и похожие на чашу кроны. Они стояли крепко, с вековой монументальностью, прочные и надежные. В воздухе пахло свежестью, без всяких слащавых примесей. Не шевелились ветви, не сверкали среди листвы голодные глаза. Раньше деревья давали в ветвях пристанище вампирам, а сами питались их объедками и испражнениями, но после визита сюда изгнанников из города вампиры, похоже, больше на родные места не возвращались.
Лес тянулся больше чем на полкилометра, поднимаясь на самую вершину холма и немного спускаясь на противоположную сторону. Здесь гладкие и ровные стволы начинали перемежаться невысокими кустами, покрытыми серповидными листьями и округлыми желтыми, с лиловыми прожилками, плодами. Застрявшие полтора года назад в Дельте люди смогли частью истребить, частью отпугнуть вампиров и вскоре сами убедились, что лучшего жилья невозможно и придумать. Широкие, мясистые листья крон легко выдерживали вес человека, заботливо смыкались над ним ночью или в плохую погоду, защищали от ветра, убаюкивали во время сна, желая в обмен только одного — богатых микроэлементами отходов жизнедеятельности и объедков. Стоило бросить что-либо на пол живой чаши, как между основанием листа и стволом открывалась щель, мгновенно поглощающая подарок.
В свое время Найл и Мерлью мечтали вывезти рассаду этих деревьев в город, разом избавившись и от необходимости содержать целую армию золотарей, и от неприятных запахов в отхожих местах. Теперь Мерлью правит в Серых горах, но Найл почти каждый месяц присылает сюда слуг за саженцами. Деревья-падальщики во всем обитаемом мире идут на рынках нарасхват. Родившиеся в этих самых кронах девушки с восторгом полезли на деревья, пауки рассыпались в стороны, надеясь найти какую-либо добычу.
Найл перевалил холм, дошел до края леса и убедился, что узкая тропа, пробитая в колючем кустарнике от опушки до сверкающего внизу озера так и осталась на своем месте. Не заросла. Огромный холм Великой Богини Дельты тоже продолжал возвышаться впереди, закинув на огромную высоту толстые листья ботвы. Огромное разумное растение продолжало впитывать энергию Солнца, звезд, гудящей пустоты, чтобы преобразовать ее в мощные потоки жизненной энергии, позволяющей бурно разрастаться всему живому вокруг самой Богини, и достигать огромных размеров насекомым вдалеке от нее.
— Слышишь ли ты меня, Великая Богиня?
— Слышу,— сразу откликнулась она.
Найл понимал, что Богиня готова предать его в любой момент. Она уже предавала своих любимых детей — смертоносцев, ради жуков, северян, самого Найла. Занесенная сюда кометой Опик, она хотела только одного: вырасти и развиться в нормальное, полноценное существо. Точно так же, как и еще четыре точно таких же растения, проросших в разных местах планеты. Но на Земле отсутствовало одна из главнейших составляющих, необходимых для развития растений: сильное, хорошо развитое информационное поле. Пяти растений оказалось слишком мало, чтобы его создать.
И тогда Богини решили стимулировать развитие иных форм жизни, добиться рождения и развития другого разума, который смог бы в это поле включиться и усилить его до необходимого потенциала. Именно благодаря такому целенаправленному энергетическому стимулированию смогла появиться раса смертоносцев. А когда Великой Богине показалось, что они развиваются слишком медленно — в качестве конкурентов появились жуки-бомбардиры.
И те и другие не оправдали надежд — Богиня поддержала Найла. Пришедшие с севера войска смогли разбить армию Найла и Смертоносца-Повелителя — она напрочь отвернулась от недавних фаворитов. Однако стоило правителю доказать свою силу и освободить Южные пески, как он опять вернулся в любимчики. Найл уже давно перестал рассчитывать на благосклонность Великой Богини Дельты. Он понял — она поддерживает только лучших. А лучшие всегда способны обходиться и без посторонней помощи. Но появилась опасность, с которой ему не удастся справиться самому, будь он хоть втрое сильнее, чем сейчас. И Найл решил поискать ответ у своей покровительницы.
— Что беспокоит тебя, Найл? — проникла в его мысли Великая Богиня.
— Ответь мне, Богиня, боишься ли ты смерти?
— Жизнь удивительно приятна,— дохнула на него всей гаммой сладостных чувств собеседница.
— А долго ли ты сможешь прожить, Богиня?
Эмоция Богини несла в себе такое ощущение бесконечности, что полторы тысячи лет Магини казались на этом фоне короткой искрой над пламенем костра.
— Тогда я беспокоюсь за тебя, Богиня. Я очень беспокоюсь.
— Почему? — Вот теперь великий разум растения проявил настоящий интерес.— О чем ты?
— Через тысячу сто лет меня уже не станет, не станет детей моих и внуков. И беда, которая придет из космоса, уже не коснется их судеб.
— Беда? — переспросила Богиня.— Беда из космоса?
— Мне удалось победить одного сильного врага. И я отправил послание к его дому, дабы больше они не приходили на нашу планету,— Найл сопроводил фразу образами коридоров корабля с прилепленными тут и там коконами.— Я думаю, получив такое послание, жители их планеты пожелают мести, и направят сюда корабли в большом числе и со страшным оружием. Они захотят уничтожить все на Земле.
— Зачем же ты отправлял послание, о котором теперь так жалеешь?
— Я рассчитывал, что оно долетит живым, но обстоятельства перехитрили меня. Думаю, теперь послание долетит мертвым.
— Космос велик, Найл. Как можно найти на его просторах одну-единственную маленькую планету?
— Они знают наши координаты.
— Значит, нужно их изменить.
— Как? — перед правителем наконец-то забрезжил лучик надежды.— Ты считаешь, ЭТО ВОЗМОЖНО? Он не желал оставлять своим далеким потомкам такое страшное наследство, как месть более развитой цивилизации, и был готов на все, чтобы уничтожить последствия опрометчивого поступка.
— Нужно слегка «подтолкнуть» здешнюю звезду, изменить ее орбиту в другом направлении.
Найл неожиданно поймал мысль Богини о том, в каком направлении лучше всего изменить орбиту Солнца — в направлении планеты АЛ-3. ...И это не показалось ему столь уж опасным желанием.
— Как я могу это сделать?
— Это сможем сделать мы,— образ показывал, что речь идет обо всех пяти Богинях, растущих на планете.— Уже сейчас в нас накоплено достаточно энергии, чтобы изменить орбиту планеты. Но тогда планета просто погибнет. Если вместо пяти нас окажется хотя бы пятнадцать, то за несколько столетий мы соберем достаточно сил, чтобы изменить орбиту всей звездной системы.
— Но вас всего пять... — напомнил Найл и замер в ожидании ответа.
— С кометы упало много спор,— сообщила Богиня.— Если тебе удастся найти хотя бы десять из них и посадить в хорошую землю, нас станет больше.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ГОСТИ     (Страница 1)
  • ЧАСТЬ ВТОРАЯ
    СЕРЕБРЯНЫЙ КРАЙ     (Страница 7)
  • ЧАСТЬ ТРЕТЬЯ
    ИГЛА     (Страница 15)


Нэт Прикли

Проклятие

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Сканирование книги: Sergei
Исправление ошибок: Маргарита Ч.
Файл взят с http://spider-world.narod.ru